<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES">
<head>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79514105-1', 'auto');
  ga('send', 'pageview');

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="https://elsiglo.cl/xmlrpc.php">

	<title>Si no van a ayudar, no estorben &#8211; elsiglo2020</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Feed" href="https://elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; RSS de los comentarios" href="https://elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Si no van a ayudar, no estorben RSS de los comentarios" href="https://elsiglo.cl/2020/11/11/si-no-van-a-ayudar-no-estorben/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.15"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elsiglo.cl/wp-includes/css/dashicons.min.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://elsiglo.cl/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1508442626' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://elsiglo.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.8.15#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/style.css?ver=1.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8.15'></script>
<![endif]-->
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.8.15'></script>
<link rel='https://api.w.org/' href='https://elsiglo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='50% de trabajadores gana 380 mil pesos o menos al mes' href='https://elsiglo.cl/2020/11/11/50-de-trabajadores-gana-380-mil-pesos-o-menos-al-mes/' />
<link rel='next' title='HISTORIA. La multitudinaria huelga general del 12/11 de 2019' href='https://elsiglo.cl/2020/11/11/historia-la-multitudinaria-huelga-general-del-1211-de-2019/' />
<meta name="generator" content="WordPress 4.8.15" />
<link rel="canonical" href="https://elsiglo.cl/2020/11/11/si-no-van-a-ayudar-no-estorben/" />
<link rel='shortlink' href='https://elsiglo.cl/?p=24496' />
<link rel="alternate" type="application/json+oembed" href="https://elsiglo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsiglo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://elsiglo.cl/wp-content/uploads/2020/05/karol-cariola-rostro-grande.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />
<link rel="icon" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Si no van a ayudar, no estorben" />
<meta property="og:url" content="https://elsiglo.cl/2020/11/11/si-no-van-a-ayudar-no-estorben/" />
<meta property="og:description" content="Difícilmente encontraremos episodios que revelan una actuación tan contraria a la dignidad como bajo el Gobierno de Sebastián Piñera y su Ministro de Hacienda, Ignacio Briones." />
<meta property="article:published_time" content="2020-11-11T23:33:35+00:00" />
<meta property="article:modified_time" content="2020-11-11T23:33:35+00:00" />
<meta property="og:site_name" content="elsiglo2020" />
<meta property="og:image" content="https://elsiglo.cl/wp-content/uploads/2020/05/karol-cariola-rostro-grande-1152x640.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_ES" /><style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">


		 @media only screen and (min-width: 992px) { .sidebar-none .post-content, .sidebar-none .post-footer { width: 750px !important; } }
::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

</head>
<body class="post-template-default single single-post postid-24496 single-format-standard wpusb-position-fixed-active boxed-layout barcelona-fimg-cl has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
					<ul id="menu-top" class="navbar-top-menu"><li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://elsiglo.cl/category/impresos/">Impresos</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="https://elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li id="menu-item-8907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://elsiglo.cl/contacto/">Contacto</a></li>
<li id="menu-item-20338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="https://elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>				</div>

				<div class="navbar-top-right">
					<ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/elsiglochile/" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a target="_blank" href="https://twitter.com/elsiglochile" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a target="_blank" href="https://www.instagram.com/elsiglochile/" title="Instagram"><span class="fa fa-instagram"></span></a></li></ul>				</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
							<div class="navbar-bn visible-lg visible-md">
				<center>
<a href="https://elsiglo.cl/wp-content/uploads/2020/08/BANER80.jpg" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-12217" src="https://elsiglo.cl/wp-content/uploads/2020/08/BANER80.jpg" alt="" width="580" height="90" /></a>

</center>			</div>
			
				<a href="https://elsiglo.cl/" class="navbar-logo">
					<span class="logo-location-header clearfix"><span class="logo-img logo-single logo-dark"><img src="https://elsiglo.cl/wp-content/uploads/2017/06/siglonew-1-1.jpg" alt="elsiglo2020" /></span></span><span class="logo-location-sticky_nav clearfix">El Siglo </span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-main-menu" class="navbar-nav nav"><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133"><a href="https://elsiglo.cl/">Inicio</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-212"><a href="https://elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://elsiglo.cl/category/columnista/">Las Columnas</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://elsiglo.cl/category/hablemos-de-la-tele/">Hablemos de la Tele</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://elsiglo.cl/category/notas-del-reporteo/">Notas del Reporteo</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://elsiglo.cl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://elsiglo.cl/category/destacados/" itemprop="item"><span itemprop="name">Destacados</span></a><meta itemprop="position" content="2" /></li></ol></div></div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-24496" class="post-24496 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-politica">

								<header class="post-image">

												<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://elsiglo.cl/wp-content/uploads/2020/05/karol-cariola-rostro-grande-768x506.jpg', {fade: 600}); });</script>
				
				<div class="fimg-wrapper fimg-cl fimg-no-meta">

					
					<div class="featured-image">
						<div class="fimg-inner">
							<div class="vm-wrapper">
								<div class="vm-middle">
									<h1 class="post-title">Si no van a ayudar, no estorben</h1>
								</div>
							</div>
						</div>
					</div>

				</div><!-- .fimg-wrapper -->

			</header>

		
										<section class="post-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F"
		     	 data-element-title="Si%20no%20van%20a%20ayudar%2C%20no%20estorben"
			     data-attr-reference="24496"
			     data-attr-nonce="1edaf9de4d"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Compartir">

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet">

				<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&text=Acabo de ver%20Si%20no%20van%20a%20ayudar%2C%20no%20estorben%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Compartir">

				<a href="whatsapp://send?text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " data-referrer="share" data-ref-title="">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&text=Acabo de ver%20Si%20no%20van%20a%20ayudar%2C%20no%20estorben%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&media=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F05%2Fkarol-cariola-rostro-grande.jpg&description=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&title=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&title=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Si%20no%20van%20a%20ayudar%2C%20no%20estorben&body=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F
%0A%0ASi%20no%20van%20a%20ayudar%2C%20no%20estorben%0A%0ADif%C3%ADcilmente%20encontraremos%20episodios%20que%20revelan%20una%20actuaci%C3%B3n%20tan%20contraria%20a%20la%20dignidad%20como%20bajo%20el%20Gobierno%20de%20Sebasti%C3%A1n%20Pi%C3%B1era%20y%20su%20Ministro%20de%20Hacienda%2C%20Ignacio%20Briones.%0D%0A%0D%0AKarol%20Cariola.%20Diputada.%2011%2F11%2F2020.%20Si%20bien%20la%20historia%20de%20nuestro%20pa%C3%ADs%20registra%20mucha%20miseria%20y%20abuso%20contra%20nuestro%20pueblo%2C%20dif%C3%ADcilmente%20encontraremos%20episodios%20que%20revelan%20una%20actuaci%C3%B3n%20tan%20contraria%20a%20la%20dignidad%20que%20merecemos%20como%20lo%20que%20hemos%20visto%20bajo%20el%20Gobierno%20de%20Sebasti%C3%A1n%20Pi%C3%B1era%20y%20su%20Ministro%20de%20Hacienda%2C%20Ignacio%20Briones.%0D%0A%0D%0AEn%20la%20actual%20crisis%20sanitaria%20-con%20consecuencias%20econ%C3%B3mica%20y%20sociales-%2C%20hemos%20visto%20que%20las%20familias%20de%20la%20clase%20trabajadora%2C%20principalmente%20las%20jefas%20de%20hogar%2C%20las%20mujeres%2C%20las%20personas%20mayores%2C%20y%20en%20general%20las%20y%20los%20pobladores%20y%20trabajadores%2C%20han%20vivido%20en%20carne%20propia%20todo%20lo%20que%20ha%20significado%20la%20indolencia%20y%20ausencia%20del%20Gobierno%2C%20enfrent%C3%A1ndolo%20con%20las%20%C3%BAnicas%20herramientas%20a%20su%20disposici%C3%B3n%3A%20la%20organizaci%C3%B3n%20y%20la%20solidaridad.%20De%20esta%20manera%2C%20las%20ollas%20comunes%2C%20compras%20solidarias%20y%20colectas%2C%20han%20sido%20las%20formas%20que%20se%20han%20generado%20para%20enfrentar%20la%20pandemia%20y%20sus%20consecuencias%20econ%C3%B3micas%2C%20a%20las%20que%20se%20suman%20los%20problemas%20sociales%20de%20hacinamiento%2C%20pobreza%2C%20hambre%2C%20aumento%20de%20la%20cesant%C3%ADa%2C%20los%20contagios%20masivos%20que%20ha%20llevado%20a%20familias%20completas%20a%20tener%20que%20lamentar%20la%20p%C3%A9rdida%20inesperada%20de%20los%20seres%20queridos.%0D%0A%0D%0AEn%20todos%20estos%20meses%20justamente%20lo%20que%20menos%20se%20ha%20visto%20es%20la%20ayuda%20del%20Estado%2C%20lo%20que%20m%C3%A1s%20ha%20faltado%20es%20el%20deber%20de%20este%20Gobierno%2C%20y%20el%20gran%20ausente%20es%20el%20Ministro%20de%20Hacienda.%20Un%20Ministro%20de%20Hacienda%20que%20ha%20estado%20disponible%20para%20indagar%20en%20la%20privacidad%20de%20las%20personas%20recopilando%20datos%20para%20perseguir%20a%20quienes%2C%20necesitados%20en%20lo%20personal%20o%20en%20su%20n%C3%BAcleo%20cercano%2C%20requirieron%20un%20m%C3%ADnimo%20de%20apoyo%20como%20el%20primer%20retiro%20del%2010%25%20o%20la%20solicitud%20del%20bono%20clase%20media.%20De%20esta%20manera%2C%20los%20defensores%20del%20modelo%2C%20para%20proteger%20a%20la%20industria%20privada%20de%20pensiones%2C%20rasgan%20vestiduras%20hablando%20de%20que%20los%20cotizantes%20son%20los%20due%C3%B1os%20de%20los%20fondos%2C%20pero%20cuando%20esos%20fondos%20se%20requieren%20con%20urgencia%2C%20cuando%20buscamos%20ayuda%20y%20salidas%20urgentes%2C%20la%20amenaza%20es%20llevarlo%20al%20Tribunal%20Constitucional%2C%20o%20actuar%20como%20un%20Estado%20Policial%20que%20solicita%20datos%20sensibles%20y%20personales%2C%20casi%20como%20medida%20de%20amedrentamiento.%0D%0A%0D%0AEl%20ministro%20y%20el%20Gobierno%2C%20condenados%20a%20la%20sobreideolog%C3%ADa%20de%20la%20injusticia%2C%20no%20miran%20ni%20escuchan%20siquiera%20a%20los%20propios%20modelos%20que%20dicen%20seguir.%20El%20informe%20%E2%80%9CUna%20mirada%20a%20las%20pensiones%E2%80%9D%20de%20la%20OCDE%2C%20de%202019%2C%20se%C3%B1ala%20que%20la%20tasa%20de%20reemplazo%20-esto%20es%2C%20la%20relaci%C3%B3n%20entre%20el%20%C3%BAltimo%20sueldo%20percibido%20y%20monto%20de%20la%20primera%20pensi%C3%B3n-%20es%20de%20apenas%20un%2037%2C3%25%2C%20siendo%20la%20s%C3%A9ptima%20peor%20de%20un%20grupo%20de%2036%20pa%C3%ADses.%20La%20OCDE%2C%20a%20quien%20nadie%20podr%C3%ADa%20acusar%20de%20ser%20una%20organizaci%C3%B3n%20de%20izquierda%2C%20le%20est%C3%A1%20diciendo%20al%20ministro%20que%20con%20o%20sin%20retiro%20del%2010%25%2C%20el%20sistema%20de%20AFP%20s%C3%B3lo%20puede%20entregar%20pensiones%20de%20miseria.%20La%20OIT%20mediante%20su%20informe%20%E2%80%9CLa%20reversi%C3%B3n%20de%20la%20privatizaci%C3%B3n%20de%20las%20pensiones%3A%20Reconstruyendo%20los%20sistemas%20p%C3%BAblicos%20de%20pensiones%20en%20los%20pa%C3%ADses%20de%20Europa%20Oriental%20y%20Am%C3%A9rica%20Latina%20%282000-2018%29%E2%80%9D%20se%C3%B1ala%20que%20entre%201981%20y%202014%20treinta%20pa%C3%ADses%20privatizaron%20total%20o%20parcialmente%20sus%20sistemas%20de%20pensiones%20-a%20la%20manera%20de%20Chile%20con%20las%20AFP-%20pero%20ya%20en%202018%2C%20otros%20dieciocho%20pa%C3%ADses%20han%20revertido%20esa%20medida%2C%20es%20decir%2C%20el%20%C3%BAnico%20sistema%20que%20ha%20demostrado%20emp%C3%ADricamente%20su%20fracasado%2C%20es%20el%20de%20las%20pensiones%20privadas%2C%20ese%20sistema%20que%20el%20Ministro%20Briones%20y%20el%20presidente%20Pi%C3%B1era%20defienden%20a%20brazo%20partido%2C%20a%C3%BAn%20a%20costa%20de%20la%20salud%20y%20la%20vida%20de%20nuestros%20compatriotas.%0D%0A%0D%0AEs%20este%20mismo%20Gobierno%20sobreideologizado%20el%20que%20se%20ha%20negado%20persistentemente%20a%20otras%20alternativas.%20Como%20Partido%20Comunista%20hemos%20dicho%20hasta%20el%20cansancio%20que%20retirar%20los%20fondos%20de%20los%20trabajadores%20no%20es%20lo%20ideal%2C%20porque%20no%20queremos%20que%20nuestro%20pueblo%20se%20vea%20obligado%20a%20rascarse%20con%20sus%20propias%20u%C3%B1as%2C%20a%20comerse%20sus%20ahorros%20para%20que%20otros%20puedan%20seguir%20acumulando%20riqueza.%20Y%20tenemos%20una%20propuesta%20complementaria%20a%20la%20medida%20de%20emergencia%20del%20retiro%20del%2010%25%2C%20que%20es%20el%20proyecto%20que%20crea%20un%20impuesto%20por%20una%20sola%20vez%20a%20las%20grandes%20fortunas%20de%20nuestro%20pa%C3%ADs%2C%20el%20llamado%20%E2%80%9CImpuesto%20a%20los%20s%C3%BAper%20ricos%E2%80%9D%2C%20que%20es%20simplemente%20que%20las%20mayores%20riquezas%20personales%20-concentradas%20en%20el%200%2C1%25%20de%20los%20chilenos%20y%20chilenas-%2C%20paguen%20un%20impuesto%20de%20un%202%2C5%25.%20Y%20con%20la%20recaudaci%C3%B3n%20fiscal%20que%20se%20obtenga%20se%20logre%20solventar%20una%20Renta%20B%C3%A1sica%20de%20Emergencia%20por%20tres%20meses%2C%20sobre%20la%20l%C3%ADnea%20de%20la%20pobreza%2C%20para%20quienes%20hoy%20lo%20necesitan.%0D%0A%0D%0AA%20diferencia%20de%20los%20retiros%20de%20fondos%20de%20pensiones%2C%20que%20responden%20a%20una%20idea%20individual%20y%20de%20propiedad%20privada%20de%20los%20fondos%2C%20un%20impuesto%20de%20este%20tipo%20se%20relaciona%20m%C3%A1s%20con%20la%20idea%20de%20responsabilidad%2C%20ya%20que%20aquellos%20que%20m%C3%A1s%20patrimonio%20han%20logrado%20acumular%20en%20tiempos%20de%20abundancia%2C%20en%20uso%20y%20abuso%20de%20un%20modelo%20econ%C3%B3mico%20neoliberal%2C%20deben%20tener%20mayores%20responsabilidades%20para%20contribuir%20con%20el%20resto%20de%20la%20poblaci%C3%B3n%2C%20sobre%20todo%20en%20tiempos%20dif%C3%ADciles.%20Adem%C3%A1s%2C%20se%20puede%20considerar%20como%20un%20impuesto%20progresivo%20y%20redistributivo%2C%20ya%20que%2C%20si%20consideramos%20que%20entre%20el%201%25%20m%C3%A1s%20rico%2C%20las%20mujeres%20due%C3%B1as%20de%20esas%20cantidades%20de%20patrimonio%20son%20escasas%20%28entre%200%20y%20menos%20de%2010%25%20de%20quienes%20pertenecen%20a%20ese%20grupo%29%2C%20y%20porque%20distribuye%20riqueza%20desde%20la%20minor%C3%ADa%20a%20la%20mayor%C3%ADa.%0D%0A%0D%0AEl%20Ministro%20Briones%20tiene%20que%20dejar%20de%20mentirle%20a%20la%20ciudadan%C3%ADa.%20Ni%20el%20impuesto%20a%20los%20s%C3%BAper%20ricos%2C%20ni%20el%20segundo%20retiro%20del%2010%25%C2%A0%20provocar%C3%A1n%20el%20caos%20econ%C3%B3mico%20con%20que%20los%20agoreros%20nos%20amenazan.%20Los%20grandes%20patrimonios%20gozan%20de%20una%20estabilidad%20que%20los%20fondos%20de%20pensiones%20no%20tienen.%20Al%20contrario%20del%20sostenido%20crecimiento%20de%20las%20utilidades%20de%20la%20industria%2C%20la%20rentabilidad%20de%20los%20fondos%20sufre%20los%20vaivenes%20de%20la%20econom%C3%ADa%2C%20cuyos%20costos%20los%20pagan%20los%20trabajadores%20y%20trabajadoras%20afiliados%20al%20sistema%20privado%20de%20pensiones.%0D%0A%0D%0AEste%20segundo%20retiro%20de%20un%2010%25%20de%20los%20fondos%20de%20pensiones%20no%20es%20m%C3%A1s%20que%20la%20muestra%20del%20mayor%20dilema%20y%20contradicci%C3%B3n%20en%20la%20seguridad%20social%20y%20en%20la%20injusticia%20en%20la%20distribuci%C3%B3n%20de%20las%20riquezas%3A%20O%20nos%20enfrentamos%20de%20una%20vez%20por%20todas%20a%20la%20barrera%20de%20la%20ideolog%C3%ADa%20neoliberal%20y%20cambiamos%20de%20ra%C3%ADz%20el%20sistema%20de%20pensiones%20y%20el%20sistema%20tributario%2C%20o%20dejamos%20a%20nuestro%20pueblo%20entregado%20no%20solo%20a%20su%20suerte%2C%20sino%20que%20a%20la%20inclemencia%20de%20las%20emergencias%20y%20a%20los%20abusos%20del%20mercado.%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Si%20no%20van%20a%20ayudar%2C%20no%20estorben&body=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F
%0A%0ASi%20no%20van%20a%20ayudar%2C%20no%20estorben%0A%0ADif%C3%ADcilmente%20encontraremos%20episodios%20que%20revelan%20una%20actuaci%C3%B3n%20tan%20contraria%20a%20la%20dignidad%20como%20bajo%20el%20Gobierno%20de%20Sebasti%C3%A1n%20Pi%C3%B1era%20y%20su%20Ministro%20de%20Hacienda%2C%20Ignacio%20Briones.%0D%0A%0D%0AKarol%20Cariola.%20Diputada.%2011%2F11%2F2020.%20Si%20bien%20la%20historia%20de%20nuestro%20pa%C3%ADs%20registra%20mucha%20miseria%20y%20abuso%20contra%20nuestro%20pueblo%2C%20dif%C3%ADcilmente%20encontraremos%20episodios%20que%20revelan%20una%20actuaci%C3%B3n%20tan%20contraria%20a%20la%20dignidad%20que%20merecemos%20como%20lo%20que%20hemos%20visto%20bajo%20el%20Gobierno%20de%20Sebasti%C3%A1n%20Pi%C3%B1era%20y%20su%20Ministro%20de%20Hacienda%2C%20Ignacio%20Briones.%0D%0A%0D%0AEn%20la%20actual%20crisis%20sanitaria%20-con%20consecuencias%20econ%C3%B3mica%20y%20sociales-%2C%20hemos%20visto%20que%20las%20familias%20de%20la%20clase%20trabajadora%2C%20principalmente%20las%20jefas%20de%20hogar%2C%20las%20mujeres%2C%20las%20personas%20mayores%2C%20y%20en%20general%20las%20y%20los%20pobladores%20y%20trabajadores%2C%20han%20vivido%20en%20carne%20propia%20todo%20lo%20que%20ha%20significado%20la%20indolencia%20y%20ausencia%20del%20Gobierno%2C%20enfrent%C3%A1ndolo%20con%20las%20%C3%BAnicas%20herramientas%20a%20su%20disposici%C3%B3n%3A%20la%20organizaci%C3%B3n%20y%20la%20solidaridad.%20De%20esta%20manera%2C%20las%20ollas%20comunes%2C%20compras%20solidarias%20y%20colectas%2C%20han%20sido%20las%20formas%20que%20se%20han%20generado%20para%20enfrentar%20la%20pandemia%20y%20sus%20consecuencias%20econ%C3%B3micas%2C%20a%20las%20que%20se%20suman%20los%20problemas%20sociales%20de%20hacinamiento%2C%20pobreza%2C%20hambre%2C%20aumento%20de%20la%20cesant%C3%ADa%2C%20los%20contagios%20masivos%20que%20ha%20llevado%20a%20familias%20completas%20a%20tener%20que%20lamentar%20la%20p%C3%A9rdida%20inesperada%20de%20los%20seres%20queridos.%0D%0A%0D%0AEn%20todos%20estos%20meses%20justamente%20lo%20que%20menos%20se%20ha%20visto%20es%20la%20ayuda%20del%20Estado%2C%20lo%20que%20m%C3%A1s%20ha%20faltado%20es%20el%20deber%20de%20este%20Gobierno%2C%20y%20el%20gran%20ausente%20es%20el%20Ministro%20de%20Hacienda.%20Un%20Ministro%20de%20Hacienda%20que%20ha%20estado%20disponible%20para%20indagar%20en%20la%20privacidad%20de%20las%20personas%20recopilando%20datos%20para%20perseguir%20a%20quienes%2C%20necesitados%20en%20lo%20personal%20o%20en%20su%20n%C3%BAcleo%20cercano%2C%20requirieron%20un%20m%C3%ADnimo%20de%20apoyo%20como%20el%20primer%20retiro%20del%2010%25%20o%20la%20solicitud%20del%20bono%20clase%20media.%20De%20esta%20manera%2C%20los%20defensores%20del%20modelo%2C%20para%20proteger%20a%20la%20industria%20privada%20de%20pensiones%2C%20rasgan%20vestiduras%20hablando%20de%20que%20los%20cotizantes%20son%20los%20due%C3%B1os%20de%20los%20fondos%2C%20pero%20cuando%20esos%20fondos%20se%20requieren%20con%20urgencia%2C%20cuando%20buscamos%20ayuda%20y%20salidas%20urgentes%2C%20la%20amenaza%20es%20llevarlo%20al%20Tribunal%20Constitucional%2C%20o%20actuar%20como%20un%20Estado%20Policial%20que%20solicita%20datos%20sensibles%20y%20personales%2C%20casi%20como%20medida%20de%20amedrentamiento.%0D%0A%0D%0AEl%20ministro%20y%20el%20Gobierno%2C%20condenados%20a%20la%20sobreideolog%C3%ADa%20de%20la%20injusticia%2C%20no%20miran%20ni%20escuchan%20siquiera%20a%20los%20propios%20modelos%20que%20dicen%20seguir.%20El%20informe%20%E2%80%9CUna%20mirada%20a%20las%20pensiones%E2%80%9D%20de%20la%20OCDE%2C%20de%202019%2C%20se%C3%B1ala%20que%20la%20tasa%20de%20reemplazo%20-esto%20es%2C%20la%20relaci%C3%B3n%20entre%20el%20%C3%BAltimo%20sueldo%20percibido%20y%20monto%20de%20la%20primera%20pensi%C3%B3n-%20es%20de%20apenas%20un%2037%2C3%25%2C%20siendo%20la%20s%C3%A9ptima%20peor%20de%20un%20grupo%20de%2036%20pa%C3%ADses.%20La%20OCDE%2C%20a%20quien%20nadie%20podr%C3%ADa%20acusar%20de%20ser%20una%20organizaci%C3%B3n%20de%20izquierda%2C%20le%20est%C3%A1%20diciendo%20al%20ministro%20que%20con%20o%20sin%20retiro%20del%2010%25%2C%20el%20sistema%20de%20AFP%20s%C3%B3lo%20puede%20entregar%20pensiones%20de%20miseria.%20La%20OIT%20mediante%20su%20informe%20%E2%80%9CLa%20reversi%C3%B3n%20de%20la%20privatizaci%C3%B3n%20de%20las%20pensiones%3A%20Reconstruyendo%20los%20sistemas%20p%C3%BAblicos%20de%20pensiones%20en%20los%20pa%C3%ADses%20de%20Europa%20Oriental%20y%20Am%C3%A9rica%20Latina%20%282000-2018%29%E2%80%9D%20se%C3%B1ala%20que%20entre%201981%20y%202014%20treinta%20pa%C3%ADses%20privatizaron%20total%20o%20parcialmente%20sus%20sistemas%20de%20pensiones%20-a%20la%20manera%20de%20Chile%20con%20las%20AFP-%20pero%20ya%20en%202018%2C%20otros%20dieciocho%20pa%C3%ADses%20han%20revertido%20esa%20medida%2C%20es%20decir%2C%20el%20%C3%BAnico%20sistema%20que%20ha%20demostrado%20emp%C3%ADricamente%20su%20fracasado%2C%20es%20el%20de%20las%20pensiones%20privadas%2C%20ese%20sistema%20que%20el%20Ministro%20Briones%20y%20el%20presidente%20Pi%C3%B1era%20defienden%20a%20brazo%20partido%2C%20a%C3%BAn%20a%20costa%20de%20la%20salud%20y%20la%20vida%20de%20nuestros%20compatriotas.%0D%0A%0D%0AEs%20este%20mismo%20Gobierno%20sobreideologizado%20el%20que%20se%20ha%20negado%20persistentemente%20a%20otras%20alternativas.%20Como%20Partido%20Comunista%20hemos%20dicho%20hasta%20el%20cansancio%20que%20retirar%20los%20fondos%20de%20los%20trabajadores%20no%20es%20lo%20ideal%2C%20porque%20no%20queremos%20que%20nuestro%20pueblo%20se%20vea%20obligado%20a%20rascarse%20con%20sus%20propias%20u%C3%B1as%2C%20a%20comerse%20sus%20ahorros%20para%20que%20otros%20puedan%20seguir%20acumulando%20riqueza.%20Y%20tenemos%20una%20propuesta%20complementaria%20a%20la%20medida%20de%20emergencia%20del%20retiro%20del%2010%25%2C%20que%20es%20el%20proyecto%20que%20crea%20un%20impuesto%20por%20una%20sola%20vez%20a%20las%20grandes%20fortunas%20de%20nuestro%20pa%C3%ADs%2C%20el%20llamado%20%E2%80%9CImpuesto%20a%20los%20s%C3%BAper%20ricos%E2%80%9D%2C%20que%20es%20simplemente%20que%20las%20mayores%20riquezas%20personales%20-concentradas%20en%20el%200%2C1%25%20de%20los%20chilenos%20y%20chilenas-%2C%20paguen%20un%20impuesto%20de%20un%202%2C5%25.%20Y%20con%20la%20recaudaci%C3%B3n%20fiscal%20que%20se%20obtenga%20se%20logre%20solventar%20una%20Renta%20B%C3%A1sica%20de%20Emergencia%20por%20tres%20meses%2C%20sobre%20la%20l%C3%ADnea%20de%20la%20pobreza%2C%20para%20quienes%20hoy%20lo%20necesitan.%0D%0A%0D%0AA%20diferencia%20de%20los%20retiros%20de%20fondos%20de%20pensiones%2C%20que%20responden%20a%20una%20idea%20individual%20y%20de%20propiedad%20privada%20de%20los%20fondos%2C%20un%20impuesto%20de%20este%20tipo%20se%20relaciona%20m%C3%A1s%20con%20la%20idea%20de%20responsabilidad%2C%20ya%20que%20aquellos%20que%20m%C3%A1s%20patrimonio%20han%20logrado%20acumular%20en%20tiempos%20de%20abundancia%2C%20en%20uso%20y%20abuso%20de%20un%20modelo%20econ%C3%B3mico%20neoliberal%2C%20deben%20tener%20mayores%20responsabilidades%20para%20contribuir%20con%20el%20resto%20de%20la%20poblaci%C3%B3n%2C%20sobre%20todo%20en%20tiempos%20dif%C3%ADciles.%20Adem%C3%A1s%2C%20se%20puede%20considerar%20como%20un%20impuesto%20progresivo%20y%20redistributivo%2C%20ya%20que%2C%20si%20consideramos%20que%20entre%20el%201%25%20m%C3%A1s%20rico%2C%20las%20mujeres%20due%C3%B1as%20de%20esas%20cantidades%20de%20patrimonio%20son%20escasas%20%28entre%200%20y%20menos%20de%2010%25%20de%20quienes%20pertenecen%20a%20ese%20grupo%29%2C%20y%20porque%20distribuye%20riqueza%20desde%20la%20minor%C3%ADa%20a%20la%20mayor%C3%ADa.%0D%0A%0D%0AEl%20Ministro%20Briones%20tiene%20que%20dejar%20de%20mentirle%20a%20la%20ciudadan%C3%ADa.%20Ni%20el%20impuesto%20a%20los%20s%C3%BAper%20ricos%2C%20ni%20el%20segundo%20retiro%20del%2010%25%C2%A0%20provocar%C3%A1n%20el%20caos%20econ%C3%B3mico%20con%20que%20los%20agoreros%20nos%20amenazan.%20Los%20grandes%20patrimonios%20gozan%20de%20una%20estabilidad%20que%20los%20fondos%20de%20pensiones%20no%20tienen.%20Al%20contrario%20del%20sostenido%20crecimiento%20de%20las%20utilidades%20de%20la%20industria%2C%20la%20rentabilidad%20de%20los%20fondos%20sufre%20los%20vaivenes%20de%20la%20econom%C3%ADa%2C%20cuyos%20costos%20los%20pagan%20los%20trabajadores%20y%20trabajadoras%20afiliados%20al%20sistema%20privado%20de%20pensiones.%0D%0A%0D%0AEste%20segundo%20retiro%20de%20un%2010%25%20de%20los%20fondos%20de%20pensiones%20no%20es%20m%C3%A1s%20que%20la%20muestra%20del%20mayor%20dilema%20y%20contradicci%C3%B3n%20en%20la%20seguridad%20social%20y%20en%20la%20injusticia%20en%20la%20distribuci%C3%B3n%20de%20las%20riquezas%3A%20O%20nos%20enfrentamos%20de%20una%20vez%20por%20todas%20a%20la%20barrera%20de%20la%20ideolog%C3%ADa%20neoliberal%20y%20cambiamos%20de%20ra%C3%ADz%20el%20sistema%20de%20pensiones%20y%20el%20sistema%20tributario%2C%20o%20dejamos%20a%20nuestro%20pueblo%20entregado%20no%20solo%20a%20su%20suerte%2C%20sino%20que%20a%20la%20inclemencia%20de%20las%20emergencias%20y%20a%20los%20abusos%20del%20mercado.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&title=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&redirect_uri=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben&picture=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F05%2Fkarol-cariola-rostro-grande.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&title=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Si%20no%20van%20a%20ayudar%2C%20no%20estorben&url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>Difícilmente encontraremos episodios que revelan una actuación tan contraria a la dignidad como bajo el Gobierno de Sebastián Piñera y su Ministro de Hacienda, Ignacio Briones.</strong><span id="more-24496"></span></p>
<p><em>Karol Cariola. Diputada. 11/11/2020</em>. Si bien la historia de nuestro país registra mucha miseria y abuso contra nuestro pueblo, difícilmente encontraremos episodios que revelan una actuación tan contraria a la dignidad que merecemos como lo que hemos visto bajo el Gobierno de Sebastián Piñera y su Ministro de Hacienda, Ignacio Briones.</p>
<p>En la actual crisis sanitaria -con consecuencias económica y sociales-, hemos visto que las familias de la clase trabajadora, principalmente las jefas de hogar, las mujeres, las personas mayores, y en general las y los pobladores y trabajadores, han vivido en carne propia todo lo que ha significado la indolencia y ausencia del Gobierno, enfrentándolo con las únicas herramientas a su disposición: la organización y la solidaridad. De esta manera, las ollas comunes, compras solidarias y colectas, han sido las formas que se han generado para enfrentar la pandemia y sus consecuencias económicas, a las que se suman los problemas sociales de hacinamiento, pobreza, hambre, aumento de la cesantía, los contagios masivos que ha llevado a familias completas a tener que lamentar la pérdida inesperada de los seres queridos.</p>
<p>En todos estos meses justamente lo que menos se ha visto es la ayuda del Estado, lo que más ha faltado es el deber de este Gobierno, y el gran ausente es el Ministro de Hacienda. Un Ministro de Hacienda que ha estado disponible para indagar en la privacidad de las personas recopilando datos para perseguir a quienes, necesitados en lo personal o en su núcleo cercano, requirieron un mínimo de apoyo como el primer retiro del 10% o la solicitud del bono clase media. De esta manera, los defensores del modelo, para proteger a la industria privada de pensiones, rasgan vestiduras hablando de que los cotizantes son los dueños de los fondos, pero cuando esos fondos se requieren con urgencia, cuando buscamos ayuda y salidas urgentes, la amenaza es llevarlo al Tribunal Constitucional, o actuar como un Estado Policial que solicita datos sensibles y personales, casi como medida de amedrentamiento.</p>
<p>El ministro y el Gobierno, condenados a la sobreideología de la injusticia, no miran ni escuchan siquiera a los propios modelos que dicen seguir. El informe “Una mirada a las pensiones” de la OCDE, de 2019, señala que la tasa de reemplazo -esto es, la relación entre el último sueldo percibido y monto de la primera pensión- es de apenas un 37,3%, siendo la séptima peor de un grupo de 36 países. La OCDE, a quien nadie podría acusar de ser una organización de izquierda, le está diciendo al ministro que con o sin retiro del 10%, el sistema de AFP sólo puede entregar pensiones de miseria. La OIT mediante su informe “La reversión de la privatización de las pensiones: Reconstruyendo los sistemas públicos de pensiones en los países de Europa Oriental y América Latina (2000-2018)” señala que entre 1981 y 2014 treinta países privatizaron total o parcialmente sus sistemas de pensiones -a la manera de Chile con las AFP- pero ya en 2018, otros dieciocho países han revertido esa medida, es decir, el único sistema que ha demostrado empíricamente su fracasado, es el de las pensiones privadas, ese sistema que el Ministro Briones y el presidente Piñera defienden a brazo partido, aún a costa de la salud y la vida de nuestros compatriotas.</p>
<p>Es este mismo Gobierno sobreideologizado el que se ha negado persistentemente a otras alternativas. Como Partido Comunista hemos dicho hasta el cansancio que retirar los fondos de los trabajadores no es lo ideal, porque no queremos que nuestro pueblo se vea obligado a rascarse con sus propias uñas, a comerse sus ahorros para que otros puedan seguir acumulando riqueza. Y tenemos una propuesta complementaria a la medida de emergencia del retiro del 10%, que es el proyecto que crea un impuesto por una sola vez a las grandes fortunas de nuestro país, el llamado “Impuesto a los súper ricos”, que es simplemente que las mayores riquezas personales -concentradas en el 0,1% de los chilenos y chilenas-, paguen un impuesto de un 2,5%. Y con la recaudación fiscal que se obtenga se logre solventar una Renta Básica de Emergencia por tres meses, sobre la línea de la pobreza, para quienes hoy lo necesitan.</p>
<p>A diferencia de los retiros de fondos de pensiones, que responden a una idea individual y de propiedad privada de los fondos, un impuesto de este tipo se relaciona más con la idea de responsabilidad, ya que aquellos que más patrimonio han logrado acumular en tiempos de abundancia, en uso y abuso de un modelo económico neoliberal, deben tener mayores responsabilidades para contribuir con el resto de la población, sobre todo en tiempos difíciles. Además, se puede considerar como un impuesto progresivo y redistributivo, ya que, si consideramos que entre el 1% más rico, las mujeres dueñas de esas cantidades de patrimonio son escasas (entre 0 y menos de 10% de quienes pertenecen a ese grupo), y porque distribuye riqueza desde la minoría a la mayoría.</p>
<p>El Ministro Briones tiene que dejar de mentirle a la ciudadanía. Ni el impuesto a los súper ricos, ni el segundo retiro del 10%  provocarán el caos económico con que los agoreros nos amenazan. Los grandes patrimonios gozan de una estabilidad que los fondos de pensiones no tienen. Al contrario del sostenido crecimiento de las utilidades de la industria, la rentabilidad de los fondos sufre los vaivenes de la economía, cuyos costos los pagan los trabajadores y trabajadoras afiliados al sistema privado de pensiones.</p>
<p>Este segundo retiro de un 10% de los fondos de pensiones no es más que la muestra del mayor dilema y contradicción en la seguridad social y en la injusticia en la distribución de las riquezas: O nos enfrentamos de una vez por todas a la barrera de la ideología neoliberal y cambiamos de raíz el sistema de pensiones y el sistema tributario, o dejamos a nuestro pueblo entregado no solo a su suerte, sino que a la inclemencia de las emergencias y a los abusos del mercado.</p>
					</section><!-- .post-content -->
					
										<footer class="post-footer">

						
						<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="https://elsiglo.cl/2020/11/11/50-de-trabajadores-gana-380-mil-pesos-o-menos-al-mes/" rel="prev"><span class="fa fa-angle-left"></span> 50% de trabajadores gana 380 mil pesos o menos al mes</a></div><div class="col col-xs-6"><a href="https://elsiglo.cl/2020/11/11/historia-la-multitudinaria-huelga-general-del-1211-de-2019/" rel="next"><span class="fa fa-angle-right"></span> HISTORIA. La multitudinaria huelga general del 12/11 de 2019</a></div></div></div>
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="sp_widget_post_slider-2" class="sidebar-widget widget_sp_widget_post_slider"><div class="widget-title"><h2 class="title">ES TV</h2></div>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5facce4c408a5").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5facce4c408a5" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="https://elsiglo.cl/2020/11/02/hugo-gutierrez-y-la-coyuntura-que-atraviesa-al-pais/"><img width="360" height="250" src="https://elsiglo.cl/wp-content/uploads/2020/11/Captura-de-Pantalla-2020-11-02-a-las-19.38.22-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="https://elsiglo.cl/2020/11/02/hugo-gutierrez-y-la-coyuntura-que-atraviesa-al-pais/">Hugo Gutiérrez y la coyuntura que atraviesa al país.</a></div></div><div class="widget-post-slider"><a href="https://elsiglo.cl/2020/10/30/luis-catrileo-y-los-escanos-reservados-para-pueblos-indigenas/"><img width="360" height="250" src="https://elsiglo.cl/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-30-a-las-20.03.40-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="https://elsiglo.cl/2020/10/30/luis-catrileo-y-los-escanos-reservados-para-pueblos-indigenas/">Luis Catrileo y los escaños reservados para pueblos indígenas</a></div></div><div class="widget-post-slider"><a href="https://elsiglo.cl/2020/10/26/plaza-de-la-dignidad-celebrando-el-triunfo-popular/"><img width="360" height="250" src="https://elsiglo.cl/wp-content/uploads/2020/10/Captura-de-Pantalla-2020-10-26-a-las-01.44.47-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="https://elsiglo.cl/2020/10/26/plaza-de-la-dignidad-celebrando-el-triunfo-popular/">Plaza de la Dignidad celebrando el triunfo popular.</a></div></div></div></div><div id="media_image-12" class="sidebar-widget widget_media_image"><img width="677" height="677" src="https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario.jpg" class="image wp-image-23673  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario.jpg 677w, https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario-150x150.jpg 150w, https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario-300x300.jpg 300w, https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario-200x200.jpg 200w, https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario-400x400.jpg 400w" sizes="(max-width: 677px) 100vw, 677px" /></div><div id="media_image-13" class="sidebar-widget widget_media_image"><img width="365" height="490" src="https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0037.jpg" class="image wp-image-24229  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0037.jpg 365w, https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0037-223x300.jpg 223w, https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0037-336x450.jpg 336w" sizes="(max-width: 365px) 100vw, 365px" /></div><div id="media_image-14" class="sidebar-widget widget_media_image"><img width="750" height="1000" src="https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0123-768x1024.jpg" class="image wp-image-24228  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0123.jpg 768w, https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0123-225x300.jpg 225w" sizes="(max-width: 750px) 100vw, 750px" /></div><div id="media_image-15" class="sidebar-widget widget_media_image"><img width="800" height="800" src="https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0091.jpg" class="image wp-image-24227  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0091.jpg 800w, https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0091-150x150.jpg 150w, https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0091-300x300.jpg 300w, https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0091-768x768.jpg 768w, https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0091-200x200.jpg 200w, https://elsiglo.cl/wp-content/uploads/2017/06/IMG-20201025-WA0091-400x400.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></div><div id="media_image-11" class="sidebar-widget widget_media_image"><img width="1040" height="780" src="https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2020-09-23-at-11.56.53-1.jpeg" class="image wp-image-23674  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2020-09-23-at-11.56.53-1.jpeg 1040w, https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2020-09-23-at-11.56.53-1-300x225.jpeg 300w, https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2020-09-23-at-11.56.53-1-768x576.jpeg 768w, https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2020-09-23-at-11.56.53-1-1024x768.jpeg 1024w" sizes="(max-width: 1040px) 100vw, 1040px" /></div><div id="media_image-16" class="sidebar-widget widget_media_image"><img width="655" height="566" src="https://elsiglo.cl/wp-content/uploads/2020/08/Captura-de-pantalla-2020-08-27-a-las-19.57.40.png" class="image wp-image-23202  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2020/08/Captura-de-pantalla-2020-08-27-a-las-19.57.40.png 655w, https://elsiglo.cl/wp-content/uploads/2020/08/Captura-de-pantalla-2020-08-27-a-las-19.57.40-300x259.png 300w" sizes="(max-width: 655px) 100vw, 655px" /></div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://elsiglo.cl/2020/11/11/historia-la-multitudinaria-huelga-general-del-1211-de-2019/" title="HISTORIA. La multitudinaria huelga general del 12/11 de 2019">
						<img width="384" height="253" src="https://elsiglo.cl/wp-content/uploads/2020/11/trabajadores-huelga-general-11-oc-2019-1-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2020/11/trabajadores-huelga-general-11-oc-2019-1-384x253.jpg 384w, https://elsiglo.cl/wp-content/uploads/2020/11/trabajadores-huelga-general-11-oc-2019-1-294x194.jpg 294w, https://elsiglo.cl/wp-content/uploads/2020/11/trabajadores-huelga-general-11-oc-2019-1-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/11/11/historia-la-multitudinaria-huelga-general-del-1211-de-2019/">HISTORIA. La multitudinaria huelga general del 12/11 de 2019</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/11/11/este-jueves-de-inicia-huelga-de-trabajadores-de-cmr-falabella/">Este jueves de inicia huelga de trabajadores de “CMR Falabella”</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/11/11/documento-rechazo-a-administracion-en-educacion-de-alcalde-alessandri/">DOCUMENTO. Rechazo a administración en educación de alcalde Alessandri</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://elsiglo.cl/2020/11/11/si-no-van-a-ayudar-no-estorben/" title="Si no van a ayudar, no estorben">
						<img width="384" height="253" src="https://elsiglo.cl/wp-content/uploads/2020/05/karol-cariola-rostro-grande-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2020/05/karol-cariola-rostro-grande-384x253.jpg 384w, https://elsiglo.cl/wp-content/uploads/2020/05/karol-cariola-rostro-grande-294x194.jpg 294w, https://elsiglo.cl/wp-content/uploads/2020/05/karol-cariola-rostro-grande-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/11/11/si-no-van-a-ayudar-no-estorben/">Si no van a ayudar, no estorben</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/11/11/lautaro-carmona-pinera-seguira-defendiendo-el-modelo-de-afp/">Lautaro Carmona: “Piñera seguirá defendiendo el modelo de AFP”</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/11/11/en-la-hora-a-partir-de-manana-paro-nacional-de-trabajadores-de-la-salud/">EN LA HORA. A partir de este jueves Paro Nacional de trabajadores de la salud</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://elsiglo.cl/2020/11/11/50-de-trabajadores-gana-380-mil-pesos-o-menos-al-mes/" title="50% de trabajadores gana 380 mil pesos o menos al mes">
						<img width="384" height="253" src="https://elsiglo.cl/wp-content/uploads/2020/04/trabajadores-chile-buena-foto-prensa-latina-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2020/04/trabajadores-chile-buena-foto-prensa-latina-384x253.jpg 384w, https://elsiglo.cl/wp-content/uploads/2020/04/trabajadores-chile-buena-foto-prensa-latina-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/11/11/50-de-trabajadores-gana-380-mil-pesos-o-menos-al-mes/">50% de trabajadores gana 380 mil pesos o menos al mes</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/11/11/acusan-destitucion-irregular-en-superintendencia-de-educacion/">Acusan destitución irregular en Superintendencia de Educación</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/11/11/segundo-retiro-10-derrotados-los-4-argumentos-de-sb-y-el-gobierno/">Segundo retiro 10%: derrotados los 4 argumentos de SP y el gobierno</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="media_image-6" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">Edición 1926</h2></div><a href="https://elsiglo.cl/2020/09/01/50-anos-del-triunfo-de-la-unidad-popular-edicion-1927-el-siglo-80-anos/" class="" rel="" target=""><img width="218" height="300" src="https://elsiglo.cl/wp-content/uploads/2020/09/Captura-de-pantalla-2020-08-31-a-las-20.20.46-218x300.png" class="image wp-image-23288  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2020/09/Captura-de-pantalla-2020-08-31-a-las-20.20.46-218x300.png 218w, https://elsiglo.cl/wp-content/uploads/2020/09/Captura-de-pantalla-2020-08-31-a-las-20.20.46.png 516w" sizes="(max-width: 218px) 100vw, 218px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="media_image-8" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">GALERÍA DE IMÁGENES</h2></div><a href="https://www.instagram.com/elsiglochile/" class="" rel="" target=""><img width="340" height="263" src="https://elsiglo.cl/wp-content/uploads/2017/06/galeria3-1.jpg" class="image wp-image-22240  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2017/06/galeria3-1.jpg 340w, https://elsiglo.cl/wp-content/uploads/2017/06/galeria3-1-300x232.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Inicio de sesión</h2></div><div class="textwidget custom-html-widget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Nombre de usuario o correo electrónico</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Contraseña</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Recuérdame</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Acceso"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="http://www.elsiglo.cl/membership-login/password-reset/">Contraseña olvidada?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="http://www.elsiglo.cl/membership-join/">Únete a nosotros</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">SÍGUENOS EN:</h2></div>			<ul class="social-icons clearfix circle">
								<li><a href="https://www.facebook.com/elsiglochile/" target="_blank"><span class="fa fa-facebook"></span></a></li>
								<li><a href="https://twitter.com/elsiglochile" target="_blank"><span class="fa fa-twitter"></span></a></li>
								<li><a href="https://www.instagram.com/elsiglochile/" target="_blank"><span class="fa fa-instagram"></span></a></li>
								<li><a href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" target="_blank"><span class="fa fa-youtube"></span></a></li>
							</ul>
			</div>			</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-logo has-menu">

			<div class="f-col col-md-6">

								<div class="logo-wrapper">

					<a href="https://elsiglo.cl/" class="logo-inverse">
						<span class="logo-location-footer clearfix">elsiglo 2020</span>					</a>

				</div>
				
				
			</div>

			<div class="col col-md-6">
				<ul id="menu-top-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://elsiglo.cl/category/impresos/">Impresos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="https://elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://elsiglo.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="https://elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>			<div data-wpusb-component="buttons-section">
						<div class="wpusb wpusb-default wpusb-fixed-right   wpusb-fixed wpusb-layout-square2-content wpusb-fixed-position_fixed"
		     id="wpusb-container-fixed"
		     data-element-url="https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F"
		     data-element-title="Si%20no%20van%20a%20ayudar%2C%20no%20estorben"
		     data-attr-reference="24496"
		     data-is-term="0"
		     data-element="fixed"
		     data-attr-nonce="1edaf9de4d"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share">

			<div data-element="buttons" class="wpusb-fixed-right-container wpusb-buttons">
						<div class="wpusb-item wpusb-facebook ">

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-twitter ">

				<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&text=Acabo de ver%20Si%20no%20van%20a%20ayudar%2C%20no%20estorben%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-whatsapp ">

				<a href="whatsapp://send?text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-share ">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="2"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				</a>
			</div>				</div>
				<span class="wpusb-toggle"
					  data-action="close-buttons"></span>
			</div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-2"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-2">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&text=Acabo de ver%20Si%20no%20van%20a%20ayudar%2C%20no%20estorben%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&media=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F05%2Fkarol-cariola-rostro-grande.jpg&description=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&title=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&title=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Si%20no%20van%20a%20ayudar%2C%20no%20estorben&body=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F
%0A%0ASi%20no%20van%20a%20ayudar%2C%20no%20estorben%0A%0ADif%C3%ADcilmente%20encontraremos%20episodios%20que%20revelan%20una%20actuaci%C3%B3n%20tan%20contraria%20a%20la%20dignidad%20como%20bajo%20el%20Gobierno%20de%20Sebasti%C3%A1n%20Pi%C3%B1era%20y%20su%20Ministro%20de%20Hacienda%2C%20Ignacio%20Briones.%0D%0A%0D%0AKarol%20Cariola.%20Diputada.%2011%2F11%2F2020.%20Si%20bien%20la%20historia%20de%20nuestro%20pa%C3%ADs%20registra%20mucha%20miseria%20y%20abuso%20contra%20nuestro%20pueblo%2C%20dif%C3%ADcilmente%20encontraremos%20episodios%20que%20revelan%20una%20actuaci%C3%B3n%20tan%20contraria%20a%20la%20dignidad%20que%20merecemos%20como%20lo%20que%20hemos%20visto%20bajo%20el%20Gobierno%20de%20Sebasti%C3%A1n%20Pi%C3%B1era%20y%20su%20Ministro%20de%20Hacienda%2C%20Ignacio%20Briones.%0D%0A%0D%0AEn%20la%20actual%20crisis%20sanitaria%20-con%20consecuencias%20econ%C3%B3mica%20y%20sociales-%2C%20hemos%20visto%20que%20las%20familias%20de%20la%20clase%20trabajadora%2C%20principalmente%20las%20jefas%20de%20hogar%2C%20las%20mujeres%2C%20las%20personas%20mayores%2C%20y%20en%20general%20las%20y%20los%20pobladores%20y%20trabajadores%2C%20han%20vivido%20en%20carne%20propia%20todo%20lo%20que%20ha%20significado%20la%20indolencia%20y%20ausencia%20del%20Gobierno%2C%20enfrent%C3%A1ndolo%20con%20las%20%C3%BAnicas%20herramientas%20a%20su%20disposici%C3%B3n%3A%20la%20organizaci%C3%B3n%20y%20la%20solidaridad.%20De%20esta%20manera%2C%20las%20ollas%20comunes%2C%20compras%20solidarias%20y%20colectas%2C%20han%20sido%20las%20formas%20que%20se%20han%20generado%20para%20enfrentar%20la%20pandemia%20y%20sus%20consecuencias%20econ%C3%B3micas%2C%20a%20las%20que%20se%20suman%20los%20problemas%20sociales%20de%20hacinamiento%2C%20pobreza%2C%20hambre%2C%20aumento%20de%20la%20cesant%C3%ADa%2C%20los%20contagios%20masivos%20que%20ha%20llevado%20a%20familias%20completas%20a%20tener%20que%20lamentar%20la%20p%C3%A9rdida%20inesperada%20de%20los%20seres%20queridos.%0D%0A%0D%0AEn%20todos%20estos%20meses%20justamente%20lo%20que%20menos%20se%20ha%20visto%20es%20la%20ayuda%20del%20Estado%2C%20lo%20que%20m%C3%A1s%20ha%20faltado%20es%20el%20deber%20de%20este%20Gobierno%2C%20y%20el%20gran%20ausente%20es%20el%20Ministro%20de%20Hacienda.%20Un%20Ministro%20de%20Hacienda%20que%20ha%20estado%20disponible%20para%20indagar%20en%20la%20privacidad%20de%20las%20personas%20recopilando%20datos%20para%20perseguir%20a%20quienes%2C%20necesitados%20en%20lo%20personal%20o%20en%20su%20n%C3%BAcleo%20cercano%2C%20requirieron%20un%20m%C3%ADnimo%20de%20apoyo%20como%20el%20primer%20retiro%20del%2010%25%20o%20la%20solicitud%20del%20bono%20clase%20media.%20De%20esta%20manera%2C%20los%20defensores%20del%20modelo%2C%20para%20proteger%20a%20la%20industria%20privada%20de%20pensiones%2C%20rasgan%20vestiduras%20hablando%20de%20que%20los%20cotizantes%20son%20los%20due%C3%B1os%20de%20los%20fondos%2C%20pero%20cuando%20esos%20fondos%20se%20requieren%20con%20urgencia%2C%20cuando%20buscamos%20ayuda%20y%20salidas%20urgentes%2C%20la%20amenaza%20es%20llevarlo%20al%20Tribunal%20Constitucional%2C%20o%20actuar%20como%20un%20Estado%20Policial%20que%20solicita%20datos%20sensibles%20y%20personales%2C%20casi%20como%20medida%20de%20amedrentamiento.%0D%0A%0D%0AEl%20ministro%20y%20el%20Gobierno%2C%20condenados%20a%20la%20sobreideolog%C3%ADa%20de%20la%20injusticia%2C%20no%20miran%20ni%20escuchan%20siquiera%20a%20los%20propios%20modelos%20que%20dicen%20seguir.%20El%20informe%20%E2%80%9CUna%20mirada%20a%20las%20pensiones%E2%80%9D%20de%20la%20OCDE%2C%20de%202019%2C%20se%C3%B1ala%20que%20la%20tasa%20de%20reemplazo%20-esto%20es%2C%20la%20relaci%C3%B3n%20entre%20el%20%C3%BAltimo%20sueldo%20percibido%20y%20monto%20de%20la%20primera%20pensi%C3%B3n-%20es%20de%20apenas%20un%2037%2C3%25%2C%20siendo%20la%20s%C3%A9ptima%20peor%20de%20un%20grupo%20de%2036%20pa%C3%ADses.%20La%20OCDE%2C%20a%20quien%20nadie%20podr%C3%ADa%20acusar%20de%20ser%20una%20organizaci%C3%B3n%20de%20izquierda%2C%20le%20est%C3%A1%20diciendo%20al%20ministro%20que%20con%20o%20sin%20retiro%20del%2010%25%2C%20el%20sistema%20de%20AFP%20s%C3%B3lo%20puede%20entregar%20pensiones%20de%20miseria.%20La%20OIT%20mediante%20su%20informe%20%E2%80%9CLa%20reversi%C3%B3n%20de%20la%20privatizaci%C3%B3n%20de%20las%20pensiones%3A%20Reconstruyendo%20los%20sistemas%20p%C3%BAblicos%20de%20pensiones%20en%20los%20pa%C3%ADses%20de%20Europa%20Oriental%20y%20Am%C3%A9rica%20Latina%20%282000-2018%29%E2%80%9D%20se%C3%B1ala%20que%20entre%201981%20y%202014%20treinta%20pa%C3%ADses%20privatizaron%20total%20o%20parcialmente%20sus%20sistemas%20de%20pensiones%20-a%20la%20manera%20de%20Chile%20con%20las%20AFP-%20pero%20ya%20en%202018%2C%20otros%20dieciocho%20pa%C3%ADses%20han%20revertido%20esa%20medida%2C%20es%20decir%2C%20el%20%C3%BAnico%20sistema%20que%20ha%20demostrado%20emp%C3%ADricamente%20su%20fracasado%2C%20es%20el%20de%20las%20pensiones%20privadas%2C%20ese%20sistema%20que%20el%20Ministro%20Briones%20y%20el%20presidente%20Pi%C3%B1era%20defienden%20a%20brazo%20partido%2C%20a%C3%BAn%20a%20costa%20de%20la%20salud%20y%20la%20vida%20de%20nuestros%20compatriotas.%0D%0A%0D%0AEs%20este%20mismo%20Gobierno%20sobreideologizado%20el%20que%20se%20ha%20negado%20persistentemente%20a%20otras%20alternativas.%20Como%20Partido%20Comunista%20hemos%20dicho%20hasta%20el%20cansancio%20que%20retirar%20los%20fondos%20de%20los%20trabajadores%20no%20es%20lo%20ideal%2C%20porque%20no%20queremos%20que%20nuestro%20pueblo%20se%20vea%20obligado%20a%20rascarse%20con%20sus%20propias%20u%C3%B1as%2C%20a%20comerse%20sus%20ahorros%20para%20que%20otros%20puedan%20seguir%20acumulando%20riqueza.%20Y%20tenemos%20una%20propuesta%20complementaria%20a%20la%20medida%20de%20emergencia%20del%20retiro%20del%2010%25%2C%20que%20es%20el%20proyecto%20que%20crea%20un%20impuesto%20por%20una%20sola%20vez%20a%20las%20grandes%20fortunas%20de%20nuestro%20pa%C3%ADs%2C%20el%20llamado%20%E2%80%9CImpuesto%20a%20los%20s%C3%BAper%20ricos%E2%80%9D%2C%20que%20es%20simplemente%20que%20las%20mayores%20riquezas%20personales%20-concentradas%20en%20el%200%2C1%25%20de%20los%20chilenos%20y%20chilenas-%2C%20paguen%20un%20impuesto%20de%20un%202%2C5%25.%20Y%20con%20la%20recaudaci%C3%B3n%20fiscal%20que%20se%20obtenga%20se%20logre%20solventar%20una%20Renta%20B%C3%A1sica%20de%20Emergencia%20por%20tres%20meses%2C%20sobre%20la%20l%C3%ADnea%20de%20la%20pobreza%2C%20para%20quienes%20hoy%20lo%20necesitan.%0D%0A%0D%0AA%20diferencia%20de%20los%20retiros%20de%20fondos%20de%20pensiones%2C%20que%20responden%20a%20una%20idea%20individual%20y%20de%20propiedad%20privada%20de%20los%20fondos%2C%20un%20impuesto%20de%20este%20tipo%20se%20relaciona%20m%C3%A1s%20con%20la%20idea%20de%20responsabilidad%2C%20ya%20que%20aquellos%20que%20m%C3%A1s%20patrimonio%20han%20logrado%20acumular%20en%20tiempos%20de%20abundancia%2C%20en%20uso%20y%20abuso%20de%20un%20modelo%20econ%C3%B3mico%20neoliberal%2C%20deben%20tener%20mayores%20responsabilidades%20para%20contribuir%20con%20el%20resto%20de%20la%20poblaci%C3%B3n%2C%20sobre%20todo%20en%20tiempos%20dif%C3%ADciles.%20Adem%C3%A1s%2C%20se%20puede%20considerar%20como%20un%20impuesto%20progresivo%20y%20redistributivo%2C%20ya%20que%2C%20si%20consideramos%20que%20entre%20el%201%25%20m%C3%A1s%20rico%2C%20las%20mujeres%20due%C3%B1as%20de%20esas%20cantidades%20de%20patrimonio%20son%20escasas%20%28entre%200%20y%20menos%20de%2010%25%20de%20quienes%20pertenecen%20a%20ese%20grupo%29%2C%20y%20porque%20distribuye%20riqueza%20desde%20la%20minor%C3%ADa%20a%20la%20mayor%C3%ADa.%0D%0A%0D%0AEl%20Ministro%20Briones%20tiene%20que%20dejar%20de%20mentirle%20a%20la%20ciudadan%C3%ADa.%20Ni%20el%20impuesto%20a%20los%20s%C3%BAper%20ricos%2C%20ni%20el%20segundo%20retiro%20del%2010%25%C2%A0%20provocar%C3%A1n%20el%20caos%20econ%C3%B3mico%20con%20que%20los%20agoreros%20nos%20amenazan.%20Los%20grandes%20patrimonios%20gozan%20de%20una%20estabilidad%20que%20los%20fondos%20de%20pensiones%20no%20tienen.%20Al%20contrario%20del%20sostenido%20crecimiento%20de%20las%20utilidades%20de%20la%20industria%2C%20la%20rentabilidad%20de%20los%20fondos%20sufre%20los%20vaivenes%20de%20la%20econom%C3%ADa%2C%20cuyos%20costos%20los%20pagan%20los%20trabajadores%20y%20trabajadoras%20afiliados%20al%20sistema%20privado%20de%20pensiones.%0D%0A%0D%0AEste%20segundo%20retiro%20de%20un%2010%25%20de%20los%20fondos%20de%20pensiones%20no%20es%20m%C3%A1s%20que%20la%20muestra%20del%20mayor%20dilema%20y%20contradicci%C3%B3n%20en%20la%20seguridad%20social%20y%20en%20la%20injusticia%20en%20la%20distribuci%C3%B3n%20de%20las%20riquezas%3A%20O%20nos%20enfrentamos%20de%20una%20vez%20por%20todas%20a%20la%20barrera%20de%20la%20ideolog%C3%ADa%20neoliberal%20y%20cambiamos%20de%20ra%C3%ADz%20el%20sistema%20de%20pensiones%20y%20el%20sistema%20tributario%2C%20o%20dejamos%20a%20nuestro%20pueblo%20entregado%20no%20solo%20a%20su%20suerte%2C%20sino%20que%20a%20la%20inclemencia%20de%20las%20emergencias%20y%20a%20los%20abusos%20del%20mercado.%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Si%20no%20van%20a%20ayudar%2C%20no%20estorben&body=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F
%0A%0ASi%20no%20van%20a%20ayudar%2C%20no%20estorben%0A%0ADif%C3%ADcilmente%20encontraremos%20episodios%20que%20revelan%20una%20actuaci%C3%B3n%20tan%20contraria%20a%20la%20dignidad%20como%20bajo%20el%20Gobierno%20de%20Sebasti%C3%A1n%20Pi%C3%B1era%20y%20su%20Ministro%20de%20Hacienda%2C%20Ignacio%20Briones.%0D%0A%0D%0AKarol%20Cariola.%20Diputada.%2011%2F11%2F2020.%20Si%20bien%20la%20historia%20de%20nuestro%20pa%C3%ADs%20registra%20mucha%20miseria%20y%20abuso%20contra%20nuestro%20pueblo%2C%20dif%C3%ADcilmente%20encontraremos%20episodios%20que%20revelan%20una%20actuaci%C3%B3n%20tan%20contraria%20a%20la%20dignidad%20que%20merecemos%20como%20lo%20que%20hemos%20visto%20bajo%20el%20Gobierno%20de%20Sebasti%C3%A1n%20Pi%C3%B1era%20y%20su%20Ministro%20de%20Hacienda%2C%20Ignacio%20Briones.%0D%0A%0D%0AEn%20la%20actual%20crisis%20sanitaria%20-con%20consecuencias%20econ%C3%B3mica%20y%20sociales-%2C%20hemos%20visto%20que%20las%20familias%20de%20la%20clase%20trabajadora%2C%20principalmente%20las%20jefas%20de%20hogar%2C%20las%20mujeres%2C%20las%20personas%20mayores%2C%20y%20en%20general%20las%20y%20los%20pobladores%20y%20trabajadores%2C%20han%20vivido%20en%20carne%20propia%20todo%20lo%20que%20ha%20significado%20la%20indolencia%20y%20ausencia%20del%20Gobierno%2C%20enfrent%C3%A1ndolo%20con%20las%20%C3%BAnicas%20herramientas%20a%20su%20disposici%C3%B3n%3A%20la%20organizaci%C3%B3n%20y%20la%20solidaridad.%20De%20esta%20manera%2C%20las%20ollas%20comunes%2C%20compras%20solidarias%20y%20colectas%2C%20han%20sido%20las%20formas%20que%20se%20han%20generado%20para%20enfrentar%20la%20pandemia%20y%20sus%20consecuencias%20econ%C3%B3micas%2C%20a%20las%20que%20se%20suman%20los%20problemas%20sociales%20de%20hacinamiento%2C%20pobreza%2C%20hambre%2C%20aumento%20de%20la%20cesant%C3%ADa%2C%20los%20contagios%20masivos%20que%20ha%20llevado%20a%20familias%20completas%20a%20tener%20que%20lamentar%20la%20p%C3%A9rdida%20inesperada%20de%20los%20seres%20queridos.%0D%0A%0D%0AEn%20todos%20estos%20meses%20justamente%20lo%20que%20menos%20se%20ha%20visto%20es%20la%20ayuda%20del%20Estado%2C%20lo%20que%20m%C3%A1s%20ha%20faltado%20es%20el%20deber%20de%20este%20Gobierno%2C%20y%20el%20gran%20ausente%20es%20el%20Ministro%20de%20Hacienda.%20Un%20Ministro%20de%20Hacienda%20que%20ha%20estado%20disponible%20para%20indagar%20en%20la%20privacidad%20de%20las%20personas%20recopilando%20datos%20para%20perseguir%20a%20quienes%2C%20necesitados%20en%20lo%20personal%20o%20en%20su%20n%C3%BAcleo%20cercano%2C%20requirieron%20un%20m%C3%ADnimo%20de%20apoyo%20como%20el%20primer%20retiro%20del%2010%25%20o%20la%20solicitud%20del%20bono%20clase%20media.%20De%20esta%20manera%2C%20los%20defensores%20del%20modelo%2C%20para%20proteger%20a%20la%20industria%20privada%20de%20pensiones%2C%20rasgan%20vestiduras%20hablando%20de%20que%20los%20cotizantes%20son%20los%20due%C3%B1os%20de%20los%20fondos%2C%20pero%20cuando%20esos%20fondos%20se%20requieren%20con%20urgencia%2C%20cuando%20buscamos%20ayuda%20y%20salidas%20urgentes%2C%20la%20amenaza%20es%20llevarlo%20al%20Tribunal%20Constitucional%2C%20o%20actuar%20como%20un%20Estado%20Policial%20que%20solicita%20datos%20sensibles%20y%20personales%2C%20casi%20como%20medida%20de%20amedrentamiento.%0D%0A%0D%0AEl%20ministro%20y%20el%20Gobierno%2C%20condenados%20a%20la%20sobreideolog%C3%ADa%20de%20la%20injusticia%2C%20no%20miran%20ni%20escuchan%20siquiera%20a%20los%20propios%20modelos%20que%20dicen%20seguir.%20El%20informe%20%E2%80%9CUna%20mirada%20a%20las%20pensiones%E2%80%9D%20de%20la%20OCDE%2C%20de%202019%2C%20se%C3%B1ala%20que%20la%20tasa%20de%20reemplazo%20-esto%20es%2C%20la%20relaci%C3%B3n%20entre%20el%20%C3%BAltimo%20sueldo%20percibido%20y%20monto%20de%20la%20primera%20pensi%C3%B3n-%20es%20de%20apenas%20un%2037%2C3%25%2C%20siendo%20la%20s%C3%A9ptima%20peor%20de%20un%20grupo%20de%2036%20pa%C3%ADses.%20La%20OCDE%2C%20a%20quien%20nadie%20podr%C3%ADa%20acusar%20de%20ser%20una%20organizaci%C3%B3n%20de%20izquierda%2C%20le%20est%C3%A1%20diciendo%20al%20ministro%20que%20con%20o%20sin%20retiro%20del%2010%25%2C%20el%20sistema%20de%20AFP%20s%C3%B3lo%20puede%20entregar%20pensiones%20de%20miseria.%20La%20OIT%20mediante%20su%20informe%20%E2%80%9CLa%20reversi%C3%B3n%20de%20la%20privatizaci%C3%B3n%20de%20las%20pensiones%3A%20Reconstruyendo%20los%20sistemas%20p%C3%BAblicos%20de%20pensiones%20en%20los%20pa%C3%ADses%20de%20Europa%20Oriental%20y%20Am%C3%A9rica%20Latina%20%282000-2018%29%E2%80%9D%20se%C3%B1ala%20que%20entre%201981%20y%202014%20treinta%20pa%C3%ADses%20privatizaron%20total%20o%20parcialmente%20sus%20sistemas%20de%20pensiones%20-a%20la%20manera%20de%20Chile%20con%20las%20AFP-%20pero%20ya%20en%202018%2C%20otros%20dieciocho%20pa%C3%ADses%20han%20revertido%20esa%20medida%2C%20es%20decir%2C%20el%20%C3%BAnico%20sistema%20que%20ha%20demostrado%20emp%C3%ADricamente%20su%20fracasado%2C%20es%20el%20de%20las%20pensiones%20privadas%2C%20ese%20sistema%20que%20el%20Ministro%20Briones%20y%20el%20presidente%20Pi%C3%B1era%20defienden%20a%20brazo%20partido%2C%20a%C3%BAn%20a%20costa%20de%20la%20salud%20y%20la%20vida%20de%20nuestros%20compatriotas.%0D%0A%0D%0AEs%20este%20mismo%20Gobierno%20sobreideologizado%20el%20que%20se%20ha%20negado%20persistentemente%20a%20otras%20alternativas.%20Como%20Partido%20Comunista%20hemos%20dicho%20hasta%20el%20cansancio%20que%20retirar%20los%20fondos%20de%20los%20trabajadores%20no%20es%20lo%20ideal%2C%20porque%20no%20queremos%20que%20nuestro%20pueblo%20se%20vea%20obligado%20a%20rascarse%20con%20sus%20propias%20u%C3%B1as%2C%20a%20comerse%20sus%20ahorros%20para%20que%20otros%20puedan%20seguir%20acumulando%20riqueza.%20Y%20tenemos%20una%20propuesta%20complementaria%20a%20la%20medida%20de%20emergencia%20del%20retiro%20del%2010%25%2C%20que%20es%20el%20proyecto%20que%20crea%20un%20impuesto%20por%20una%20sola%20vez%20a%20las%20grandes%20fortunas%20de%20nuestro%20pa%C3%ADs%2C%20el%20llamado%20%E2%80%9CImpuesto%20a%20los%20s%C3%BAper%20ricos%E2%80%9D%2C%20que%20es%20simplemente%20que%20las%20mayores%20riquezas%20personales%20-concentradas%20en%20el%200%2C1%25%20de%20los%20chilenos%20y%20chilenas-%2C%20paguen%20un%20impuesto%20de%20un%202%2C5%25.%20Y%20con%20la%20recaudaci%C3%B3n%20fiscal%20que%20se%20obtenga%20se%20logre%20solventar%20una%20Renta%20B%C3%A1sica%20de%20Emergencia%20por%20tres%20meses%2C%20sobre%20la%20l%C3%ADnea%20de%20la%20pobreza%2C%20para%20quienes%20hoy%20lo%20necesitan.%0D%0A%0D%0AA%20diferencia%20de%20los%20retiros%20de%20fondos%20de%20pensiones%2C%20que%20responden%20a%20una%20idea%20individual%20y%20de%20propiedad%20privada%20de%20los%20fondos%2C%20un%20impuesto%20de%20este%20tipo%20se%20relaciona%20m%C3%A1s%20con%20la%20idea%20de%20responsabilidad%2C%20ya%20que%20aquellos%20que%20m%C3%A1s%20patrimonio%20han%20logrado%20acumular%20en%20tiempos%20de%20abundancia%2C%20en%20uso%20y%20abuso%20de%20un%20modelo%20econ%C3%B3mico%20neoliberal%2C%20deben%20tener%20mayores%20responsabilidades%20para%20contribuir%20con%20el%20resto%20de%20la%20poblaci%C3%B3n%2C%20sobre%20todo%20en%20tiempos%20dif%C3%ADciles.%20Adem%C3%A1s%2C%20se%20puede%20considerar%20como%20un%20impuesto%20progresivo%20y%20redistributivo%2C%20ya%20que%2C%20si%20consideramos%20que%20entre%20el%201%25%20m%C3%A1s%20rico%2C%20las%20mujeres%20due%C3%B1as%20de%20esas%20cantidades%20de%20patrimonio%20son%20escasas%20%28entre%200%20y%20menos%20de%2010%25%20de%20quienes%20pertenecen%20a%20ese%20grupo%29%2C%20y%20porque%20distribuye%20riqueza%20desde%20la%20minor%C3%ADa%20a%20la%20mayor%C3%ADa.%0D%0A%0D%0AEl%20Ministro%20Briones%20tiene%20que%20dejar%20de%20mentirle%20a%20la%20ciudadan%C3%ADa.%20Ni%20el%20impuesto%20a%20los%20s%C3%BAper%20ricos%2C%20ni%20el%20segundo%20retiro%20del%2010%25%C2%A0%20provocar%C3%A1n%20el%20caos%20econ%C3%B3mico%20con%20que%20los%20agoreros%20nos%20amenazan.%20Los%20grandes%20patrimonios%20gozan%20de%20una%20estabilidad%20que%20los%20fondos%20de%20pensiones%20no%20tienen.%20Al%20contrario%20del%20sostenido%20crecimiento%20de%20las%20utilidades%20de%20la%20industria%2C%20la%20rentabilidad%20de%20los%20fondos%20sufre%20los%20vaivenes%20de%20la%20econom%C3%ADa%2C%20cuyos%20costos%20los%20pagan%20los%20trabajadores%20y%20trabajadoras%20afiliados%20al%20sistema%20privado%20de%20pensiones.%0D%0A%0D%0AEste%20segundo%20retiro%20de%20un%2010%25%20de%20los%20fondos%20de%20pensiones%20no%20es%20m%C3%A1s%20que%20la%20muestra%20del%20mayor%20dilema%20y%20contradicci%C3%B3n%20en%20la%20seguridad%20social%20y%20en%20la%20injusticia%20en%20la%20distribuci%C3%B3n%20de%20las%20riquezas%3A%20O%20nos%20enfrentamos%20de%20una%20vez%20por%20todas%20a%20la%20barrera%20de%20la%20ideolog%C3%ADa%20neoliberal%20y%20cambiamos%20de%20ra%C3%ADz%20el%20sistema%20de%20pensiones%20y%20el%20sistema%20tributario%2C%20o%20dejamos%20a%20nuestro%20pueblo%20entregado%20no%20solo%20a%20su%20suerte%2C%20sino%20que%20a%20la%20inclemencia%20de%20las%20emergencias%20y%20a%20los%20abusos%20del%20mercado.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&title=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&redirect_uri=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&text=Si%20no%20van%20a%20ayudar%2C%20no%20estorben&picture=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F05%2Fkarol-cariola-rostro-grande.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F&title=Si%20no%20van%20a%20ayudar%2C%20no%20estorben" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Si%20no%20van%20a%20ayudar%2C%20no%20estorben&url=https%3A%2F%2Felsiglo.cl%2F2020%2F11%2F11%2Fsi-no-van-a-ayudar-no-estorben%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><div class="search-form-full"><form class="search-form" method="get" action="https://elsiglo.cl/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://elsiglo.cl/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1141200982", post_id : 24496 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elsiglo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/elsiglo.cl\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"https:\/\/elsiglo.cl\/wp-admin\/admin-ajax.php","post_id":"24496","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.15'></script>

</body>
</html>