<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES">
<head>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79514105-1', 'auto');
  ga('send', 'pageview');

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="https://elsiglo.cl/xmlrpc.php">

	<title>Masivas y extendidas movilizaciones por el Apruebo y derechos indígenas &#8211; elsiglo2020</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Feed" href="https://elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; RSS de los comentarios" href="https://elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Masivas y extendidas movilizaciones por el Apruebo y derechos indígenas RSS de los comentarios" href="https://elsiglo.cl/2020/10/12/masivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elsiglo.cl/wp-includes/css/dashicons.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://elsiglo.cl/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1508442626' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://elsiglo.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.8.14#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/style.css?ver=1.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8.14'></script>
<![endif]-->
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.8.14'></script>
<link rel='https://api.w.org/' href='https://elsiglo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Consagrar el derecho a la comunicación' href='https://elsiglo.cl/2020/10/12/consagrar-el-derecho-a-la-comunicacion/' />
<link rel='next' title='La ONU y Sudamérica en tiempos de una nueva fase histórica' href='https://elsiglo.cl/2020/10/12/la-onu-y-sudamerica-en-tiempos-de-una-nueva-fase-historica/' />
<meta name="generator" content="WordPress 4.8.14" />
<link rel="canonical" href="https://elsiglo.cl/2020/10/12/masivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas/" />
<link rel='shortlink' href='https://elsiglo.cl/?p=23955' />
<link rel="alternate" type="application/json+oembed" href="https://elsiglo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsiglo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://elsiglo.cl/wp-content/uploads/2020/10/mapuches-marcha-12-oct-2020.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />
<link rel="icon" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Masivas y extendidas movilizaciones por el Apruebo y derechos indígenas" />
<meta property="og:url" content="https://elsiglo.cl/2020/10/12/masivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas/" />
<meta property="og:description" content="Cicletadas, cabildos, entrega de propaganda e información, manifestaciones y acciones visuales en todo el país. Conmemoración del «Día de Resistencia Indígena»." />
<meta property="article:published_time" content="2020-10-12T23:43:03+00:00" />
<meta property="article:modified_time" content="2020-10-12T23:43:03+00:00" />
<meta property="og:site_name" content="elsiglo2020" />
<meta property="og:image" content="https://elsiglo.cl/wp-content/uploads/2020/10/mapuches-marcha-12-oct-2020.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="es_ES" /><style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">


		 @media only screen and (min-width: 992px) { .sidebar-none .post-content, .sidebar-none .post-footer { width: 750px !important; } }
::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

</head>
<body class="post-template-default single single-post postid-23955 single-format-standard wpusb-position-fixed-active boxed-layout barcelona-fimg-cl has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
					<ul id="menu-top" class="navbar-top-menu"><li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://elsiglo.cl/category/impresos/">Impresos</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="https://elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li id="menu-item-8907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://elsiglo.cl/contacto/">Contacto</a></li>
<li id="menu-item-20338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="https://elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>				</div>

				<div class="navbar-top-right">
					<ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/elsiglochile/" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a target="_blank" href="https://twitter.com/elsiglochile" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a target="_blank" href="https://www.instagram.com/elsiglochile/" title="Instagram"><span class="fa fa-instagram"></span></a></li></ul>				</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
							<div class="navbar-bn visible-lg visible-md">
				<a title="El Siglo" href="https://elsiglo.cl/2020/09/01/50-anos-del-triunfo-de-la-unidad-popular-edicion-1927-el-siglo-80-anos/
">  <img src="https://elsiglo.cl/wp-content/uploads/2019/03/WhatsApp-Image-2020-10-02-at-20.18.06.jpeg">
			</div>
						<div class="navbar-bn visible-sm">
				<a title="El Siglo" href="https://elsiglo.cl/2020/09/01/50-anos-del-triunfo-de-la-unidad-popular-edicion-1927-el-siglo-80-anos/
">  <img src="https://elsiglo.cl/wp-content/uploads/2019/03/WhatsApp-Image-2020-10-02-at-20.18.06.jpeg">

			</div>
			
				<a href="https://elsiglo.cl/" class="navbar-logo">
					<span class="logo-location-header clearfix"><span class="logo-img logo-single logo-dark"><img src="https://elsiglo.cl/wp-content/uploads/2017/06/siglonew-1-1.jpg" alt="elsiglo2020" /></span></span><span class="logo-location-sticky_nav clearfix">El Siglo </span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-main-menu" class="navbar-nav nav"><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133"><a href="https://elsiglo.cl/">Inicio</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213"><a href="https://elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://elsiglo.cl/category/columnista/">Las Columnas</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://elsiglo.cl/category/hablemos-de-la-tele/">Hablemos de la Tele</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://elsiglo.cl/category/notas-del-reporteo/">Notas del Reporteo</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://elsiglo.cl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://elsiglo.cl/category/destacados/" itemprop="item"><span itemprop="name">Destacados</span></a><meta itemprop="position" content="2" /></li></ol></div></div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-23955" class="post-23955 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-pais">

								<header class="post-image">

												<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://elsiglo.cl/wp-content/uploads/2020/10/mapuches-marcha-12-oct-2020.jpg', {fade: 600}); });</script>
				
				<div class="fimg-wrapper fimg-cl fimg-no-meta">

					
					<div class="featured-image">
						<div class="fimg-inner">
							<div class="vm-wrapper">
								<div class="vm-middle">
									<h1 class="post-title">Masivas y extendidas movilizaciones por el Apruebo y derechos indígenas</h1>
								</div>
							</div>
						</div>
					</div>

				</div><!-- .fimg-wrapper -->

			</header>

		
										<section class="post-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F"
		     	 data-element-title="Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas"
			     data-attr-reference="23955"
			     data-attr-nonce="0b285ea343"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Compartir">

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet">

				<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&text=Acabo de ver%20Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Compartir">

				<a href="whatsapp://send?text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " data-referrer="share" data-ref-title="">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&text=Acabo de ver%20Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&media=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F10%2Fmapuches-marcha-12-oct-2020.jpg&description=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&title=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&title=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas&body=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F
%0A%0AMasivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%0A%0ACicletadas%2C%20cabildos%2C%20entrega%20de%20propaganda%20e%20informaci%C3%B3n%2C%20manifestaciones%20y%20acciones%20visuales%20en%20todo%20el%20pa%C3%ADs.%20Conmemoraci%C3%B3n%20del%20%22D%C3%ADa%20de%20Resistencia%20Ind%C3%ADgena%22.%0D%0A%0D%0AEquipo%20El%20Siglo.%2011%2F10%2F2020.%20De%20acuerdo%20a%20reportes%20de%20prensa%2C%20informaci%C3%B3n%20en%20las%20redes%20sociales%20y%20testimonios%2C%20en%20este%20fin%20de%20semana%20largo%20se%20efectuaron%20actividades%20ciudadanas%20a%20favor%20de%20la%20opci%C3%B3n%20Apruebo%20en%20a%20lo%20menos%20siete%20regiones%20del%20pa%C3%ADs.%20Asimismo%2C%20en%20varias%20ciudades%20hubo%20movilizaciones%20reivindicando%20derechos%20de%20los%20pueblos%20ind%C3%ADgenas%20y%20reiterando%20e%2012%20de%20octubre%20como%20%E2%80%9CD%C3%ADa%20de%20Resistencia%20Ind%C3%ADgena%E2%80%9D.%0D%0A%0D%0ASumadas%2C%20miles%20de%20personas%20participaron%20en%20cicletadas%2C%20cabildos%2C%20manifestaciones%2C%20actos%20en%20plazas%20y%20parques%2C%20repartici%C3%B3n%20de%20propaganda%20e%20informaci%C3%B3n%20en%20ferias%20y%20calles%2C%20acciones%20visuales%20y%20gr%C3%A1ficas%20y%20colocaci%C3%B3n%20de%20letreros%20y%20lienzos%20con%20el%20Apruebo%20y%20por%20una%20Convenci%C3%B3n%20Constitucional.%0D%0A%0D%0AMovilizaciones%20para%20promover%20y%20hacer%20consciencia%20para%20aprobar%20la%20nueva%20Constituci%C3%B3n%20y%20la%20Convenci%C3%B3n%20Constitucional%20como%20%C3%B3rgano%20que%20redacte%20el%20nuevo%20texto%20constitucional%2C%20conformado%20cien%20por%20ciento%20por%20ciudadanos%20electos.%0D%0A%0D%0ADestac%C3%B3%20este%20domingo%20una%20cicletada%20de%20miles%20de%20personas%20que%20desde%20distintas%20comunas%20de%20la%20capital%20llegaron%20hasta%20la%20Plaza%20de%20la%20Dignidad%20cop%C3%A1ndola%20y%20haciendo%20un%20llamado%20a%20ir%20a%20votar%20en%20el%20plebiscito%20del%2025%20de%20octubre%20pr%C3%B3ximo%20y%20marcar%20Apruebo.%0D%0A%0D%0AActividades%20diversas%20se%20desarrollaron%20este%20fin%20de%20semana%20largo%20en%20comunas%20de%20regiones%20como%20la%20Metropolitana%2C%20Valpara%C3%ADso%2C%20Biob%C3%ADo%2C%20Tarapac%C3%A1%2C%20Atacama%2C%20Los%20R%C3%ADos%20y%20O%E2%80%99Higgins.%0D%0A%0D%0ATambi%C3%A9n%20en%20ciudades%20como%20Valdivia%2C%20Santiago%2C%20Temuco%20y%20Valpara%C3%ADso%2C%20se%20efectuaron%20marchas%20y%20actos%20este%2012%20de%20octubre%2C%20en%20el%20marco%20del%20%E2%80%9CD%C3%ADa%20de%20la%20Resistencia%20Ind%C3%ADgena%E2%80%9D%2C%20cuestionando%20el%20llamado%20%E2%80%9Cencuentro%20de%20dos%20mundos%E2%80%9D%20en%20lo%20que%20se%20considera%2C%20realmente%2C%20el%20inicio%20de%20la%20colonizaci%C3%B3n%2C%20la%20matanza%20de%20ind%C3%ADgenas%2C%20la%20apropiaci%C3%B3n%20de%20tierras%20y%20el%20robo%20de%20riquezas%20de%20parte%20de%20los%20espa%C3%B1oles%20primero%2C%20y%20otro%20colonizadores%20despu%C3%A9s.%0D%0A%0D%0AEn%20varios%20puntos%20de%20manifestaci%C3%B3n%20hubo%20una%20violenta%20represi%C3%B3n%20de%20Carabineros%2C%20con%20personas%20golpeadas%2C%20asfixiadas%20y%20detenidas.%0D%0A%0D%0A%26nbsp%3B%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas&body=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F
%0A%0AMasivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%0A%0ACicletadas%2C%20cabildos%2C%20entrega%20de%20propaganda%20e%20informaci%C3%B3n%2C%20manifestaciones%20y%20acciones%20visuales%20en%20todo%20el%20pa%C3%ADs.%20Conmemoraci%C3%B3n%20del%20%22D%C3%ADa%20de%20Resistencia%20Ind%C3%ADgena%22.%0D%0A%0D%0AEquipo%20El%20Siglo.%2011%2F10%2F2020.%20De%20acuerdo%20a%20reportes%20de%20prensa%2C%20informaci%C3%B3n%20en%20las%20redes%20sociales%20y%20testimonios%2C%20en%20este%20fin%20de%20semana%20largo%20se%20efectuaron%20actividades%20ciudadanas%20a%20favor%20de%20la%20opci%C3%B3n%20Apruebo%20en%20a%20lo%20menos%20siete%20regiones%20del%20pa%C3%ADs.%20Asimismo%2C%20en%20varias%20ciudades%20hubo%20movilizaciones%20reivindicando%20derechos%20de%20los%20pueblos%20ind%C3%ADgenas%20y%20reiterando%20e%2012%20de%20octubre%20como%20%E2%80%9CD%C3%ADa%20de%20Resistencia%20Ind%C3%ADgena%E2%80%9D.%0D%0A%0D%0ASumadas%2C%20miles%20de%20personas%20participaron%20en%20cicletadas%2C%20cabildos%2C%20manifestaciones%2C%20actos%20en%20plazas%20y%20parques%2C%20repartici%C3%B3n%20de%20propaganda%20e%20informaci%C3%B3n%20en%20ferias%20y%20calles%2C%20acciones%20visuales%20y%20gr%C3%A1ficas%20y%20colocaci%C3%B3n%20de%20letreros%20y%20lienzos%20con%20el%20Apruebo%20y%20por%20una%20Convenci%C3%B3n%20Constitucional.%0D%0A%0D%0AMovilizaciones%20para%20promover%20y%20hacer%20consciencia%20para%20aprobar%20la%20nueva%20Constituci%C3%B3n%20y%20la%20Convenci%C3%B3n%20Constitucional%20como%20%C3%B3rgano%20que%20redacte%20el%20nuevo%20texto%20constitucional%2C%20conformado%20cien%20por%20ciento%20por%20ciudadanos%20electos.%0D%0A%0D%0ADestac%C3%B3%20este%20domingo%20una%20cicletada%20de%20miles%20de%20personas%20que%20desde%20distintas%20comunas%20de%20la%20capital%20llegaron%20hasta%20la%20Plaza%20de%20la%20Dignidad%20cop%C3%A1ndola%20y%20haciendo%20un%20llamado%20a%20ir%20a%20votar%20en%20el%20plebiscito%20del%2025%20de%20octubre%20pr%C3%B3ximo%20y%20marcar%20Apruebo.%0D%0A%0D%0AActividades%20diversas%20se%20desarrollaron%20este%20fin%20de%20semana%20largo%20en%20comunas%20de%20regiones%20como%20la%20Metropolitana%2C%20Valpara%C3%ADso%2C%20Biob%C3%ADo%2C%20Tarapac%C3%A1%2C%20Atacama%2C%20Los%20R%C3%ADos%20y%20O%E2%80%99Higgins.%0D%0A%0D%0ATambi%C3%A9n%20en%20ciudades%20como%20Valdivia%2C%20Santiago%2C%20Temuco%20y%20Valpara%C3%ADso%2C%20se%20efectuaron%20marchas%20y%20actos%20este%2012%20de%20octubre%2C%20en%20el%20marco%20del%20%E2%80%9CD%C3%ADa%20de%20la%20Resistencia%20Ind%C3%ADgena%E2%80%9D%2C%20cuestionando%20el%20llamado%20%E2%80%9Cencuentro%20de%20dos%20mundos%E2%80%9D%20en%20lo%20que%20se%20considera%2C%20realmente%2C%20el%20inicio%20de%20la%20colonizaci%C3%B3n%2C%20la%20matanza%20de%20ind%C3%ADgenas%2C%20la%20apropiaci%C3%B3n%20de%20tierras%20y%20el%20robo%20de%20riquezas%20de%20parte%20de%20los%20espa%C3%B1oles%20primero%2C%20y%20otro%20colonizadores%20despu%C3%A9s.%0D%0A%0D%0AEn%20varios%20puntos%20de%20manifestaci%C3%B3n%20hubo%20una%20violenta%20represi%C3%B3n%20de%20Carabineros%2C%20con%20personas%20golpeadas%2C%20asfixiadas%20y%20detenidas.%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&title=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&redirect_uri=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas&picture=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F10%2Fmapuches-marcha-12-oct-2020.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&title=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas&url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>Cicletadas, cabildos, entrega de propaganda e información, manifestaciones y acciones visuales en todo el país. Conmemoración del «Día de Resistencia Indígena».</strong><span id="more-23955"></span></p>
<p><em>Equipo El Siglo. 11/10/2020</em>. De acuerdo a reportes de prensa, información en las redes sociales y testimonios, en este fin de semana largo se efectuaron actividades ciudadanas a favor de la opción Apruebo en a lo menos siete regiones del país. Asimismo, en varias ciudades hubo movilizaciones reivindicando derechos de los pueblos indígenas y reiterando e 12 de octubre como “Día de Resistencia Indígena”.</p>
<p>Sumadas, miles de personas participaron en cicletadas, cabildos, manifestaciones, actos en plazas y parques, repartición de propaganda e información en ferias y calles, acciones visuales y gráficas y colocación de letreros y lienzos con el Apruebo y por una Convención Constitucional.</p>
<p>Movilizaciones para promover y hacer consciencia para aprobar la nueva Constitución y la Convención Constitucional como órgano que redacte el nuevo texto constitucional, conformado cien por ciento por ciudadanos electos.</p>
<p>Destacó este domingo una cicletada de miles de personas que desde distintas comunas de la capital llegaron hasta la Plaza de la Dignidad copándola y haciendo un llamado a ir a votar en el plebiscito del 25 de octubre próximo y marcar Apruebo.</p>
<p>Actividades diversas se desarrollaron este fin de semana largo en comunas de regiones como la Metropolitana, Valparaíso, Biobío, Tarapacá, Atacama, Los Ríos y O’Higgins.</p>
<p>También en ciudades como Valdivia, Santiago, Temuco y Valparaíso, se efectuaron marchas y actos este 12 de octubre, en el marco del “Día de la Resistencia Indígena”, cuestionando el llamado “encuentro de dos mundos” en lo que se considera, realmente, el inicio de la colonización, la matanza de indígenas, la apropiación de tierras y el robo de riquezas de parte de los españoles primero, y otro colonizadores después.</p>
<p>En varios puntos de manifestación hubo una violenta represión de Carabineros, con personas golpeadas, asfixiadas y detenidas.</p>
<p>&nbsp;</p>
					</section><!-- .post-content -->
					
										<footer class="post-footer">

						
						<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="https://elsiglo.cl/2020/10/12/consagrar-el-derecho-a-la-comunicacion/" rel="prev"><span class="fa fa-angle-left"></span> Consagrar el derecho a la comunicación</a></div><div class="col col-xs-6"><a href="https://elsiglo.cl/2020/10/12/la-onu-y-sudamerica-en-tiempos-de-una-nueva-fase-historica/" rel="next"><span class="fa fa-angle-right"></span> La ONU y Sudamérica en tiempos de una nueva fase histórica</a></div></div></div>
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="sp_widget_post_slider-2" class="sidebar-widget widget_sp_widget_post_slider"><div class="widget-title"><h2 class="title">ES TV</h2></div>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5f84fd777dbd0").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5f84fd777dbd0" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="https://elsiglo.cl/2020/10/12/consagrar-el-derecho-a-la-comunicacion/"><img width="360" height="250" src="https://elsiglo.cl/wp-content/uploads/2020/10/Captura-de-Pantalla-2020-10-11-a-las-22.05.56-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="https://elsiglo.cl/2020/10/12/consagrar-el-derecho-a-la-comunicacion/">Consagrar el derecho a la comunicación</a></div></div><div class="widget-post-slider"><a href="https://elsiglo.cl/2020/10/08/ernesto-guevara-vigente/"><img width="360" height="250" src="https://elsiglo.cl/wp-content/uploads/2020/10/Captura-de-Pantalla-2020-10-08-a-las-16.38.04-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="https://elsiglo.cl/2020/10/08/ernesto-guevara-vigente/">Ernesto Guevara vigente</a></div></div><div class="widget-post-slider"><a href="https://elsiglo.cl/2020/10/03/vota-apruebo-convencion-constitucional/"><img width="360" height="250" src="https://elsiglo.cl/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-03-a-las-12.10.49-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="https://elsiglo.cl/2020/10/03/vota-apruebo-convencion-constitucional/">Vota Apruebo + Convención Constitucional</a></div></div></div></div><div id="media_image-12" class="sidebar-widget widget_media_image"><img width="677" height="677" src="https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario.jpg" class="image wp-image-23673  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario.jpg 677w, https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario-150x150.jpg 150w, https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario-300x300.jpg 300w, https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario-200x200.jpg 200w, https://elsiglo.cl/wp-content/uploads/2020/09/elsiglo-diario-400x400.jpg 400w" sizes="(max-width: 677px) 100vw, 677px" /></div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="widget-title"><h2 class="title">En Corto</h2></div><div class="textwidget custom-html-widget"><h1><span style="color: #3366ff;"><strong>
<p>
<h2>Desempleo en Chile afecta a alrededor de 3 millones de trabajadores</h2>

<p>
</p>



</blockquote>

</div></div><div id="media_image-11" class="sidebar-widget widget_media_image"><img width="1040" height="780" src="https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2020-09-23-at-11.56.53-1.jpeg" class="image wp-image-23674  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2020-09-23-at-11.56.53-1.jpeg 1040w, https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2020-09-23-at-11.56.53-1-300x225.jpeg 300w, https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2020-09-23-at-11.56.53-1-768x576.jpeg 768w, https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2020-09-23-at-11.56.53-1-1024x768.jpeg 1024w" sizes="(max-width: 1040px) 100vw, 1040px" /></div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://elsiglo.cl/2020/10/12/la-onu-y-sudamerica-en-tiempos-de-una-nueva-fase-historica/" title="La ONU y Sudamérica en tiempos de una nueva fase histórica">
						<img width="384" height="253" src="https://elsiglo.cl/wp-content/uploads/2019/09/juan-gajardo-columna-2-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2019/09/juan-gajardo-columna-2-384x253.jpg 384w, https://elsiglo.cl/wp-content/uploads/2019/09/juan-gajardo-columna-2-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/10/12/la-onu-y-sudamerica-en-tiempos-de-una-nueva-fase-historica/">La ONU y Sudamérica en tiempos de una nueva fase histórica</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/10/11/teillier-la-gente-esta-cada-vez-mas-motivada-en-ir-a-votar-y-apoyar-el-apruebo/">Teillier: “La gente está cada vez más motivada en ir a votar y apoyar el Apruebo”</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/10/10/62-desaprueba-a-carabineros-52-no-estan-preparados-ante-protesta-social/">62% desaprueba a Carabineros. 52%: no están preparados ante protesta social</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://elsiglo.cl/2020/10/12/masivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas/" title="Masivas y extendidas movilizaciones por el Apruebo y derechos indígenas">
						<img width="384" height="253" src="https://elsiglo.cl/wp-content/uploads/2020/10/mapuches-marcha-12-oct-2020-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2020/10/mapuches-marcha-12-oct-2020-384x253.jpg 384w, https://elsiglo.cl/wp-content/uploads/2020/10/mapuches-marcha-12-oct-2020-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/10/12/masivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas/">Masivas y extendidas movilizaciones por el Apruebo y derechos indígenas</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/10/11/vergonzoso-y-muy-sospechoso-el-robo-de-computadores-desde-seremi-de-salud/">“Vergonzoso y muy sospechoso” el robo de computadores desde Seremi de Salud</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/10/10/el-editorial-el-terrible-caso-de-carabineros-de-chile/">El Editorial: El terrible caso de Carabineros de Chile</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-video psum-featured">

							<div class="post-image">

					<a href="https://elsiglo.cl/2020/10/12/consagrar-el-derecho-a-la-comunicacion/" title="Consagrar el derecho a la comunicación">
						<div class="overlay trs"><span class="fa fa-play"></span></div><img width="384" height="253" src="https://elsiglo.cl/wp-content/uploads/2020/10/Captura-de-Pantalla-2020-10-11-a-las-22.05.56-384x253.png" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2020/10/Captura-de-Pantalla-2020-10-11-a-las-22.05.56-384x253.png 384w, https://elsiglo.cl/wp-content/uploads/2020/10/Captura-de-Pantalla-2020-10-11-a-las-22.05.56-294x194.png 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/10/12/consagrar-el-derecho-a-la-comunicacion/">Consagrar el derecho a la comunicación</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/10/10/el-prontuario-de-carabineros/">El prontuario de Carabineros</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/10/10/al-alza-26-millones-400-mil-desempleados-en-america-latina/">Al alza: 26 millones 400 mil desempleados en América Latina</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="media_image-6" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">Edición 1926</h2></div><a href="https://elsiglo.cl/2020/09/01/50-anos-del-triunfo-de-la-unidad-popular-edicion-1927-el-siglo-80-anos/" class="" rel="" target=""><img width="218" height="300" src="https://elsiglo.cl/wp-content/uploads/2020/09/Captura-de-pantalla-2020-08-31-a-las-20.20.46-218x300.png" class="image wp-image-23288  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2020/09/Captura-de-pantalla-2020-08-31-a-las-20.20.46-218x300.png 218w, https://elsiglo.cl/wp-content/uploads/2020/09/Captura-de-pantalla-2020-08-31-a-las-20.20.46.png 516w" sizes="(max-width: 218px) 100vw, 218px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="media_image-8" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">GALERÍA DE IMÁGENES</h2></div><a href="https://www.instagram.com/elsiglochile/" class="" rel="" target=""><img width="340" height="263" src="https://elsiglo.cl/wp-content/uploads/2017/06/galeria3-1.jpg" class="image wp-image-22240  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2017/06/galeria3-1.jpg 340w, https://elsiglo.cl/wp-content/uploads/2017/06/galeria3-1-300x232.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Inicio de sesión</h2></div><div class="textwidget custom-html-widget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Nombre de usuario o correo electrónico</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Contraseña</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Recuérdame</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Acceso"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="http://www.elsiglo.cl/membership-login/password-reset/">Contraseña olvidada?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="http://www.elsiglo.cl/membership-join/">Únete a nosotros</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">SÍGUENOS EN:</h2></div>			<ul class="social-icons clearfix circle">
								<li><a href="https://www.facebook.com/elsiglochile/" target="_blank"><span class="fa fa-facebook"></span></a></li>
								<li><a href="https://twitter.com/elsiglochile" target="_blank"><span class="fa fa-twitter"></span></a></li>
								<li><a href="https://www.instagram.com/elsiglochile/" target="_blank"><span class="fa fa-instagram"></span></a></li>
								<li><a href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" target="_blank"><span class="fa fa-youtube"></span></a></li>
							</ul>
			</div>			</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-logo has-menu">

			<div class="f-col col-md-6">

								<div class="logo-wrapper">

					<a href="https://elsiglo.cl/" class="logo-inverse">
						<span class="logo-location-footer clearfix">elsiglo 2020</span>					</a>

				</div>
				
				
			</div>

			<div class="col col-md-6">
				<ul id="menu-top-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://elsiglo.cl/category/impresos/">Impresos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="https://elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://elsiglo.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="https://elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>			<div data-wpusb-component="buttons-section">
						<div class="wpusb wpusb-default wpusb-fixed-right   wpusb-fixed wpusb-layout-square2-content wpusb-fixed-position_fixed"
		     id="wpusb-container-fixed"
		     data-element-url="https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F"
		     data-element-title="Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas"
		     data-attr-reference="23955"
		     data-is-term="0"
		     data-element="fixed"
		     data-attr-nonce="0b285ea343"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share">

			<div data-element="buttons" class="wpusb-fixed-right-container wpusb-buttons">
						<div class="wpusb-item wpusb-facebook ">

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-twitter ">

				<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&text=Acabo de ver%20Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-whatsapp ">

				<a href="whatsapp://send?text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-share ">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="2"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				</a>
			</div>				</div>
				<span class="wpusb-toggle"
					  data-action="close-buttons"></span>
			</div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-2"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-2">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&text=Acabo de ver%20Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&media=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F10%2Fmapuches-marcha-12-oct-2020.jpg&description=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&title=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&title=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas&body=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F
%0A%0AMasivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%0A%0ACicletadas%2C%20cabildos%2C%20entrega%20de%20propaganda%20e%20informaci%C3%B3n%2C%20manifestaciones%20y%20acciones%20visuales%20en%20todo%20el%20pa%C3%ADs.%20Conmemoraci%C3%B3n%20del%20%22D%C3%ADa%20de%20Resistencia%20Ind%C3%ADgena%22.%0D%0A%0D%0AEquipo%20El%20Siglo.%2011%2F10%2F2020.%20De%20acuerdo%20a%20reportes%20de%20prensa%2C%20informaci%C3%B3n%20en%20las%20redes%20sociales%20y%20testimonios%2C%20en%20este%20fin%20de%20semana%20largo%20se%20efectuaron%20actividades%20ciudadanas%20a%20favor%20de%20la%20opci%C3%B3n%20Apruebo%20en%20a%20lo%20menos%20siete%20regiones%20del%20pa%C3%ADs.%20Asimismo%2C%20en%20varias%20ciudades%20hubo%20movilizaciones%20reivindicando%20derechos%20de%20los%20pueblos%20ind%C3%ADgenas%20y%20reiterando%20e%2012%20de%20octubre%20como%20%E2%80%9CD%C3%ADa%20de%20Resistencia%20Ind%C3%ADgena%E2%80%9D.%0D%0A%0D%0ASumadas%2C%20miles%20de%20personas%20participaron%20en%20cicletadas%2C%20cabildos%2C%20manifestaciones%2C%20actos%20en%20plazas%20y%20parques%2C%20repartici%C3%B3n%20de%20propaganda%20e%20informaci%C3%B3n%20en%20ferias%20y%20calles%2C%20acciones%20visuales%20y%20gr%C3%A1ficas%20y%20colocaci%C3%B3n%20de%20letreros%20y%20lienzos%20con%20el%20Apruebo%20y%20por%20una%20Convenci%C3%B3n%20Constitucional.%0D%0A%0D%0AMovilizaciones%20para%20promover%20y%20hacer%20consciencia%20para%20aprobar%20la%20nueva%20Constituci%C3%B3n%20y%20la%20Convenci%C3%B3n%20Constitucional%20como%20%C3%B3rgano%20que%20redacte%20el%20nuevo%20texto%20constitucional%2C%20conformado%20cien%20por%20ciento%20por%20ciudadanos%20electos.%0D%0A%0D%0ADestac%C3%B3%20este%20domingo%20una%20cicletada%20de%20miles%20de%20personas%20que%20desde%20distintas%20comunas%20de%20la%20capital%20llegaron%20hasta%20la%20Plaza%20de%20la%20Dignidad%20cop%C3%A1ndola%20y%20haciendo%20un%20llamado%20a%20ir%20a%20votar%20en%20el%20plebiscito%20del%2025%20de%20octubre%20pr%C3%B3ximo%20y%20marcar%20Apruebo.%0D%0A%0D%0AActividades%20diversas%20se%20desarrollaron%20este%20fin%20de%20semana%20largo%20en%20comunas%20de%20regiones%20como%20la%20Metropolitana%2C%20Valpara%C3%ADso%2C%20Biob%C3%ADo%2C%20Tarapac%C3%A1%2C%20Atacama%2C%20Los%20R%C3%ADos%20y%20O%E2%80%99Higgins.%0D%0A%0D%0ATambi%C3%A9n%20en%20ciudades%20como%20Valdivia%2C%20Santiago%2C%20Temuco%20y%20Valpara%C3%ADso%2C%20se%20efectuaron%20marchas%20y%20actos%20este%2012%20de%20octubre%2C%20en%20el%20marco%20del%20%E2%80%9CD%C3%ADa%20de%20la%20Resistencia%20Ind%C3%ADgena%E2%80%9D%2C%20cuestionando%20el%20llamado%20%E2%80%9Cencuentro%20de%20dos%20mundos%E2%80%9D%20en%20lo%20que%20se%20considera%2C%20realmente%2C%20el%20inicio%20de%20la%20colonizaci%C3%B3n%2C%20la%20matanza%20de%20ind%C3%ADgenas%2C%20la%20apropiaci%C3%B3n%20de%20tierras%20y%20el%20robo%20de%20riquezas%20de%20parte%20de%20los%20espa%C3%B1oles%20primero%2C%20y%20otro%20colonizadores%20despu%C3%A9s.%0D%0A%0D%0AEn%20varios%20puntos%20de%20manifestaci%C3%B3n%20hubo%20una%20violenta%20represi%C3%B3n%20de%20Carabineros%2C%20con%20personas%20golpeadas%2C%20asfixiadas%20y%20detenidas.%0D%0A%0D%0A%26nbsp%3B%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas&body=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F
%0A%0AMasivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%0A%0ACicletadas%2C%20cabildos%2C%20entrega%20de%20propaganda%20e%20informaci%C3%B3n%2C%20manifestaciones%20y%20acciones%20visuales%20en%20todo%20el%20pa%C3%ADs.%20Conmemoraci%C3%B3n%20del%20%22D%C3%ADa%20de%20Resistencia%20Ind%C3%ADgena%22.%0D%0A%0D%0AEquipo%20El%20Siglo.%2011%2F10%2F2020.%20De%20acuerdo%20a%20reportes%20de%20prensa%2C%20informaci%C3%B3n%20en%20las%20redes%20sociales%20y%20testimonios%2C%20en%20este%20fin%20de%20semana%20largo%20se%20efectuaron%20actividades%20ciudadanas%20a%20favor%20de%20la%20opci%C3%B3n%20Apruebo%20en%20a%20lo%20menos%20siete%20regiones%20del%20pa%C3%ADs.%20Asimismo%2C%20en%20varias%20ciudades%20hubo%20movilizaciones%20reivindicando%20derechos%20de%20los%20pueblos%20ind%C3%ADgenas%20y%20reiterando%20e%2012%20de%20octubre%20como%20%E2%80%9CD%C3%ADa%20de%20Resistencia%20Ind%C3%ADgena%E2%80%9D.%0D%0A%0D%0ASumadas%2C%20miles%20de%20personas%20participaron%20en%20cicletadas%2C%20cabildos%2C%20manifestaciones%2C%20actos%20en%20plazas%20y%20parques%2C%20repartici%C3%B3n%20de%20propaganda%20e%20informaci%C3%B3n%20en%20ferias%20y%20calles%2C%20acciones%20visuales%20y%20gr%C3%A1ficas%20y%20colocaci%C3%B3n%20de%20letreros%20y%20lienzos%20con%20el%20Apruebo%20y%20por%20una%20Convenci%C3%B3n%20Constitucional.%0D%0A%0D%0AMovilizaciones%20para%20promover%20y%20hacer%20consciencia%20para%20aprobar%20la%20nueva%20Constituci%C3%B3n%20y%20la%20Convenci%C3%B3n%20Constitucional%20como%20%C3%B3rgano%20que%20redacte%20el%20nuevo%20texto%20constitucional%2C%20conformado%20cien%20por%20ciento%20por%20ciudadanos%20electos.%0D%0A%0D%0ADestac%C3%B3%20este%20domingo%20una%20cicletada%20de%20miles%20de%20personas%20que%20desde%20distintas%20comunas%20de%20la%20capital%20llegaron%20hasta%20la%20Plaza%20de%20la%20Dignidad%20cop%C3%A1ndola%20y%20haciendo%20un%20llamado%20a%20ir%20a%20votar%20en%20el%20plebiscito%20del%2025%20de%20octubre%20pr%C3%B3ximo%20y%20marcar%20Apruebo.%0D%0A%0D%0AActividades%20diversas%20se%20desarrollaron%20este%20fin%20de%20semana%20largo%20en%20comunas%20de%20regiones%20como%20la%20Metropolitana%2C%20Valpara%C3%ADso%2C%20Biob%C3%ADo%2C%20Tarapac%C3%A1%2C%20Atacama%2C%20Los%20R%C3%ADos%20y%20O%E2%80%99Higgins.%0D%0A%0D%0ATambi%C3%A9n%20en%20ciudades%20como%20Valdivia%2C%20Santiago%2C%20Temuco%20y%20Valpara%C3%ADso%2C%20se%20efectuaron%20marchas%20y%20actos%20este%2012%20de%20octubre%2C%20en%20el%20marco%20del%20%E2%80%9CD%C3%ADa%20de%20la%20Resistencia%20Ind%C3%ADgena%E2%80%9D%2C%20cuestionando%20el%20llamado%20%E2%80%9Cencuentro%20de%20dos%20mundos%E2%80%9D%20en%20lo%20que%20se%20considera%2C%20realmente%2C%20el%20inicio%20de%20la%20colonizaci%C3%B3n%2C%20la%20matanza%20de%20ind%C3%ADgenas%2C%20la%20apropiaci%C3%B3n%20de%20tierras%20y%20el%20robo%20de%20riquezas%20de%20parte%20de%20los%20espa%C3%B1oles%20primero%2C%20y%20otro%20colonizadores%20despu%C3%A9s.%0D%0A%0D%0AEn%20varios%20puntos%20de%20manifestaci%C3%B3n%20hubo%20una%20violenta%20represi%C3%B3n%20de%20Carabineros%2C%20con%20personas%20golpeadas%2C%20asfixiadas%20y%20detenidas.%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&title=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&redirect_uri=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&text=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas&picture=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F10%2Fmapuches-marcha-12-oct-2020.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F&title=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Masivas%20y%20extendidas%20movilizaciones%20por%20el%20Apruebo%20y%20derechos%20ind%C3%ADgenas&url=https%3A%2F%2Felsiglo.cl%2F2020%2F10%2F12%2Fmasivas-y-extendidas-movilizaciones-por-el-apruebo-y-derechos-indigenas%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><div class="search-form-full"><form class="search-form" method="get" action="https://elsiglo.cl/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elsiglo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/elsiglo.cl\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.8.14'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"https:\/\/elsiglo.cl\/wp-admin\/admin-ajax.php","post_id":"23955","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>

</body>
</html>