<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES">
<head>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79514105-1', 'auto');
  ga('send', 'pageview');

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="https://elsiglo.cl/xmlrpc.php">

	<title>MENSAJES. Llegados a manos de El Siglo &#8211; elsiglo2020</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Feed" href="https://elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; RSS de los comentarios" href="https://elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; MENSAJES. Llegados a manos de El Siglo RSS de los comentarios" href="https://elsiglo.cl/2020/08/24/mensajes-llegados-a-manos-de-el-siglo-5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elsiglo.cl/wp-includes/css/dashicons.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='https://elsiglo.cl/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1508442626' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://elsiglo.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.8.14#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='https://elsiglo.cl/wp-content/themes/barcelona/style.css?ver=1.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8.14'></script>
<![endif]-->
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.8.14'></script>
<link rel='https://api.w.org/' href='https://elsiglo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡Y va a caer!&#8230; la obra pinochetista y de Jaime Guzmán' href='https://elsiglo.cl/2020/08/23/y-va-a-caer-la-obra-pinochetista-y-de-jaime-guzman/' />
<link rel='next' title='Avanza investigación penal contra alcalde Rodolfo Carter' href='https://elsiglo.cl/2020/08/24/avanza-investigacion-penal-contra-alcalde-rodolfo-carter/' />
<meta name="generator" content="WordPress 4.8.14" />
<link rel="canonical" href="https://elsiglo.cl/2020/08/24/mensajes-llegados-a-manos-de-el-siglo-5/" />
<link rel='shortlink' href='https://elsiglo.cl/?p=23105' />
<link rel="alternate" type="application/json+oembed" href="https://elsiglo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elsiglo.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://elsiglo.cl/wp-content/uploads/2020/07/carta-1.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />
<link rel="icon" href="https://elsiglo.cl/wp-content/uploads/2017/06/FAVICOM-1.jpg" />

<meta property="og:type" content="article" />
<meta property="og:title" content="MENSAJES. Llegados a manos de El Siglo" />
<meta property="og:url" content="https://elsiglo.cl/2020/08/24/mensajes-llegados-a-manos-de-el-siglo-5/" />
<meta property="og:description" content="Homenaje a José Astorga Mancilla. En su 118º natalicio: José Vega Díaz, revolucionario ejemplar. Celebremos el cumpleaños del Hermano Bernardo." />
<meta property="article:published_time" content="2020-08-24T02:43:22+00:00" />
<meta property="article:modified_time" content="2020-08-24T02:43:22+00:00" />
<meta property="og:site_name" content="elsiglo2020" />
<meta property="og:image" content="https://elsiglo.cl/wp-content/uploads/2020/07/carta-1.jpg" />
<meta property="og:image:width" content="275" />
<meta property="og:image:height" content="183" />
<meta property="og:locale" content="es_ES" /><style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">


		 @media only screen and (min-width: 992px) { .sidebar-none .post-content, .sidebar-none .post-footer { width: 750px !important; } }
::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

</head>
<body class="post-template-default single single-post postid-23105 single-format-standard wpusb-position-fixed-active boxed-layout barcelona-fimg-cl has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
					<ul id="menu-top" class="navbar-top-menu"><li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://elsiglo.cl/category/impresos/">Impresos</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="https://elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li id="menu-item-8907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://elsiglo.cl/contacto/">Contacto</a></li>
<li id="menu-item-20338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="https://elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>				</div>

				<div class="navbar-top-right">
					<ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/elsiglochile/" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a target="_blank" href="https://twitter.com/elsiglochile" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a target="_blank" href="https://www.instagram.com/elsiglochile/" title="Instagram"><span class="fa fa-instagram"></span></a></li></ul>				</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
							<div class="navbar-bn visible-lg visible-md">
				<img src="https://elsiglo.cl/wp-content/uploads/2020/08/BANER80.jpg">
			</div>
						<div class="navbar-bn visible-sm">
				<img src="https://elsiglo.cl/wp-content/uploads/2020/04/horizontal-campana-1024x200.jpg">


			</div>
			
				<a href="https://elsiglo.cl/" class="navbar-logo">
					<span class="logo-location-header clearfix"><span class="logo-img logo-single logo-dark"><img src="https://elsiglo.cl/wp-content/uploads/2017/06/siglonew-1-1.jpg" alt="elsiglo2020" /></span></span><span class="logo-location-sticky_nav clearfix">El Siglo </span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-main-menu" class="navbar-nav nav"><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133"><a href="https://elsiglo.cl/">Inicio</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://elsiglo.cl/category/columnista/">Las Columnas</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216"><a href="https://elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="https://elsiglo.cl/category/hablemos-de-la-tele/">Hablemos de la Tele</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="https://elsiglo.cl/category/notas-del-reporteo/">Notas del Reporteo</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://elsiglo.cl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://elsiglo.cl/category/cultura/" itemprop="item"><span itemprop="name">Cultura</span></a><meta itemprop="position" content="2" /></li></ol></div></div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-23105" class="post-23105 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-no-deje-de-leer">

								<header class="post-image">

												<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://elsiglo.cl/wp-content/uploads/2020/07/carta-1.jpg', {fade: 600}); });</script>
				
				<div class="fimg-wrapper fimg-cl fimg-no-meta">

					
					<div class="featured-image">
						<div class="fimg-inner">
							<div class="vm-wrapper">
								<div class="vm-middle">
									<h1 class="post-title">MENSAJES. Llegados a manos de El Siglo</h1>
								</div>
							</div>
						</div>
					</div>

				</div><!-- .fimg-wrapper -->

			</header>

		
										<section class="post-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F"
		     	 data-element-title="MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo"
			     data-attr-reference="23105"
			     data-attr-nonce="e89c1e391a"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Compartir">

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet">

				<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&text=Acabo de ver%20MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Compartir">

				<a href="whatsapp://send?text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " data-referrer="share" data-ref-title="">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&text=Acabo de ver%20MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&media=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F07%2Fcarta-1.jpg&description=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&title=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&title=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo&body=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F
%0A%0AMENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%0A%0AHomenaje%20a%20Jos%C3%A9%20Astorga%20Mancilla.%20En%20su%20118%C2%BA%20natalicio%3A%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20revolucionario%20ejemplar.%20Celebremos%20el%20cumplea%C3%B1os%20del%20Hermano%20Bernardo.%0D%0A%0D%0AEquipo%20ES.%2023%2F08%2F2020.%20Homenaje%20a%20Jos%C3%A9%20Astorga%20Mancilla%0D%0A%0D%0AHoy%2C%2021%20de%20agosto%2C%20ha%20fallecido%20el%20cro%20Jos%C3%A9%20Gilberto%20Astorga%20Mancilla%2C%20dirigente%20del%20Comit%C3%A9%20Regional%20Sola%20Sierra%20de%20la%20regi%C3%B3n%20metropolitana%20y%20hasta%20hace%20poco%20tiempo%2C%20Secretario%20Pol%C3%ADtico%20de%20la%20comuna%20de%20Estaci%C3%B3n%20Central.%0D%0A%0D%0AJos%C3%A9%20naci%C3%B3%20el%2010%20de%20mayo%20de%201950%2C%20en%20el%20barrio%20Pila%20del%20Ganso%2C%20en%20la%20comuna%20de%20Estaci%C3%B3n%20Central%2C%20en%20donde%20creci%C3%B3%20junto%20a%20sus%202%20hermanas%2C%20en%20el%20seno%20de%20una%20humilde%20familia.%0D%0A%0D%0ADe%20su%20madre%2C%20campesina%20de%20la%20zona%20de%20R%C3%ADo%20Chico%2C%20cerca%20de%20Puerto%20Montt%2C%20hered%C3%B3%20su%20mirada%20tranquila%2C%20su%20paciencia%2C%20humildad%20y%20calma%20para%20enfrentar%20la%20vida.%20De%20su%20padre%2C%20obrero%20de%20la%20construcci%C3%B3n%2C%20hered%C3%B3%20el%20tes%C3%B3n%2C%20la%20fortaleza%20y%20las%20ganas%20de%20desarrollar%20sus%20habilidades%20manuales%2C%20no%20siempre%20con%20los%20mejores%20resultados%2C%20pero%20siempre%20con%20disposici%C3%B3n.%0D%0A%0D%0AAl%20llegar%20a%20la%20adolescencia%2C%20con%20la%20vida%20de%20cualquier%20ni%C3%B1o%20que%20crece%20con%20las%20carencias%20de%20un%20hogar%20de%20pobres%2C%20Pepe%20junto%20a%20sus%20hermanas%2C%20comienzan%20a%20frecuentar%20el%20local%20del%20partido%20de%20la%20IV%20comuna%2C%20ubicado%20en%20Alameda%20a%20escasa%20cuadras%20de%20su%20casa.%20A%C3%BAn%20no%20cumpl%C3%ADa%20los%2015%20a%C3%B1os%20cuando%20ya%20era%20militante%20de%20las%20Juventudes%20Comunistas.%20Es%20entonces%20cuando%20empieza%20su%20vida%20militante%2C%20la%20que%20s%C3%B3lo%20se%20ha%20terminado%20el%20d%C3%ADa%20de%20hoy.%0D%0A%0D%0ALleg%C3%B3%20al%20Pedag%C3%B3gico%20de%20la%20Chile%2C%20en%201970%2C%20a%20estudiar%20Pedagog%C3%ADa%20B%C3%A1sica%2C%20despu%C3%A9s%20de%20intentar%20con%20Bellas%20Artes.%20All%C3%AD%20naci%C3%B3%20el%20cro%20%E2%80%9CKeko%E2%80%9D%2C%20que%20r%C3%A1pidamente%20pas%C3%B3%20a%20ser%20uno%20de%20los%20compa%C3%B1eros%20que%20estaba%20siempre%2C%20en%20todas%20las%20acciones%20y%20el%20cual%20no%20obstante%20su%20personalidad%20apacible%2C%20se%20fue%20destacando%20y%20haciendo%20reconocido%2C%20no%20s%C3%B3lo%20por%20sus%20gruesos%20bigotes%20y%20su%20imagen%20de%20gal%C3%A1n%2C%20sino%20por%20sus%20capacidades%20pol%C3%ADticas%20de%20reflexi%C3%B3n%20y%20acci%C3%B3n%2C%20durante%20la%20extraordinaria%20experiencia%20que%20signific%C3%B3%20para%20esa%20generaci%C3%B3n%20de%20jotos%40s%20el%20Gobierno%20Popular.%0D%0A%0D%0ASe%20vino%20la%20dictadura%20y%20Keko%20%2C%20que%20era%20parte%20de%20los%20equipos%20de%20ADP%2C%20perseguidos%20con%20sa%C3%B1a%20por%20la%20dictadura%20que%20logr%C3%B3%20quebrar%20a%20muchos%20de%20ellos%2C%20sigui%C3%B3%20cumpliendo%20las%20tareas%20partidarias.%20Acumula%20dolores%20y%20paga%20costos%20significativos%20en%20su%20vida%20personal%2C%20pero%20jam%C3%A1s%20abandona%20la%20actividad%20partidaria.%0D%0A%0D%0ALa%20pedagog%C3%ADa%20fue%20para%20Pepe%20otro%20espacio%20desde%20el%20cual%20expres%C3%B3%20su%20profundo%20humanismo%20de%20comunista.%20Nunca%20se%20conform%C3%B3%20con%20s%C3%B3lo%20impartir%20conocimientos.%20Donde%20estuvo%2C%20as%C3%AD%20fuese%20en%20la%20escuela%20intercultural%20de%20Temuco%20o%20en%20el%20Liceo%20A-70%20de%20Estaci%C3%B3n%20Central%2C%20por%20nombrar%20dos%20espacios%20de%20su%20labor%20docente%2C%20la%20inter%20relaci%C3%B3n%20con%20sus%20alumn%40s%20le%20destacaban%20como%20un%20educador%20popular%2C%20en%20la%20m%C3%A1s%20exacta%20acepci%C3%B3n%20del%20concepto.%0D%0A%0D%0AA%20sus%20hijas%20Valentina%20y%20Francisca%20%3Ba%20Vicky%2C%20su%20compa%C3%B1era%3B%20a%20sus%20hermanas%20y%20compa%C3%B1eras%20de%20lucha%20Guillermina%20y%20Gladys%2C%20a%20sus%20amigos%20de%20toda%20la%20vida%20con%20los%20cuales%20se%20reencontr%C3%B3%20en%20la%20lucha%20por%20un%20mundo%20mejor%2C%20les%20enviamos%20nuestras%20condolencias%20a%20nombre%20de%20este%20Partido%20Comunista%20al%20cual%20Jos%C3%A9%20Astorga%20aport%C3%B3%20durante%20m%C3%A1s%20de%2055%20a%C3%B1os%2C%20con%20el%20compromiso%20de%20mantener%20flameando%20las%20banderas%20de%20dignidad%2C%20justicia%20y%20solidaridad%20que%20siempre%20levant%C3%B3%2C%20porque%20Pepe%20seguir%C3%A1%20presente%20en%20la%20construcci%C3%B3n%20de%20un%20futuro%20mejor%2C%20en%20el%20cual%20pueda%20desarrollarse%20plenamente%20su%20nieta%20Leonor.%0D%0A%0D%0AComo%20dice%20tu%20Direcci%C3%B3n%20Regional%20%E2%80%9CAHORA%20NOSOTROS%20GRITAREMOS%20TU%20NOMBRE%E2%80%9D%20COMPA%C3%91ERO%20JOS%C3%89%20ASTORGA%20%C2%A1PRESENTE%21%0D%0A%0D%0AComit%C3%A9%20Central%20Partido%20Comunista%20de%20Chile.%0D%0A%0D%0AEn%20su%20118%C2%BA%20natalicio%3A%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20revolucionario%20ejemplar%0D%0A%0D%0AIv%C3%A1n%20Ljubetic%20Vargas.%20Historiador.%20CEILER.%20Conoc%C3%AD%20al%20compa%C3%B1ero%20Jos%C3%A9%20Vega%20D%C3%ADaz%20en%201991%20cuando%2C%20acompa%C3%B1ado%20por%20el%20camarada%20Am%C3%A9rico%20Zorrilla%2C%20llegamos%20a%20su%20modesto%20hogar.%20And%C3%A1bamos%20buscando%20antecedentes%20sobre%20Luis%20Emilio%20Recabarren%20para%20el%20libro%20que%20aparecer%C3%ADa%20en%201992%20con%20el%20nombre%20de%20%E2%80%9CDon%20Reca%E2%80%9D.%20El%20compa%C3%B1ero%20Vega%20D%C3%ADaz%20nos%20proporcion%C3%B3%20importantes%20antecedentes.%20Convers%C3%A9%20con%20%C3%A9l%20en%20varias%20oportunidades.%20Poco%20despu%C3%A9s%2C%20el%2018%20de%20abril%20de%201994%2C%20su%20viejo%20y%20aguerrido%20coraz%C3%B3n%20de%20comunista%20ejemplar%20dej%C3%B3%20de%20latir.%0D%0A%0D%0AJos%C3%A9%20Vega%20D%C3%ADaz%20hab%C3%ADa%20nacido%20en%20Sotaqu%C3%AD%2C%20Ovalle%2C%20el%2015%20de%20agosto%20de%201902.%20Sus%20padres%20fueron%20Crisp%C3%ADn%20Vega%20y%20Cruz%20D%C3%ADaz.%20Estudi%C3%B3%20en%20una%20escuela%20primaria%20desde%20los%206%20a%20los%2012%20a%C3%B1os.%20A%20esa%20edad%20entr%C3%B3%20a%20trabajar%20en%20las%20salitreras%20como%20minero%2C%20y%20en%20ferrocarriles%20en%20el%20puesto%20de%20ayudante%20de%20calderero.%20A%20los%2017%20a%C3%B1os%20fue%20elegido%20dirigente%20sindical%20en%20las%20salitreras.%20Tambi%C3%A9n%20de%20la%20Federaci%C3%B3n%20Obrera%20de%20Chile%2C%20FOCH%2C%20al%20constituirse%20%C3%A9sta%20en%201919.%0D%0A%0D%0AIngres%C3%B3%20a%20las%20filas%20del%20Partido%20Comunista.%20Ocup%C3%B3%20el%20puesto%20de%20m%C3%A1ximo%20dirigente%20de%20esta%20colectividad%20en%20Tocopilla.%20En%20esa%20ciudad%2C%20en%201924%2C%20cuando%20ten%C3%ADa%2022%20a%C3%B1os%20de%20edad%2C%20comenz%C3%B3%20a%20laborar%20como%20tip%C3%B3grafo.%20Colabor%C3%B3%20en%20la%20revista%20%E2%80%98Vanguardia%E2%80%99%20y%20en%20los%20peri%C3%B3dicos%20%E2%80%98El%20Despertar%20de%20Tocopilla%E2%80%99%2C%20%E2%80%98Defensa%20Obrera%E2%80%99%2C%20de%20Iquique.%20Fue%20publicista%2C%20regente%20de%20taller%2C%20redactor%20y%20director%20de%20%E2%80%98El%20Socialista%E2%80%99%2C%20de%20Antofagasta%2C%20que%20despu%C3%A9s%20se%20pas%C3%B3%20a%20llamar%20%E2%80%98El%20Comunista%E2%80%99.%0D%0A%0D%0AEn%20julio%20de%201930%2C%20Jos%C3%A9%20Vega%20junto%20con%20su%20camarada%20Manuel%20Gonz%C3%A1lez%20Vilches%2C%C2%A0%20llevaron%20a%20cabo%20una%20audaz%20e%20incre%C3%ADble%20acci%C3%B3n.%0D%0A%0D%0ATuve%20la%20suerte%20de%20encontrar%20un%20manuscrito%20in%C3%A9dito%2C%20escrito%20por%20el%20comunista%20austriaco%20Federico%20Glaubauf%2C%20dirigente%20de%20la%20Internacional%20Comunista.%20Lo%20titul%C3%B3%20%E2%80%9CPrimer%20encuentro%20con%20Chile%E2%80%9D.%20Lo%20traduje%20del%20alem%C3%A1n.%20All%C3%AD%20relata%3A%0D%0A%0D%0A%E2%80%9CFue%20en%20julio%20o%20agosto%20de%201930.%20Una%20tarde%20estaba%20en%20una%20reuni%C3%B3n%20con%20algunos%20compa%C3%B1eros%20en%20la%20sede%20del%20Partido%20Comunista%20argentino%2C%20la%20%E2%80%98Casa%20del%20Proletariado%E2%80%99%2C%20en%20calle%20Independencia%20%28Buenos%20Aires%29%2C%20cuando%20repentinamente%20lleg%C3%B3%20%C3%8Dtala%20Codovilla%20-esposa%20de%20Vittorio%20Codovilla-%20muy%20nerviosa.%20Buscaba%20a%20su%20esposo%2C%20el%20conocido%20dirigente%20comunista%20argentino.%20Al%20no%20encontrarlo%20en%20el%20local%2C%20me%20pidi%C3%B3%20que%20la%20acompa%C3%B1ara%20a%20su%20hogar%2C%20que%20estaba%20cerca.%0D%0A%0D%0A%E2%80%9CAh%C3%AD%2C%20en%20el%20umbral%20de%20la%20puerta%20de%20la%20casa%2C%20donde%20viv%C3%ADan%20tambi%C3%A9n%20otros%20militantes%20del%20Partido%2C%20estaban%20sentados%20dos%20hombres.%20Sus%20ropas%20deterioradas.%20Se%20ve%C3%ADa%20que%20hab%C3%ADan%20hecho%20un%20largo%20viaje.%20No%20ten%C3%ADan%20equipaje%2C%20salvo%20unos%20trastos%2C%20que%20cada%20uno%20de%20ellos%20hab%C3%ADa%20unido%20en%20un%20atado%2C%20a%20la%20usanza%20campesina.%0D%0A%0D%0A%E2%80%9CEn%20la%20habitaci%C3%B3n%20de%20los%20Codovilla%2C%20que%20era%20al%20mismo%20tiempo%20sala%20de%20estar%2C%20pieza%20de%20trabajo%20y%20dormitorio%2C%20uno%20de%20los%20hombres%20-alto%20y%20con%20un%20tupido%20bigote-%20se%20sac%C3%B3%20el%20viejo%20sombrero%20y%20de%20%C3%A9l%20extrajo%20un%20muy%20bien%20doblado%20papel%2C%20que%20legitimaba%20a%20ambos%20como%20representantes%20del%20entonces%20ilegal%20Partido%20Comunista%20de%20Chile%E2%80%9D.%0D%0A%0D%0A%E2%80%9CEl%20compa%C3%B1ero%20alto%20era%20el%20%E2%80%98huaso%E2%80%99%20Gonz%C3%A1lez%3B%20el%20otro%20era%20conocido%20en%20el%20Partido%20como%20%E2%80%98El%20Negro%E2%80%99%20%28se%20trataba%20de%20los%20compa%C3%B1eros%20Manuel%20Gonz%C3%A1lez%20Vilches%20y%20de%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20que%20fue%20diputado%20del%20Partido%2C%20nota%20del%20autor%29.%20Hab%C3%ADan%20viajado%20m%C3%A1s%20de%20un%20mes.%20Primero%20intentaron%20llegar%20a%20Argentina%20pasando%20por%20Bolivia.%20Varias%20veces%20fracasaron%20en%20sus%20intenciones%20de%20cruzar%20esa%20frontera.%20Finalmente%20se%20arriesgaron%20a%20traspasar%20la%20alta%20cordillera%20en%20pleno%20invierno%20y%20sin%20contar%20con%20la%20ropa%20adecuada.%20As%C3%AD%20llegaron%20a%20Mendoza.%20All%C3%AD%20algunos%20compa%C3%B1eros%20les%20proporcionaron%20el%20dinero%20para%20viajar%20hasta%20Buenos%20Aires.%0D%0A%0D%0A%E2%80%9C%C2%BFQu%C3%A9%20los%20hab%C3%ADa%20motivado%20para%20hacer%20ese%20viaje%3F%0D%0A%0D%0A%E2%80%9CEl%20senador%20Hidalgo%2C%20que%20hasta%20la%20ilegalizaci%C3%B3n%20del%20Partido%2C%20estuvo%20en%20su%20direcci%C3%B3n%2C%20hab%C3%ADa%20afirmado%20a%20su%20regreso%20de%20un%20viaje%20a%20Europa%2C%20que%20la%20Internacional%20Comunista%20recomend%C3%B3%20la%20disoluci%C3%B3n%20del%20Partido%20Comunista%20de%20Chile.%20Los%20compa%C3%B1eros%2C%20que%20enviaron%20a%20los%20dos%20delegados%2C%20quer%C3%ADan%20una%20clara%20respuesta%20del%20parte%20del%20Secretariado%20Sudamericano%20de%20la%20Komintern%20sobre%20el%20problema%20planteado.%20Por%20eso%20ven%C3%ADan%20donde%20Codovilla%2C%20pues%20sab%C3%ADan%20que%20pertenec%C3%ADa%20al%20Secretariado%20Sudamericano.%20Requer%C3%ADan%20una%20respuesta%20inmediata.%20De%20no%20ser%20as%C3%AD%2C%20estaban%20dispuestos%20a%20llegar%20hasta%20Mosc%C3%BA%20para%20lograr%20la%20clarificaci%C3%B3n.%0D%0A%0D%0A%E2%80%9CPara%20m%C3%AD%20-explica%20Federico%20Glaubauf-%20no%20fue%20f%C3%A1cil%20seguir%20la%20exposici%C3%B3n%20de%20los%20compa%C3%B1eros.%20Mis%20a%C3%BAn%20precarios%20conocimientos%20del%20castellano%20me%20permit%C3%ADan%20entenderlo%20en%20Buenos%20Aires%2C%20pero%20yo%20desconoc%C3%ADa%20las%20particularidades%20del%20lenguaje%20chileno%20y%2C%20sobre%20todo%2C%20no%20pod%C3%ADa%20comprender%20la%20forma%20poco%20clara%20de%20hablar%20del%20%E2%80%98huaso%E2%80%99.%0D%0A%0D%0A%E2%80%9CVittorio%20Codovilla%20lleg%C3%B3%20luego.%20Conoc%C3%ADa%20personalmente%20a%20los%20delegados.%20Les%20aclar%C3%B3%20que%20el%20senador%20Hidalgo%20hab%C3%ADa%20traicionado%20y%20que%20estaba%20fuera%20de%20toda%20discusi%C3%B3n%20la%20disoluci%C3%B3n%20del%20Partido%20Comunista%20de%20Chile%E2%80%9D.%0D%0A%0D%0AEse%20mismo%20a%C3%B1o%20de%201930%2C%20Vega%20D%C3%ADaz%20viaj%C3%B3%20a%20Rusia%20Sovi%C3%A9tica%2C%20en%20representaci%C3%B3n%20del%20Partido%20Comunista%20y%20la%20FOCH%2C%20para%20participar%20en%20Mosc%C3%BA%20en%20una%20reuni%C3%B3n%20del%20Bur%C3%B3%20Pol%C3%ADtico%20de%20la%20Internacional%20Comunista%20y%20en%20el%20V%20Congreso%20de%20Internacional%20Sindical.%0D%0A%0D%0AEn%20marzo%20de%201933%20fue%20elegido%20diputado%20por%20la%20Segunda%20Agrupaci%C3%B3n%20Departamental%20de%20Tocopilla%2C%20El%20Loa%2C%20Antofagasta%20y%20Taltal.%0D%0A%0D%0AEl%20diputado%20del%20Partido%20Democr%C3%A1tico%20Juan%20Pradenas%20Mu%C3%B1oz%2C%20que%20apoyaba%20el%20gobierno%20de%20Arturo%20Alessandri%20Palma%2C%20pronunci%C3%B3%20a%20comienzos%20de%20abril%20de%201933%20un%20discurso%20en%20la%20C%C3%A1mara%20protestando%20porque%20se%20hab%C3%ADan%20tomado%20%E2%80%9Cmedidas%20que%20vulneran%20las%20m%C3%A1s%20elementales%20garant%C3%ADas%20constitucionales%20y%20se%20apresa%20arbitrariamente%20a%20un%20parlamentario%E2%80%9D.%20Agregaba%20que%3A%20%E2%80%9CNo%20creo%20que%20el%20peligro%20de%20que%20se%20perturbe%20el%20orden%20social%20y%20pol%C3%ADtico%20pueda%20estar%20en%20los%20comunistas%2C%20sino%20que%20m%C3%A1s%20bien%20en%20otros%20elementos%20que%20est%C3%A1n%20vinculados%20al%20ej%C3%A9rcito.%20Pero%20el%20%C3%BAnico%20objeto%20al%20usar%20de%20la%20palabra%20es%20protestar%20del%20atropello%20al%20fuero%20parlamentario%20que%20significa%20la%20prisi%C3%B3n%20arbitraria%20de%20un%20miembro%20del%20parlamento%20como%20el%20diputado%20se%C3%B1or%20Vega%E2%80%9D.%0D%0A%0D%0A%C3%89ste%20era%20uno%20de%20los%2082%20delegados%20al%20IX%20Congreso%20del%20Partido%20Comunista%20que%20se%20realizaba%20en%20la%20casa%20quinta%20de%20la%20calle%20Santa%20Elisa%20N%C2%BA%2084%20de%20Lo%20Ovalle%20y%20que%20fueron%20detenidos%20el%2030%20de%20marzo%20de%201933.%0D%0A%0D%0AJos%C3%A9%20Vega%20D%C3%ADaz%20relat%C3%B3%20posteriormente%3A%20%E2%80%9CLa%20noche%20del%2030%20de%20marzo%20acompa%C3%B1%C3%A9%20al%20sitio%20de%20reuni%C3%B3n%20a%20la%20delegaci%C3%B3n%20de%20Tocopilla%2C%20encabezada%20por%20Ra%C3%BAl%20Barra%20Silva%2C%20pero%20cuando%20me%20estaba%20acomodando%20debajo%20de%20una%20mesa%20para%20dormir%2C%20se%20hizo%20presente%20la%20polic%C3%ADa%20y%20procedi%C3%B3%20a%20cargar%20cuatro%20camiones%20con%20los%2082%20delegados...Al%20pasar%20por%20la%20Plaza%20de%20Armas%2C%20rompimos%20el%20silencio%20de%20la%20noche%20con%20las%20notas%20de%20La%20Internacional.%20La%20C%C3%A1rcel%20se%20llen%C3%B3%20de%20gritos%20contra%20el%20gobierno...Yo%20asist%C3%AD%20a%20esa%20reuni%C3%B3n%2C%20por%20derecho%20propio%2C%20por%20ser%20uno%20de%20los%20dos%20diputados%20que%20ten%C3%ADa%20el%20Partido.%20El%20otro%2C%20Andr%C3%A9s%20Escobar%2C%20no%20asisti%C3%B3%2C%20no%20s%C3%A9%20por%20qu%C3%A9.%20Y%20se%20libr%C3%B3%E2%80%9D.%0D%0A%0D%0A%E2%80%9CEl%20Mercurio%E2%80%9D%20del%20s%C3%A1bado%201%20de%20abril%20de%201933%2C%20informaba%3A%20%E2%80%9CAproximadamente%20a%20las%201.30%20de%20la%20madrugada%20un%20grupo%20de%20agentes%20de%20investigaciones%20y%20fuerza%20de%20carabineros%20rodearon%20la%20casa%20en%20cuesti%C3%B3n%2C%20procedi%C3%A9ndose%2C%20acto%20seguido%2C%20a%20escalar%20los%20muros%20para%20introducirse%20al%20interior%20del%20edificio.%20Una%20vez%20dentro%20de%20la%20casa%2C%20los%20detectives%20se%20encontraron%20en%20una%20de%20las%20habitaciones%20en%20que%20estaba%20reunido%20un%20grupo%20numeroso%20de%20elementos%20comunistas%2C%20entre%20los%20cuales%20se%20hallaba%20el%20diputado%20comunista%20se%C3%B1or%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20el%20Secretario%20General%20del%20Partido%20Comunista%2C%20se%C3%B1or%20Carlos%20Contreras%20Labarca%2C%20y%20setenta%20y%20ocho%20personas%20m%C3%A1s%2C%20entre%20ellas%20tres%20mujeres%E2%80%9D.%0D%0A%0D%0AAgregaba%20que%20la%20Corte%20de%20Apelaciones%2C%20en%20pleno%2C%20design%C3%B3%20al%20Ministro%20Miguel%20Aylwin%20para%20que%20resolviera%20sobre%20la%20detenci%C3%B3n%20del%20diputado%20Jos%C3%A9%20Vega.%0D%0A%0D%0A%C2%A0El%20domingo%202%20de%20abril%2C%20%E2%80%9CEl%20Mercurio%E2%80%9D%20en%20su%20p%C3%A1gina%2023%20titula%3A%20%E2%80%9CPor%20unanimidad%20acord%C3%B3%20la%20Corte%20desafuero%20al%20diputado%20Sr.%20Vega%20D%E2%80%9D.%0D%0A%0D%0AEn%20esa%20misma%20p%C3%A1gina%2C%20otro%20art%C3%ADculo%20ten%C3%ADa%20un%20largo%20encabezamiento%3A%20%E2%80%9CM%C3%A1s%20de%20quince%20horas%20de%20abrumadora%20labor%20signific%C3%B3%20el%20interrogatorio%20a%20los%20comunistas%E2%80%9D.%20En%20%C3%A9l%20se%20expresaba%3A%20%E2%80%9CCerca%20de%20las%2012%2C30%20PM%2C%20se%20puso%20t%C3%A9rmino%20a%20todos%20los%20interrogatorios%2C%20siendo%20ingresados%20los%20hombres%20a%20la%20C%C3%A1rcel%20P%C3%BAblica%20y%20a%20dos%20de%20las%20mujeres%2C%20Edelmira%20Far%C3%ADas%20y%20Ana%20Guti%C3%A9rrez%20Sandoval%2C%20a%20la%20Casa%20Correccional%2C%20en%20tanto%20In%C3%A9s%20Aravena%20Villal%C3%B3n%20era%20conducida%20a%20la%20casa%20de%20Menores%2C%20a%20disposici%C3%B3n%20del%20Juez%20de%20Menores%E2%80%9D.%0D%0A%0D%0AM%C3%A1s%20adelante%20se%20informaba%20que%20%E2%80%9Cel%20Ministro%20Miguel%20Aylwin%20orden%C3%B3%20en%20la%20tarde%20del%20s%C3%A1bado%201%20abril%20de%201933%2C%20la%20libertad%20incondicional%20del%20diputado%20Jos%C3%A9%20Vega%2C%20el%20que%20abandon%C3%B3%20la%20C%C3%A1rcel%20alrededor%20de%20las%2017%20horas%E2%80%9D.%0D%0A%0D%0APor%20su%20parte%2C%20el%20exdiputado%20Jos%C3%A9%20Vega%20D%C3%ADaz%20en%20su%20obra%20%E2%80%9CEl%20Aprendiz%20de%20Comunista%E2%80%9D%2C%20recordaba%3A%20%E2%80%9CEn%20la%20galer%C3%ADa%2015%20se%20reiniciaron%20las%20sesiones%20del%20Congreso%2C%20all%C3%AD%20aparecieron%20antiguas%20posiciones%20sectarias%2C%20enemigas%20de%20la%20unidad%20popular%20y%20que%20hablaban%20de%20%E2%80%98Frente%20%C3%9Anico%20Proletario...%E2%80%9D%20Y%20agregaba%20que%20%E2%80%9Cel%20d%C3%ADa%204%20de%20mayo%2C%20la%20justicia%20ordinaria%20dej%C3%B3%20en%20libertad%20a%20todos%20los%20detenidos%20en%20Lo%20Ovalle%E2%80%9D.%20En%201973%20fue%20reelegido%20diputado%20por%20la%20Segunda%20Agrupaci%C3%B3n%20Departamental.%0D%0A%0D%0ASufri%C3%B3%20detenciones%2C%20relegaciones%20y%20fue%20desaforado%20en%20dos%20ocasiones.%20Nada%20lo%20amedrent%C3%B3.%0D%0A%0D%0ASigui%C3%B3%20luchando%20por%20la%20causa%20del%20pueblo%20hasta%20su%20muerte%2C%20ocurrida%20en%20Santiago%20el%2018%20de%20abril%20de%201994.%0D%0A%0D%0ACelebremos%20el%20cumplea%C3%B1os%20del%20Hermano%20Bernardo%0D%0A%0D%0AHugo%20Belarmino%20Cardenas%20Verai.%20El%2016%20de%20agosto%20de%202020%2C%20Bernardo%20Leighton%20Guzm%C3%A1n%20cumplir%C3%ADa%20111%20a%C3%B1os.%20Entre%20quienes%20conocemos%20su%20pensamiento%20y%20su%20obra%20lo%20llamamos%20%E2%80%9Chermano%20Bernardo%E2%80%9Dii%2C%20bautizado%20con%20ese%20t%C3%ADtulo%20honorifico%20por%20el%20tambi%C3%A9n%20falangista%20Ricardo%20Boizard%2C%20por%20la%20humanidad%20y%20fraternidad%20que%20caracterizaba%20a%20Leighton%2C%20adem%C3%A1s%20porque%20%C3%A9l%20mismo%2C%20con%20su%20frecuente%20rostro%20sonriente%20se%C3%B1alaba%2C%20respecto%20a%20que%20todas%20las%20personas%20somos%20iguales%20en%20dignidad%2C%20sin%20distinci%C3%B3n%20de%20ninguna%20especie%2C%20que%20%E2%80%9Cal%20final%2C%20todos%20somos%20hermanos%E2%80%9D.%0D%0A%0D%0ASe%20dice%20que%20el%20hermano%20Bernardo%20era%20un%20hombre%20de%20acci%C3%B3n%20antes%20que%20de%20palabras%2C%20que%20predicaba%20con%20la%20acci%C3%B3n.%20Es%20verdad%2C%20sobre%20todo%20porque%20no%20se%20dedicaba%20a%20escribir%20libros%2C%20se%20dedic%C3%B3%20a%20la%20pol%C3%ADtica%2C%20no%20a%20los%20negocios%2C%20dedic%C3%A1ndose%20exiguamente%20a%20su%20profesi%C3%B3n%20de%20abogado.%20Se%20desempe%C3%B1%C3%B3%20como%20dirigente%20pol%C3%ADtico%2C%20diputado%20y%20ministro%2C%20vicepresidente%20de%20la%20Rep%C3%BAblica%2C%20todos%20estos%20cargos%20en%20varias%20oportunidadesiii%20.%0D%0A%0D%0ASin%20embargo%2C%20siendo%20un%20%E2%80%9Chombre%20de%20acci%C3%B3n%E2%80%9D%2C%20era%20un%20Hombre%20con%20fundamento%E2%80%9D%20como%20dir%C3%ADan%20mis%20antiguos%20antepasados%20chilotes.%20La%20praxis%20no%20es%20cualquier%20actuar%2C%20sino%20que%20es%20una%20acci%C3%B3n%20que%20representa%20la%20materializaci%C3%B3n%20de%20una%20doctrina%20o%20de%20una%20ideolog%C3%ADa.%20Bernardo%20Leighton%20fue%20un%20hombre%20profundamente%20cat%C3%B3lico%20y%20sembr%C3%B3%20en%20su%20vida%20las%20ense%C3%B1anzas%20de%20la%20doctrina%20social%20de%20la%20iglesia%2C%20genuinamente%20se%20adelant%C3%B3%20y%20fue%20parte%20del%20esp%C3%ADritu%20del%20Concilio%20Vaticano%20II%2C%20especialmente%20en%20la%20concepci%C3%B3n%20de%20%E2%80%9CIglesia%20servidora%20del%20hombre%20y%20no%20del%20hombre%20servidor%20de%20la%20Iglesia%E2%80%9D%3B%20una%20iglesia%20que%20se%20pone%20frente%20hombres%2C%20mir%C3%A1ndolo%20a%20los%20ojos%20y%20habl%C3%A1ndoles%20en%20su%20idioma%2C%20no%20una%20iglesia%20donde%20el%20sacerdote%20predicaba%20de%20espaldas%20a%20los%20hombres%2C%20con%20misas%20en%20lat%C3%ADn.%20Bernardo%20Leigthon%20fue%20un%20hombre%20del%20siglo%20XX%2C%20un%20cristiano%20del%20siglo%20XX%2C%20que%20represent%C3%B3%20la%20visi%C3%B3n%20de%20la%20Iglesia%20Latinoamericana%20de%20opci%C3%B3n%20por%20los%20pobres%2C%20especialmente%20a%20trav%C3%A9s%20de%20las%20Conferencias%20Episcopales%20de%20Medell%C3%ADn%20y%20Puebla.iv%0D%0A%0D%0ADon%20Bernardo%2C%20adem%C3%A1s%20de%20amar%20profundamente%20a%20su%20esposa%20Anita%2C%20amaba%20profundamente%20a%20la%20humanidad%20y%20especialmente%20a%20los%20m%C3%A1s%20d%C3%A9biles%2C%20a%20los%20despose%C3%ADdos%2C%20al%20trabajador%20y%20al%20pobre.%0D%0A%0D%0AEl%20pensamiento%20de%20Don%20Bernardo%20podemos%20conocerlo%20a%20trav%C3%A9s%20de%20sus%20innumerables%20discursos%20en%20encuentros%20partidarios%20de%20la%20Falange%20Nacionalv%2C%20y%20el%20Partido%20Dem%C3%B3crata%20Cristiano%2C%20adem%C3%A1s%20en%20sus%20discursos%20como%20ministro%20y%20parlamentario.%0D%0A%0D%0AAspecto%20relevante%20de%20su%20pensamiento%20pol%C3%ADtico%20lo%20conocemos%20en%20el%20contexto%20de%20la%20%E2%80%9CLey%20de%20Defensa%20de%20la%20democracia%E2%80%9D%2C%20conocida%20com%C3%BAnmente%20como%20%E2%80%9CLey%20Maldita%E2%80%9Dvi%2C%20por%20la%20Cual%20el%20Presidente%20Radical%20Gabriel%20Gonzales%20Videla%20%281946%20-1952%29%20promulg%C3%B3%20la%20ley%20que%20proscribi%C3%B3%20de%20la%20legalidad%20al%20Partido%20Comunista%20de%20Chile%2C%20lo%20cual%20provoca%20un%20gran%20rechazo%20en%20un%20sector%20de%20la%20Falange%20Nacional%2C%20especialmente%20en%20Leighton%20y%20Tomic.%20El%20hermano%20Bernardo%20se%C3%B1alaba%20que%20dicha%20Ley%20era%20antidemocr%C3%A1tica%20y%20que%20los%20comunistas%20ten%C3%ADan%20todo%20el%20derecho%20a%20participar%20en%20pol%C3%ADtica%2C%20porque%20durante%20muchos%20a%C3%B1os%20ha%20conocido%20el%20actuar%20de%20dicho%20partido%20pol%C3%ADtico%20en%20el%20pa%C3%ADs%2C%20y%20actuaban%20respetando%20el%20sistema%20pol%C3%ADtico%20democr%C3%A1tico.%20Se%C3%B1alaba%20que%20no%20compart%C3%ADa%20el%20pensamiento%20marxista%2C%20que%20consideraba%20a%20la%20Uni%C3%B3n%20Sovi%C3%A9tica%20como%20un%20r%C3%A9gimen%20totalitariovii%2C%20sin%20embargo%2C%20juzgaba%20a%20los%20comunistas%20a%20partir%20de%20su%20actuar%20en%20Chile%20en%20las%20%C3%BAltimas%20d%C3%A9cadas.%0D%0A%0D%0ARelevante%20es%20considerar%20que%20en%20el%20contexto%20de%20este%20episodio%20don%20Bernardo%20despliega%20una%20profunda%20y%20sofisticada%20reflexi%C3%B3n%2C%20demostrando%20su%20aguda%20inteligencia%2C%20sabidur%C3%ADa%20y%20honradez%20intelectual%2C%20algo%20que%20no%20se%20da%20frecuentemente%20en%20la%20actividad%20pol%C3%ADtica%2C%20especialmente%20en%20nuestros%20d%C3%ADas.%20Se%C3%B1al%C3%B3%20que%20a%20un%20partido%20pol%C3%ADtico%20no%20debe%20juzg%C3%A1rsele%20%C3%BAnicamente%20por%20su%20pensamiento%20o%20doctrina%2C%20sino%20por%20su%20actuar%20en%20la%20vida%20pol%C3%ADtica%20democr%C3%A1tica%20del%20pa%C3%ADs%2C%20dejando%20constancia%20de%20su%20%E2%80%9Cm%C3%A1s%20completo%20desacuerdo%20con%20el%20criterio%20que%20sustenta%20el%20Presidente%20de%20la%20Republica%20y%20la%20mayor%C3%ADa%20derechista%20%E2%80%93Radical-%20Agraria%20frente%20al%20hecho%20%2C%20a%20las%20actividades%20y%20a%20los%20prop%C3%B3sitos%20del%20Partido%20Comunista%20en%20nuestro%20pa%C3%ADs%E2%80%9D%20establece%20algunos%20criterios%20generales%20para%20enjuiciar%20a%20los%20grupos%20y%20las%20personas%3A%20%E2%80%9CJuzgar%20a%20los%20partidos%20pol%C3%ADticos%2C%20como%20para%20juzgar%20a%20los%20hombres%2C%20no%20basta%20conocer%20sus%20principios%2C%20ni%20siquiera%20conocer%20sus%20actuaciones%20particulares.%20El%20juicio%20recto%20se%20forma%20con%20conocer%20los%20principios%20doctrinarios%20y%20las%20actuaciones%20concretas%2C%20pero%20todo%20eso%20requiere%2C%20adem%C3%A1s%2C%20una%20limpia%20y%20atenta%20observaci%C3%B3n%20a%20trav%C3%A9s%20de%20los%20a%C3%B1os%20y%20de%20los%20acontecimientos%E2%80%9D.viii%0D%0A%0D%0ATambi%C3%A9n%20don%20Bernardo%20dec%C3%ADa%2C%20respectos%20a%20los%20comunistas%2C%20%E2%80%9CCasi%20he%20sido%20majadero%20para%20decir%20que%20esa%20misma%20justicia%20social%20defendida%20por%20ellos%20en%20nombre%20de%20Marx%2C%20los%20falangistas%20la%20servimos%20en%20nombre%20del%20evangelio%E2%80%9Dix.%0D%0A%0D%0ALa%20visi%C3%B3n%20de%20Leigthon%20era%20claramente%20anti%20capitalista%2C%20manifestando%2C%20%E2%80%9CNosotros%20los%20cristianos%20colaboramos%20a%20la%20liquidaci%C3%B3n%20del%20r%C3%A9gimen%20capitalista%20y%20presenciamos%20con%20satisfacci%C3%B3n%20los%20s%C3%ADntomas%20evidentes%20de%20su%20desaparecimiento%E2%80%9D.x%20Planteaba%20que%20la%20organizaci%C3%B3n%20econ%C3%B3mica%20y%20social%20del%20pa%C3%ADs%20deb%C3%ADa%20tener%20como%20componente%20esencial%20la%20participaci%C3%B3n%20de%20los%20sindicatos%2C%20incluso%20lleg%C3%B3%20a%20plantear%20%E2%80%9Cdemocracia%20Proletaria%E2%80%9D%2C%20raz%C3%B3n%20por%20la%20cual%20muchas%20veces%20fue%20tratado%20de%20pro%20comunista%20por%20la%20derecha.%20xi%20Se%C3%B1alaba%20Leigthon%20%E2%80%9CEl%20capital%20debe%20ser%20principalmente%20dirigido%20por%20el%20trabajo%20organizado%E2%80%9D.%20Boye%20se%C3%B1ala%20al%20respecto%2C%20%E2%80%9CEste%20es%20el%20principio%20central%20que%20debe%20regir%2C%20seg%C3%BAn%20Leighton%2C%20al%20nuevo%20sistema%20que%20remplace%20al%20capitalismo%20vigente.%20No%20es%20el%20Estado%20el%20nuevo%20capitalista%2C%20sino%20m%C3%A1s%20bien%2C%20el%20trabajo%20organizado%2C%20esto%20es%2C%20el%20sindicato%2C%20el%20gremio%2C%20o%20la%20asociaci%C3%B3n%20respectiva%E2%80%9D%20%28%E2%80%A6.%29%20Por%20%C3%BAltimo%2C%20bajo%20el%20sugestivo%20t%C3%ADtulo%20de%20Democracia%20Proletaria%2C%20Leigthon%20rechaza%20la%20posibilidad%20de%20que%20un%20esquema%20as%C3%AD%20ahuyente%20a%20los%20capitales%E2%80%9D.xii%0D%0A%0D%0AEn%20la%20actual%20Democracia%20Cristiana%20frecuentemente%20se%20dice%20que%20el%20partido%20debe%20volver%20a%20sus%20ra%C3%ADces%2C%20tambi%C3%A9n%2C%20tambi%C3%A9n%20se%20escucha%20al%20interior%20del%20partido%2C%20evocando%20el%20origen%20de%20la%20Falange%20y%20del%20PDC%2C%20se%20dice%20%E2%80%9Ctodo%20parti%C3%B3%20con%20Leigthonxiii.%0D%0A%0D%0AFeliz%20Cumplea%C3%B1os%20Hermano%20Bernardo.%0D%0A%0D%0AEl%20autor%20de%20estas%20reflexiones%2C%20Hugo%20Belarmino%20C%C3%A1rdenas%20Vera%2C%20co%20director%20de%20la%20Corporaci%C3%B3n%20Bernardo%20Leigthon%20Guzm%C3%A1n%2C%20expresadas%20a%20t%C3%ADtulo%20personal%2C%20no%20necesariamente%20representa%20la%20opini%C3%B3n%20de%20todos%20los%20directores.%0D%0A%0D%0Aii%20Boye%2C%20Otto%2C%20Hermano%20Bernardo%2C%2050%20a%C3%B1os%20de%20vida%20pol%C3%ADtica%20de%20Bernardo%20Leighton%20Guzm%C3%A1n.%20Santiago%2C%20Ediciones%20Chileamerica%2C%20CESOC%2C%20tercera%20edici%C3%B3n%20corregida%20y%20ampliada%2C%201999%2C%20281%20p%C3%A1gs.%0D%0A%0D%0Aiii%20Ministro%20del%20Trabajo%20del%20gobierno%20presidente%20Arturo%20Alessandri%20Palma%3B%20Ministro%20de%20Educaci%C3%B3n%20en%20el%20Gobierno%20del%20radical%20Gabriel%20Gonz%C3%A1lez%20Videla.%20Diputado%20por%20Tocopilla%2C%20El%20Loa%2C%20Antofagasta%20y%20Taltal%2C%20entre%20los%20a%C3%B1os%201945%20y%201949.%20Ministro%20del%20Interior%20Durante%20el%20Gobierno%20de%20Eduardo%20Frei%20Montalva%20%281964-1970%29%2C%20desempe%C3%B1ando%20el%20cargo%20de%20vicepresidente%20en%20cuatro%20ocasiones.%20Posteriormente%20fue%20electo%20diputado%20por%20Santiago%20en%201969%20y%20reelecto%20en%201973%2C%20mandato%20interrumpido%20por%20el%20derrocamiento%20del%20socialista%20Salvador%20Allende.%0D%0A%0D%0Aiv%20El%20Concilio%20Vaticano%20II%20fue%20un%20concilio%20ecum%C3%A9nico%20de%20la%20Iglesia%20cat%C3%B3lica%20convocado%20por%20el%20papa%20Juan%20XXIII%2C%20quien%20lo%20anunci%C3%B3%20el%2025%20de%20enero%20de%201959.%20Fue%20uno%20de%20los%20eventos%20hist%C3%B3ricos%20que%20marcaron%20el%20siglo%20XX.%20Const%C3%B3%20de%20cuatro%20sesiones%3A%20la%20primera%20de%20ellas%20fue%20presidida%20por%20el%20mismo%20papa%20en%20el%20oto%C3%B1o%20de%201962.%20%C3%89l%20no%20pudo%20concluir%20este%20Concilio%2C%20ya%20que%20falleci%C3%B3%20un%20a%C3%B1o%20despu%C3%A9s%20%28el%203%20de%20junio%20de%201963%29.%20Las%20otras%20tres%20etapas%20fueron%20convocadas%20y%20presididas%20por%20su%20sucesor%2C%20el%20papa%20Pablo%20VI%2C%20hasta%20su%20clausura%20el%208%20de%20diciembre%20de%201965.%20La%20conferencia%20Episcopal%20Latinoamericana%20de%20Medell%C3%ADn%2C%20Colombia%20fue%20convocado%20por%20el%20Papa%20Pablo%20VI%20en%201968.%20Sus%20conclusiones%20se%20enfocan%20a%20la%20presencia%20de%20la%20Iglesia%20para%20transformar%20a%20Am%C3%A9rica%20Latina%20a%20la%20luz%20del%20Concilio%20Vaticano%20II.%20Especialmente%20la%20promoci%C3%B3n%20del%20hombre%20y%20de%20los%20pueblos%20hacia%20los%20valores%20de%20justicia%2C%20paz%2C%20educaci%C3%B3n%20y%20familia.%20La%20conferencia%20Episcopal%20Latinoamericana%20de%20Puebla%2C%20M%C3%A9xico%20se%20caracteriz%C3%B3%20por%20una%20visi%C3%B3n%20hist%C3%B3rica%20actualizada%2C%20de%20situar%20la%20evangelizaci%C3%B3n%20en%20continuidad%20con%20la%20realizada%20durante%20los%20cinco%20siglos%20en%20Am%C3%A9rica%20Latina%2C%20comprometi%C3%A9ndose%20con%20una%20evangelizaci%C3%B3n%20especialmente%20bajo%20el%20principio%20de%20opci%C3%B3n%20preferencial%20por%20los%20pobres.%0D%0A%0D%0Av%20Falange%20Nacional.%20Partido%20pol%C3%ADtico%20de%20tendencia%20socialcristiana%20organizado%20en%201935.%20El%20contexto%20de%20su%20fundaci%C3%B3n%20oficial%20se%20sit%C3%BAa%20en%20la%20convenci%C3%B3n%20nacional%20de%20la%20Juventud%20Conservadora%20realizada%20en%201938%2C%20en%20la%20cual%20aquellos%20j%C3%B3venes%20afines%20al%20social%20cristianismo%20se%20distancian%20del%20Partido%20Conservador%20y%20fundan%20un%20partido%20pol%C3%ADtico%20propio.%20Inspirado%20en%20las%20tendencias%20de%20social%20cristianismo%2C%20la%20Falange%20Nacional%20se%20fue%20posicionando%20en%20la%20arena%20pol%C3%ADtica%20nacional%2C%20y%20en%20las%20elecciones%20parlamentarias%20de%201941%20obtuvo%20tres%20Diputados%20electos.%20Esta%20elecci%C3%B3n%20marca%20la%20posterior%20trayectoria%20del%20partido%2C%20pues%20en%20las%20siguientes%20elecciones%20fue%20logrando%20cada%20vez%20m%C3%A1s%20votos%20y%20la%20elecci%C3%B3n%20de%20representantes%20para%20ambas%20C%C3%A1maras%20en%20el%20Congreso%20Nacional.%20Pol%C3%ADticamente%20apoyo%20la%20elecci%C3%B3n%20de%20los%20radicales%20Juan%20Antonio%20R%C3%ADos%20y%20Gabriel%20Gonz%C3%A1lez%20Videla%2C%20y%20hac%C3%ADa%201955%20form%C3%B3%20parte%20de%20la%20Federaci%C3%B3n%20Socialista%20Cristiana.%20En%201957%20se%20fusion%C3%B3%20con%20el%20Partido%20Conservador%20Social%20Cristiano%20y%20se%20dio%20paso%20al%20nacimiento%20del%20Partido%20Dem%C3%B3crata%20Cristiano.%0D%0A%0D%0Avi%20La%20ley%208987%2C%20de%20Defensa%20Permanente%20de%20la%20Democracia%2C%20fue%20una%20ley%20chilena%20publicada%20en%20el%20Diario%20Oficial%20el%203%20de%20septiembre%20de%201948%2C%20conocida%20popularmente%20como%20la%20Ley%20maldita%2C%20que%20tuvo%20por%20finalidad%20proscribir%20la%20participaci%C3%B3n%20pol%C3%ADtica%20del%20Partido%20Comunista%20de%20Chile%20%28PCCh%29.%0D%0A%0D%0Avii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20111.%0D%0A%0D%0Aviii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20124%20y%20125.%0D%0A%0D%0Aix%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20110.%0D%0A%0D%0Ax%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20114.%0D%0A%0D%0Axi%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20110.%0D%0A%0D%0Axii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20115.%0D%0A%0D%0Axiii%20Palabras%20de%20don%20Jos%C3%A9%20De%20Gregorio%2C%20recientemente%20fallecido%2C%20en%20ceremonia%20del%2010%20de%20agosto%20de%202015%20en%20donde%20se%20le%20entrega%20la%20distinci%C3%B3n%20de%20Socio%20Honorario%20de%20la%20Corporaci%C3%B3n.%20En%20esta%20oportunidad%20el%20querido%20%E2%80%9Cdon%20Pepe%E2%80%9D%20se%C3%B1al%C3%B3%20que%20%E2%80%9C%E2%80%A6en%20octubre%20se%20cumplen%2080%20a%C3%B1os%20de%20la%20creaci%C3%B3n%20del%20movimiento%20Falange%20Nacional%2C%20donde%20como%20lo%20dije%20cuando%20era%20Presidente%20de%20la%20Corporaci%C3%B3n%20y%20me%20correspondi%C3%B3%20decir%20unas%20palabras%3A%20%E2%80%9CTodo%20parti%C3%B3%20con%20Leighton%E2%80%9D.%20%C3%89l%20fue%20su%20gran%20impulsor%2C%20sin%20olvidar%20a%20Frei%2C%20Palma%2C%20Reyes%2C%20Garret%C3%B3n%20y%20tantos%20otros%2C%20pero%20La%20Falange%20creci%C3%B3%20por%20la%20firmeza%20de%20sus%20principios%20y%20valores%2C%20de%20los%20cuales%20don%20Bernardo%20era%20su%20exponente%20m%C3%A1s%20representativo.%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo&body=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F
%0A%0AMENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%0A%0AHomenaje%20a%20Jos%C3%A9%20Astorga%20Mancilla.%20En%20su%20118%C2%BA%20natalicio%3A%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20revolucionario%20ejemplar.%20Celebremos%20el%20cumplea%C3%B1os%20del%20Hermano%20Bernardo.%0D%0A%0D%0AEquipo%20ES.%2023%2F08%2F2020.%20Homenaje%20a%20Jos%C3%A9%20Astorga%20Mancilla%0D%0A%0D%0AHoy%2C%2021%20de%20agosto%2C%20ha%20fallecido%20el%20cro%20Jos%C3%A9%20Gilberto%20Astorga%20Mancilla%2C%20dirigente%20del%20Comit%C3%A9%20Regional%20Sola%20Sierra%20de%20la%20regi%C3%B3n%20metropolitana%20y%20hasta%20hace%20poco%20tiempo%2C%20Secretario%20Pol%C3%ADtico%20de%20la%20comuna%20de%20Estaci%C3%B3n%20Central.%0D%0A%0D%0AJos%C3%A9%20naci%C3%B3%20el%2010%20de%20mayo%20de%201950%2C%20en%20el%20barrio%20Pila%20del%20Ganso%2C%20en%20la%20comuna%20de%20Estaci%C3%B3n%20Central%2C%20en%20donde%20creci%C3%B3%20junto%20a%20sus%202%20hermanas%2C%20en%20el%20seno%20de%20una%20humilde%20familia.%0D%0A%0D%0ADe%20su%20madre%2C%20campesina%20de%20la%20zona%20de%20R%C3%ADo%20Chico%2C%20cerca%20de%20Puerto%20Montt%2C%20hered%C3%B3%20su%20mirada%20tranquila%2C%20su%20paciencia%2C%20humildad%20y%20calma%20para%20enfrentar%20la%20vida.%20De%20su%20padre%2C%20obrero%20de%20la%20construcci%C3%B3n%2C%20hered%C3%B3%20el%20tes%C3%B3n%2C%20la%20fortaleza%20y%20las%20ganas%20de%20desarrollar%20sus%20habilidades%20manuales%2C%20no%20siempre%20con%20los%20mejores%20resultados%2C%20pero%20siempre%20con%20disposici%C3%B3n.%0D%0A%0D%0AAl%20llegar%20a%20la%20adolescencia%2C%20con%20la%20vida%20de%20cualquier%20ni%C3%B1o%20que%20crece%20con%20las%20carencias%20de%20un%20hogar%20de%20pobres%2C%20Pepe%20junto%20a%20sus%20hermanas%2C%20comienzan%20a%20frecuentar%20el%20local%20del%20partido%20de%20la%20IV%20comuna%2C%20ubicado%20en%20Alameda%20a%20escasa%20cuadras%20de%20su%20casa.%20A%C3%BAn%20no%20cumpl%C3%ADa%20los%2015%20a%C3%B1os%20cuando%20ya%20era%20militante%20de%20las%20Juventudes%20Comunistas.%20Es%20entonces%20cuando%20empieza%20su%20vida%20militante%2C%20la%20que%20s%C3%B3lo%20se%20ha%20terminado%20el%20d%C3%ADa%20de%20hoy.%0D%0A%0D%0ALleg%C3%B3%20al%20Pedag%C3%B3gico%20de%20la%20Chile%2C%20en%201970%2C%20a%20estudiar%20Pedagog%C3%ADa%20B%C3%A1sica%2C%20despu%C3%A9s%20de%20intentar%20con%20Bellas%20Artes.%20All%C3%AD%20naci%C3%B3%20el%20cro%20%E2%80%9CKeko%E2%80%9D%2C%20que%20r%C3%A1pidamente%20pas%C3%B3%20a%20ser%20uno%20de%20los%20compa%C3%B1eros%20que%20estaba%20siempre%2C%20en%20todas%20las%20acciones%20y%20el%20cual%20no%20obstante%20su%20personalidad%20apacible%2C%20se%20fue%20destacando%20y%20haciendo%20reconocido%2C%20no%20s%C3%B3lo%20por%20sus%20gruesos%20bigotes%20y%20su%20imagen%20de%20gal%C3%A1n%2C%20sino%20por%20sus%20capacidades%20pol%C3%ADticas%20de%20reflexi%C3%B3n%20y%20acci%C3%B3n%2C%20durante%20la%20extraordinaria%20experiencia%20que%20signific%C3%B3%20para%20esa%20generaci%C3%B3n%20de%20jotos%40s%20el%20Gobierno%20Popular.%0D%0A%0D%0ASe%20vino%20la%20dictadura%20y%20Keko%20%2C%20que%20era%20parte%20de%20los%20equipos%20de%20ADP%2C%20perseguidos%20con%20sa%C3%B1a%20por%20la%20dictadura%20que%20logr%C3%B3%20quebrar%20a%20muchos%20de%20ellos%2C%20sigui%C3%B3%20cumpliendo%20las%20tareas%20partidarias.%20Acumula%20dolores%20y%20paga%20costos%20significativos%20en%20su%20vida%20personal%2C%20pero%20jam%C3%A1s%20abandona%20la%20actividad%20partidaria.%0D%0A%0D%0ALa%20pedagog%C3%ADa%20fue%20para%20Pepe%20otro%20espacio%20desde%20el%20cual%20expres%C3%B3%20su%20profundo%20humanismo%20de%20comunista.%20Nunca%20se%20conform%C3%B3%20con%20s%C3%B3lo%20impartir%20conocimientos.%20Donde%20estuvo%2C%20as%C3%AD%20fuese%20en%20la%20escuela%20intercultural%20de%20Temuco%20o%20en%20el%20Liceo%20A-70%20de%20Estaci%C3%B3n%20Central%2C%20por%20nombrar%20dos%20espacios%20de%20su%20labor%20docente%2C%20la%20inter%20relaci%C3%B3n%20con%20sus%20alumn%40s%20le%20destacaban%20como%20un%20educador%20popular%2C%20en%20la%20m%C3%A1s%20exacta%20acepci%C3%B3n%20del%20concepto.%0D%0A%0D%0AA%20sus%20hijas%20Valentina%20y%20Francisca%20%3Ba%20Vicky%2C%20su%20compa%C3%B1era%3B%20a%20sus%20hermanas%20y%20compa%C3%B1eras%20de%20lucha%20Guillermina%20y%20Gladys%2C%20a%20sus%20amigos%20de%20toda%20la%20vida%20con%20los%20cuales%20se%20reencontr%C3%B3%20en%20la%20lucha%20por%20un%20mundo%20mejor%2C%20les%20enviamos%20nuestras%20condolencias%20a%20nombre%20de%20este%20Partido%20Comunista%20al%20cual%20Jos%C3%A9%20Astorga%20aport%C3%B3%20durante%20m%C3%A1s%20de%2055%20a%C3%B1os%2C%20con%20el%20compromiso%20de%20mantener%20flameando%20las%20banderas%20de%20dignidad%2C%20justicia%20y%20solidaridad%20que%20siempre%20levant%C3%B3%2C%20porque%20Pepe%20seguir%C3%A1%20presente%20en%20la%20construcci%C3%B3n%20de%20un%20futuro%20mejor%2C%20en%20el%20cual%20pueda%20desarrollarse%20plenamente%20su%20nieta%20Leonor.%0D%0A%0D%0AComo%20dice%20tu%20Direcci%C3%B3n%20Regional%20%E2%80%9CAHORA%20NOSOTROS%20GRITAREMOS%20TU%20NOMBRE%E2%80%9D%20COMPA%C3%91ERO%20JOS%C3%89%20ASTORGA%20%C2%A1PRESENTE%21%0D%0A%0D%0AComit%C3%A9%20Central%20Partido%20Comunista%20de%20Chile.%0D%0A%0D%0AEn%20su%20118%C2%BA%20natalicio%3A%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20revolucionario%20ejemplar%0D%0A%0D%0AIv%C3%A1n%20Ljubetic%20Vargas.%20Historiador.%20CEILER.%20Conoc%C3%AD%20al%20compa%C3%B1ero%20Jos%C3%A9%20Vega%20D%C3%ADaz%20en%201991%20cuando%2C%20acompa%C3%B1ado%20por%20el%20camarada%20Am%C3%A9rico%20Zorrilla%2C%20llegamos%20a%20su%20modesto%20hogar.%20And%C3%A1bamos%20buscando%20antecedentes%20sobre%20Luis%20Emilio%20Recabarren%20para%20el%20libro%20que%20aparecer%C3%ADa%20en%201992%20con%20el%20nombre%20de%20%E2%80%9CDon%20Reca%E2%80%9D.%20El%20compa%C3%B1ero%20Vega%20D%C3%ADaz%20nos%20proporcion%C3%B3%20importantes%20antecedentes.%20Convers%C3%A9%20con%20%C3%A9l%20en%20varias%20oportunidades.%20Poco%20despu%C3%A9s%2C%20el%2018%20de%20abril%20de%201994%2C%20su%20viejo%20y%20aguerrido%20coraz%C3%B3n%20de%20comunista%20ejemplar%20dej%C3%B3%20de%20latir.%0D%0A%0D%0AJos%C3%A9%20Vega%20D%C3%ADaz%20hab%C3%ADa%20nacido%20en%20Sotaqu%C3%AD%2C%20Ovalle%2C%20el%2015%20de%20agosto%20de%201902.%20Sus%20padres%20fueron%20Crisp%C3%ADn%20Vega%20y%20Cruz%20D%C3%ADaz.%20Estudi%C3%B3%20en%20una%20escuela%20primaria%20desde%20los%206%20a%20los%2012%20a%C3%B1os.%20A%20esa%20edad%20entr%C3%B3%20a%20trabajar%20en%20las%20salitreras%20como%20minero%2C%20y%20en%20ferrocarriles%20en%20el%20puesto%20de%20ayudante%20de%20calderero.%20A%20los%2017%20a%C3%B1os%20fue%20elegido%20dirigente%20sindical%20en%20las%20salitreras.%20Tambi%C3%A9n%20de%20la%20Federaci%C3%B3n%20Obrera%20de%20Chile%2C%20FOCH%2C%20al%20constituirse%20%C3%A9sta%20en%201919.%0D%0A%0D%0AIngres%C3%B3%20a%20las%20filas%20del%20Partido%20Comunista.%20Ocup%C3%B3%20el%20puesto%20de%20m%C3%A1ximo%20dirigente%20de%20esta%20colectividad%20en%20Tocopilla.%20En%20esa%20ciudad%2C%20en%201924%2C%20cuando%20ten%C3%ADa%2022%20a%C3%B1os%20de%20edad%2C%20comenz%C3%B3%20a%20laborar%20como%20tip%C3%B3grafo.%20Colabor%C3%B3%20en%20la%20revista%20%E2%80%98Vanguardia%E2%80%99%20y%20en%20los%20peri%C3%B3dicos%20%E2%80%98El%20Despertar%20de%20Tocopilla%E2%80%99%2C%20%E2%80%98Defensa%20Obrera%E2%80%99%2C%20de%20Iquique.%20Fue%20publicista%2C%20regente%20de%20taller%2C%20redactor%20y%20director%20de%20%E2%80%98El%20Socialista%E2%80%99%2C%20de%20Antofagasta%2C%20que%20despu%C3%A9s%20se%20pas%C3%B3%20a%20llamar%20%E2%80%98El%20Comunista%E2%80%99.%0D%0A%0D%0AEn%20julio%20de%201930%2C%20Jos%C3%A9%20Vega%20junto%20con%20su%20camarada%20Manuel%20Gonz%C3%A1lez%20Vilches%2C%C2%A0%20llevaron%20a%20cabo%20una%20audaz%20e%20incre%C3%ADble%20acci%C3%B3n.%0D%0A%0D%0ATuve%20la%20suerte%20de%20encontrar%20un%20manuscrito%20in%C3%A9dito%2C%20escrito%20por%20el%20comunista%20austriaco%20Federico%20Glaubauf%2C%20dirigente%20de%20la%20Internacional%20Comunista.%20Lo%20titul%C3%B3%20%E2%80%9CPrimer%20encuentro%20con%20Chile%E2%80%9D.%20Lo%20traduje%20del%20alem%C3%A1n.%20All%C3%AD%20relata%3A%0D%0A%0D%0A%E2%80%9CFue%20en%20julio%20o%20agosto%20de%201930.%20Una%20tarde%20estaba%20en%20una%20reuni%C3%B3n%20con%20algunos%20compa%C3%B1eros%20en%20la%20sede%20del%20Partido%20Comunista%20argentino%2C%20la%20%E2%80%98Casa%20del%20Proletariado%E2%80%99%2C%20en%20calle%20Independencia%20%28Buenos%20Aires%29%2C%20cuando%20repentinamente%20lleg%C3%B3%20%C3%8Dtala%20Codovilla%20-esposa%20de%20Vittorio%20Codovilla-%20muy%20nerviosa.%20Buscaba%20a%20su%20esposo%2C%20el%20conocido%20dirigente%20comunista%20argentino.%20Al%20no%20encontrarlo%20en%20el%20local%2C%20me%20pidi%C3%B3%20que%20la%20acompa%C3%B1ara%20a%20su%20hogar%2C%20que%20estaba%20cerca.%0D%0A%0D%0A%E2%80%9CAh%C3%AD%2C%20en%20el%20umbral%20de%20la%20puerta%20de%20la%20casa%2C%20donde%20viv%C3%ADan%20tambi%C3%A9n%20otros%20militantes%20del%20Partido%2C%20estaban%20sentados%20dos%20hombres.%20Sus%20ropas%20deterioradas.%20Se%20ve%C3%ADa%20que%20hab%C3%ADan%20hecho%20un%20largo%20viaje.%20No%20ten%C3%ADan%20equipaje%2C%20salvo%20unos%20trastos%2C%20que%20cada%20uno%20de%20ellos%20hab%C3%ADa%20unido%20en%20un%20atado%2C%20a%20la%20usanza%20campesina.%0D%0A%0D%0A%E2%80%9CEn%20la%20habitaci%C3%B3n%20de%20los%20Codovilla%2C%20que%20era%20al%20mismo%20tiempo%20sala%20de%20estar%2C%20pieza%20de%20trabajo%20y%20dormitorio%2C%20uno%20de%20los%20hombres%20-alto%20y%20con%20un%20tupido%20bigote-%20se%20sac%C3%B3%20el%20viejo%20sombrero%20y%20de%20%C3%A9l%20extrajo%20un%20muy%20bien%20doblado%20papel%2C%20que%20legitimaba%20a%20ambos%20como%20representantes%20del%20entonces%20ilegal%20Partido%20Comunista%20de%20Chile%E2%80%9D.%0D%0A%0D%0A%E2%80%9CEl%20compa%C3%B1ero%20alto%20era%20el%20%E2%80%98huaso%E2%80%99%20Gonz%C3%A1lez%3B%20el%20otro%20era%20conocido%20en%20el%20Partido%20como%20%E2%80%98El%20Negro%E2%80%99%20%28se%20trataba%20de%20los%20compa%C3%B1eros%20Manuel%20Gonz%C3%A1lez%20Vilches%20y%20de%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20que%20fue%20diputado%20del%20Partido%2C%20nota%20del%20autor%29.%20Hab%C3%ADan%20viajado%20m%C3%A1s%20de%20un%20mes.%20Primero%20intentaron%20llegar%20a%20Argentina%20pasando%20por%20Bolivia.%20Varias%20veces%20fracasaron%20en%20sus%20intenciones%20de%20cruzar%20esa%20frontera.%20Finalmente%20se%20arriesgaron%20a%20traspasar%20la%20alta%20cordillera%20en%20pleno%20invierno%20y%20sin%20contar%20con%20la%20ropa%20adecuada.%20As%C3%AD%20llegaron%20a%20Mendoza.%20All%C3%AD%20algunos%20compa%C3%B1eros%20les%20proporcionaron%20el%20dinero%20para%20viajar%20hasta%20Buenos%20Aires.%0D%0A%0D%0A%E2%80%9C%C2%BFQu%C3%A9%20los%20hab%C3%ADa%20motivado%20para%20hacer%20ese%20viaje%3F%0D%0A%0D%0A%E2%80%9CEl%20senador%20Hidalgo%2C%20que%20hasta%20la%20ilegalizaci%C3%B3n%20del%20Partido%2C%20estuvo%20en%20su%20direcci%C3%B3n%2C%20hab%C3%ADa%20afirmado%20a%20su%20regreso%20de%20un%20viaje%20a%20Europa%2C%20que%20la%20Internacional%20Comunista%20recomend%C3%B3%20la%20disoluci%C3%B3n%20del%20Partido%20Comunista%20de%20Chile.%20Los%20compa%C3%B1eros%2C%20que%20enviaron%20a%20los%20dos%20delegados%2C%20quer%C3%ADan%20una%20clara%20respuesta%20del%20parte%20del%20Secretariado%20Sudamericano%20de%20la%20Komintern%20sobre%20el%20problema%20planteado.%20Por%20eso%20ven%C3%ADan%20donde%20Codovilla%2C%20pues%20sab%C3%ADan%20que%20pertenec%C3%ADa%20al%20Secretariado%20Sudamericano.%20Requer%C3%ADan%20una%20respuesta%20inmediata.%20De%20no%20ser%20as%C3%AD%2C%20estaban%20dispuestos%20a%20llegar%20hasta%20Mosc%C3%BA%20para%20lograr%20la%20clarificaci%C3%B3n.%0D%0A%0D%0A%E2%80%9CPara%20m%C3%AD%20-explica%20Federico%20Glaubauf-%20no%20fue%20f%C3%A1cil%20seguir%20la%20exposici%C3%B3n%20de%20los%20compa%C3%B1eros.%20Mis%20a%C3%BAn%20precarios%20conocimientos%20del%20castellano%20me%20permit%C3%ADan%20entenderlo%20en%20Buenos%20Aires%2C%20pero%20yo%20desconoc%C3%ADa%20las%20particularidades%20del%20lenguaje%20chileno%20y%2C%20sobre%20todo%2C%20no%20pod%C3%ADa%20comprender%20la%20forma%20poco%20clara%20de%20hablar%20del%20%E2%80%98huaso%E2%80%99.%0D%0A%0D%0A%E2%80%9CVittorio%20Codovilla%20lleg%C3%B3%20luego.%20Conoc%C3%ADa%20personalmente%20a%20los%20delegados.%20Les%20aclar%C3%B3%20que%20el%20senador%20Hidalgo%20hab%C3%ADa%20traicionado%20y%20que%20estaba%20fuera%20de%20toda%20discusi%C3%B3n%20la%20disoluci%C3%B3n%20del%20Partido%20Comunista%20de%20Chile%E2%80%9D.%0D%0A%0D%0AEse%20mismo%20a%C3%B1o%20de%201930%2C%20Vega%20D%C3%ADaz%20viaj%C3%B3%20a%20Rusia%20Sovi%C3%A9tica%2C%20en%20representaci%C3%B3n%20del%20Partido%20Comunista%20y%20la%20FOCH%2C%20para%20participar%20en%20Mosc%C3%BA%20en%20una%20reuni%C3%B3n%20del%20Bur%C3%B3%20Pol%C3%ADtico%20de%20la%20Internacional%20Comunista%20y%20en%20el%20V%20Congreso%20de%20Internacional%20Sindical.%0D%0A%0D%0AEn%20marzo%20de%201933%20fue%20elegido%20diputado%20por%20la%20Segunda%20Agrupaci%C3%B3n%20Departamental%20de%20Tocopilla%2C%20El%20Loa%2C%20Antofagasta%20y%20Taltal.%0D%0A%0D%0AEl%20diputado%20del%20Partido%20Democr%C3%A1tico%20Juan%20Pradenas%20Mu%C3%B1oz%2C%20que%20apoyaba%20el%20gobierno%20de%20Arturo%20Alessandri%20Palma%2C%20pronunci%C3%B3%20a%20comienzos%20de%20abril%20de%201933%20un%20discurso%20en%20la%20C%C3%A1mara%20protestando%20porque%20se%20hab%C3%ADan%20tomado%20%E2%80%9Cmedidas%20que%20vulneran%20las%20m%C3%A1s%20elementales%20garant%C3%ADas%20constitucionales%20y%20se%20apresa%20arbitrariamente%20a%20un%20parlamentario%E2%80%9D.%20Agregaba%20que%3A%20%E2%80%9CNo%20creo%20que%20el%20peligro%20de%20que%20se%20perturbe%20el%20orden%20social%20y%20pol%C3%ADtico%20pueda%20estar%20en%20los%20comunistas%2C%20sino%20que%20m%C3%A1s%20bien%20en%20otros%20elementos%20que%20est%C3%A1n%20vinculados%20al%20ej%C3%A9rcito.%20Pero%20el%20%C3%BAnico%20objeto%20al%20usar%20de%20la%20palabra%20es%20protestar%20del%20atropello%20al%20fuero%20parlamentario%20que%20significa%20la%20prisi%C3%B3n%20arbitraria%20de%20un%20miembro%20del%20parlamento%20como%20el%20diputado%20se%C3%B1or%20Vega%E2%80%9D.%0D%0A%0D%0A%C3%89ste%20era%20uno%20de%20los%2082%20delegados%20al%20IX%20Congreso%20del%20Partido%20Comunista%20que%20se%20realizaba%20en%20la%20casa%20quinta%20de%20la%20calle%20Santa%20Elisa%20N%C2%BA%2084%20de%20Lo%20Ovalle%20y%20que%20fueron%20detenidos%20el%2030%20de%20marzo%20de%201933.%0D%0A%0D%0AJos%C3%A9%20Vega%20D%C3%ADaz%20relat%C3%B3%20posteriormente%3A%20%E2%80%9CLa%20noche%20del%2030%20de%20marzo%20acompa%C3%B1%C3%A9%20al%20sitio%20de%20reuni%C3%B3n%20a%20la%20delegaci%C3%B3n%20de%20Tocopilla%2C%20encabezada%20por%20Ra%C3%BAl%20Barra%20Silva%2C%20pero%20cuando%20me%20estaba%20acomodando%20debajo%20de%20una%20mesa%20para%20dormir%2C%20se%20hizo%20presente%20la%20polic%C3%ADa%20y%20procedi%C3%B3%20a%20cargar%20cuatro%20camiones%20con%20los%2082%20delegados...Al%20pasar%20por%20la%20Plaza%20de%20Armas%2C%20rompimos%20el%20silencio%20de%20la%20noche%20con%20las%20notas%20de%20La%20Internacional.%20La%20C%C3%A1rcel%20se%20llen%C3%B3%20de%20gritos%20contra%20el%20gobierno...Yo%20asist%C3%AD%20a%20esa%20reuni%C3%B3n%2C%20por%20derecho%20propio%2C%20por%20ser%20uno%20de%20los%20dos%20diputados%20que%20ten%C3%ADa%20el%20Partido.%20El%20otro%2C%20Andr%C3%A9s%20Escobar%2C%20no%20asisti%C3%B3%2C%20no%20s%C3%A9%20por%20qu%C3%A9.%20Y%20se%20libr%C3%B3%E2%80%9D.%0D%0A%0D%0A%E2%80%9CEl%20Mercurio%E2%80%9D%20del%20s%C3%A1bado%201%20de%20abril%20de%201933%2C%20informaba%3A%20%E2%80%9CAproximadamente%20a%20las%201.30%20de%20la%20madrugada%20un%20grupo%20de%20agentes%20de%20investigaciones%20y%20fuerza%20de%20carabineros%20rodearon%20la%20casa%20en%20cuesti%C3%B3n%2C%20procedi%C3%A9ndose%2C%20acto%20seguido%2C%20a%20escalar%20los%20muros%20para%20introducirse%20al%20interior%20del%20edificio.%20Una%20vez%20dentro%20de%20la%20casa%2C%20los%20detectives%20se%20encontraron%20en%20una%20de%20las%20habitaciones%20en%20que%20estaba%20reunido%20un%20grupo%20numeroso%20de%20elementos%20comunistas%2C%20entre%20los%20cuales%20se%20hallaba%20el%20diputado%20comunista%20se%C3%B1or%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20el%20Secretario%20General%20del%20Partido%20Comunista%2C%20se%C3%B1or%20Carlos%20Contreras%20Labarca%2C%20y%20setenta%20y%20ocho%20personas%20m%C3%A1s%2C%20entre%20ellas%20tres%20mujeres%E2%80%9D.%0D%0A%0D%0AAgregaba%20que%20la%20Corte%20de%20Apelaciones%2C%20en%20pleno%2C%20design%C3%B3%20al%20Ministro%20Miguel%20Aylwin%20para%20que%20resolviera%20sobre%20la%20detenci%C3%B3n%20del%20diputado%20Jos%C3%A9%20Vega.%0D%0A%0D%0A%C2%A0El%20domingo%202%20de%20abril%2C%20%E2%80%9CEl%20Mercurio%E2%80%9D%20en%20su%20p%C3%A1gina%2023%20titula%3A%20%E2%80%9CPor%20unanimidad%20acord%C3%B3%20la%20Corte%20desafuero%20al%20diputado%20Sr.%20Vega%20D%E2%80%9D.%0D%0A%0D%0AEn%20esa%20misma%20p%C3%A1gina%2C%20otro%20art%C3%ADculo%20ten%C3%ADa%20un%20largo%20encabezamiento%3A%20%E2%80%9CM%C3%A1s%20de%20quince%20horas%20de%20abrumadora%20labor%20signific%C3%B3%20el%20interrogatorio%20a%20los%20comunistas%E2%80%9D.%20En%20%C3%A9l%20se%20expresaba%3A%20%E2%80%9CCerca%20de%20las%2012%2C30%20PM%2C%20se%20puso%20t%C3%A9rmino%20a%20todos%20los%20interrogatorios%2C%20siendo%20ingresados%20los%20hombres%20a%20la%20C%C3%A1rcel%20P%C3%BAblica%20y%20a%20dos%20de%20las%20mujeres%2C%20Edelmira%20Far%C3%ADas%20y%20Ana%20Guti%C3%A9rrez%20Sandoval%2C%20a%20la%20Casa%20Correccional%2C%20en%20tanto%20In%C3%A9s%20Aravena%20Villal%C3%B3n%20era%20conducida%20a%20la%20casa%20de%20Menores%2C%20a%20disposici%C3%B3n%20del%20Juez%20de%20Menores%E2%80%9D.%0D%0A%0D%0AM%C3%A1s%20adelante%20se%20informaba%20que%20%E2%80%9Cel%20Ministro%20Miguel%20Aylwin%20orden%C3%B3%20en%20la%20tarde%20del%20s%C3%A1bado%201%20abril%20de%201933%2C%20la%20libertad%20incondicional%20del%20diputado%20Jos%C3%A9%20Vega%2C%20el%20que%20abandon%C3%B3%20la%20C%C3%A1rcel%20alrededor%20de%20las%2017%20horas%E2%80%9D.%0D%0A%0D%0APor%20su%20parte%2C%20el%20exdiputado%20Jos%C3%A9%20Vega%20D%C3%ADaz%20en%20su%20obra%20%E2%80%9CEl%20Aprendiz%20de%20Comunista%E2%80%9D%2C%20recordaba%3A%20%E2%80%9CEn%20la%20galer%C3%ADa%2015%20se%20reiniciaron%20las%20sesiones%20del%20Congreso%2C%20all%C3%AD%20aparecieron%20antiguas%20posiciones%20sectarias%2C%20enemigas%20de%20la%20unidad%20popular%20y%20que%20hablaban%20de%20%E2%80%98Frente%20%C3%9Anico%20Proletario...%E2%80%9D%20Y%20agregaba%20que%20%E2%80%9Cel%20d%C3%ADa%204%20de%20mayo%2C%20la%20justicia%20ordinaria%20dej%C3%B3%20en%20libertad%20a%20todos%20los%20detenidos%20en%20Lo%20Ovalle%E2%80%9D.%20En%201973%20fue%20reelegido%20diputado%20por%20la%20Segunda%20Agrupaci%C3%B3n%20Departamental.%0D%0A%0D%0ASufri%C3%B3%20detenciones%2C%20relegaciones%20y%20fue%20desaforado%20en%20dos%20ocasiones.%20Nada%20lo%20amedrent%C3%B3.%0D%0A%0D%0ASigui%C3%B3%20luchando%20por%20la%20causa%20del%20pueblo%20hasta%20su%20muerte%2C%20ocurrida%20en%20Santiago%20el%2018%20de%20abril%20de%201994.%0D%0A%0D%0ACelebremos%20el%20cumplea%C3%B1os%20del%20Hermano%20Bernardo%0D%0A%0D%0AHugo%20Belarmino%20Cardenas%20Verai.%20El%2016%20de%20agosto%20de%202020%2C%20Bernardo%20Leighton%20Guzm%C3%A1n%20cumplir%C3%ADa%20111%20a%C3%B1os.%20Entre%20quienes%20conocemos%20su%20pensamiento%20y%20su%20obra%20lo%20llamamos%20%E2%80%9Chermano%20Bernardo%E2%80%9Dii%2C%20bautizado%20con%20ese%20t%C3%ADtulo%20honorifico%20por%20el%20tambi%C3%A9n%20falangista%20Ricardo%20Boizard%2C%20por%20la%20humanidad%20y%20fraternidad%20que%20caracterizaba%20a%20Leighton%2C%20adem%C3%A1s%20porque%20%C3%A9l%20mismo%2C%20con%20su%20frecuente%20rostro%20sonriente%20se%C3%B1alaba%2C%20respecto%20a%20que%20todas%20las%20personas%20somos%20iguales%20en%20dignidad%2C%20sin%20distinci%C3%B3n%20de%20ninguna%20especie%2C%20que%20%E2%80%9Cal%20final%2C%20todos%20somos%20hermanos%E2%80%9D.%0D%0A%0D%0ASe%20dice%20que%20el%20hermano%20Bernardo%20era%20un%20hombre%20de%20acci%C3%B3n%20antes%20que%20de%20palabras%2C%20que%20predicaba%20con%20la%20acci%C3%B3n.%20Es%20verdad%2C%20sobre%20todo%20porque%20no%20se%20dedicaba%20a%20escribir%20libros%2C%20se%20dedic%C3%B3%20a%20la%20pol%C3%ADtica%2C%20no%20a%20los%20negocios%2C%20dedic%C3%A1ndose%20exiguamente%20a%20su%20profesi%C3%B3n%20de%20abogado.%20Se%20desempe%C3%B1%C3%B3%20como%20dirigente%20pol%C3%ADtico%2C%20diputado%20y%20ministro%2C%20vicepresidente%20de%20la%20Rep%C3%BAblica%2C%20todos%20estos%20cargos%20en%20varias%20oportunidadesiii%20.%0D%0A%0D%0ASin%20embargo%2C%20siendo%20un%20%E2%80%9Chombre%20de%20acci%C3%B3n%E2%80%9D%2C%20era%20un%20Hombre%20con%20fundamento%E2%80%9D%20como%20dir%C3%ADan%20mis%20antiguos%20antepasados%20chilotes.%20La%20praxis%20no%20es%20cualquier%20actuar%2C%20sino%20que%20es%20una%20acci%C3%B3n%20que%20representa%20la%20materializaci%C3%B3n%20de%20una%20doctrina%20o%20de%20una%20ideolog%C3%ADa.%20Bernardo%20Leighton%20fue%20un%20hombre%20profundamente%20cat%C3%B3lico%20y%20sembr%C3%B3%20en%20su%20vida%20las%20ense%C3%B1anzas%20de%20la%20doctrina%20social%20de%20la%20iglesia%2C%20genuinamente%20se%20adelant%C3%B3%20y%20fue%20parte%20del%20esp%C3%ADritu%20del%20Concilio%20Vaticano%20II%2C%20especialmente%20en%20la%20concepci%C3%B3n%20de%20%E2%80%9CIglesia%20servidora%20del%20hombre%20y%20no%20del%20hombre%20servidor%20de%20la%20Iglesia%E2%80%9D%3B%20una%20iglesia%20que%20se%20pone%20frente%20hombres%2C%20mir%C3%A1ndolo%20a%20los%20ojos%20y%20habl%C3%A1ndoles%20en%20su%20idioma%2C%20no%20una%20iglesia%20donde%20el%20sacerdote%20predicaba%20de%20espaldas%20a%20los%20hombres%2C%20con%20misas%20en%20lat%C3%ADn.%20Bernardo%20Leigthon%20fue%20un%20hombre%20del%20siglo%20XX%2C%20un%20cristiano%20del%20siglo%20XX%2C%20que%20represent%C3%B3%20la%20visi%C3%B3n%20de%20la%20Iglesia%20Latinoamericana%20de%20opci%C3%B3n%20por%20los%20pobres%2C%20especialmente%20a%20trav%C3%A9s%20de%20las%20Conferencias%20Episcopales%20de%20Medell%C3%ADn%20y%20Puebla.iv%0D%0A%0D%0ADon%20Bernardo%2C%20adem%C3%A1s%20de%20amar%20profundamente%20a%20su%20esposa%20Anita%2C%20amaba%20profundamente%20a%20la%20humanidad%20y%20especialmente%20a%20los%20m%C3%A1s%20d%C3%A9biles%2C%20a%20los%20despose%C3%ADdos%2C%20al%20trabajador%20y%20al%20pobre.%0D%0A%0D%0AEl%20pensamiento%20de%20Don%20Bernardo%20podemos%20conocerlo%20a%20trav%C3%A9s%20de%20sus%20innumerables%20discursos%20en%20encuentros%20partidarios%20de%20la%20Falange%20Nacionalv%2C%20y%20el%20Partido%20Dem%C3%B3crata%20Cristiano%2C%20adem%C3%A1s%20en%20sus%20discursos%20como%20ministro%20y%20parlamentario.%0D%0A%0D%0AAspecto%20relevante%20de%20su%20pensamiento%20pol%C3%ADtico%20lo%20conocemos%20en%20el%20contexto%20de%20la%20%E2%80%9CLey%20de%20Defensa%20de%20la%20democracia%E2%80%9D%2C%20conocida%20com%C3%BAnmente%20como%20%E2%80%9CLey%20Maldita%E2%80%9Dvi%2C%20por%20la%20Cual%20el%20Presidente%20Radical%20Gabriel%20Gonzales%20Videla%20%281946%20-1952%29%20promulg%C3%B3%20la%20ley%20que%20proscribi%C3%B3%20de%20la%20legalidad%20al%20Partido%20Comunista%20de%20Chile%2C%20lo%20cual%20provoca%20un%20gran%20rechazo%20en%20un%20sector%20de%20la%20Falange%20Nacional%2C%20especialmente%20en%20Leighton%20y%20Tomic.%20El%20hermano%20Bernardo%20se%C3%B1alaba%20que%20dicha%20Ley%20era%20antidemocr%C3%A1tica%20y%20que%20los%20comunistas%20ten%C3%ADan%20todo%20el%20derecho%20a%20participar%20en%20pol%C3%ADtica%2C%20porque%20durante%20muchos%20a%C3%B1os%20ha%20conocido%20el%20actuar%20de%20dicho%20partido%20pol%C3%ADtico%20en%20el%20pa%C3%ADs%2C%20y%20actuaban%20respetando%20el%20sistema%20pol%C3%ADtico%20democr%C3%A1tico.%20Se%C3%B1alaba%20que%20no%20compart%C3%ADa%20el%20pensamiento%20marxista%2C%20que%20consideraba%20a%20la%20Uni%C3%B3n%20Sovi%C3%A9tica%20como%20un%20r%C3%A9gimen%20totalitariovii%2C%20sin%20embargo%2C%20juzgaba%20a%20los%20comunistas%20a%20partir%20de%20su%20actuar%20en%20Chile%20en%20las%20%C3%BAltimas%20d%C3%A9cadas.%0D%0A%0D%0ARelevante%20es%20considerar%20que%20en%20el%20contexto%20de%20este%20episodio%20don%20Bernardo%20despliega%20una%20profunda%20y%20sofisticada%20reflexi%C3%B3n%2C%20demostrando%20su%20aguda%20inteligencia%2C%20sabidur%C3%ADa%20y%20honradez%20intelectual%2C%20algo%20que%20no%20se%20da%20frecuentemente%20en%20la%20actividad%20pol%C3%ADtica%2C%20especialmente%20en%20nuestros%20d%C3%ADas.%20Se%C3%B1al%C3%B3%20que%20a%20un%20partido%20pol%C3%ADtico%20no%20debe%20juzg%C3%A1rsele%20%C3%BAnicamente%20por%20su%20pensamiento%20o%20doctrina%2C%20sino%20por%20su%20actuar%20en%20la%20vida%20pol%C3%ADtica%20democr%C3%A1tica%20del%20pa%C3%ADs%2C%20dejando%20constancia%20de%20su%20%E2%80%9Cm%C3%A1s%20completo%20desacuerdo%20con%20el%20criterio%20que%20sustenta%20el%20Presidente%20de%20la%20Republica%20y%20la%20mayor%C3%ADa%20derechista%20%E2%80%93Radical-%20Agraria%20frente%20al%20hecho%20%2C%20a%20las%20actividades%20y%20a%20los%20prop%C3%B3sitos%20del%20Partido%20Comunista%20en%20nuestro%20pa%C3%ADs%E2%80%9D%20establece%20algunos%20criterios%20generales%20para%20enjuiciar%20a%20los%20grupos%20y%20las%20personas%3A%20%E2%80%9CJuzgar%20a%20los%20partidos%20pol%C3%ADticos%2C%20como%20para%20juzgar%20a%20los%20hombres%2C%20no%20basta%20conocer%20sus%20principios%2C%20ni%20siquiera%20conocer%20sus%20actuaciones%20particulares.%20El%20juicio%20recto%20se%20forma%20con%20conocer%20los%20principios%20doctrinarios%20y%20las%20actuaciones%20concretas%2C%20pero%20todo%20eso%20requiere%2C%20adem%C3%A1s%2C%20una%20limpia%20y%20atenta%20observaci%C3%B3n%20a%20trav%C3%A9s%20de%20los%20a%C3%B1os%20y%20de%20los%20acontecimientos%E2%80%9D.viii%0D%0A%0D%0ATambi%C3%A9n%20don%20Bernardo%20dec%C3%ADa%2C%20respectos%20a%20los%20comunistas%2C%20%E2%80%9CCasi%20he%20sido%20majadero%20para%20decir%20que%20esa%20misma%20justicia%20social%20defendida%20por%20ellos%20en%20nombre%20de%20Marx%2C%20los%20falangistas%20la%20servimos%20en%20nombre%20del%20evangelio%E2%80%9Dix.%0D%0A%0D%0ALa%20visi%C3%B3n%20de%20Leigthon%20era%20claramente%20anti%20capitalista%2C%20manifestando%2C%20%E2%80%9CNosotros%20los%20cristianos%20colaboramos%20a%20la%20liquidaci%C3%B3n%20del%20r%C3%A9gimen%20capitalista%20y%20presenciamos%20con%20satisfacci%C3%B3n%20los%20s%C3%ADntomas%20evidentes%20de%20su%20desaparecimiento%E2%80%9D.x%20Planteaba%20que%20la%20organizaci%C3%B3n%20econ%C3%B3mica%20y%20social%20del%20pa%C3%ADs%20deb%C3%ADa%20tener%20como%20componente%20esencial%20la%20participaci%C3%B3n%20de%20los%20sindicatos%2C%20incluso%20lleg%C3%B3%20a%20plantear%20%E2%80%9Cdemocracia%20Proletaria%E2%80%9D%2C%20raz%C3%B3n%20por%20la%20cual%20muchas%20veces%20fue%20tratado%20de%20pro%20comunista%20por%20la%20derecha.%20xi%20Se%C3%B1alaba%20Leigthon%20%E2%80%9CEl%20capital%20debe%20ser%20principalmente%20dirigido%20por%20el%20trabajo%20organizado%E2%80%9D.%20Boye%20se%C3%B1ala%20al%20respecto%2C%20%E2%80%9CEste%20es%20el%20principio%20central%20que%20debe%20regir%2C%20seg%C3%BAn%20Leighton%2C%20al%20nuevo%20sistema%20que%20remplace%20al%20capitalismo%20vigente.%20No%20es%20el%20Estado%20el%20nuevo%20capitalista%2C%20sino%20m%C3%A1s%20bien%2C%20el%20trabajo%20organizado%2C%20esto%20es%2C%20el%20sindicato%2C%20el%20gremio%2C%20o%20la%20asociaci%C3%B3n%20respectiva%E2%80%9D%20%28%E2%80%A6.%29%20Por%20%C3%BAltimo%2C%20bajo%20el%20sugestivo%20t%C3%ADtulo%20de%20Democracia%20Proletaria%2C%20Leigthon%20rechaza%20la%20posibilidad%20de%20que%20un%20esquema%20as%C3%AD%20ahuyente%20a%20los%20capitales%E2%80%9D.xii%0D%0A%0D%0AEn%20la%20actual%20Democracia%20Cristiana%20frecuentemente%20se%20dice%20que%20el%20partido%20debe%20volver%20a%20sus%20ra%C3%ADces%2C%20tambi%C3%A9n%2C%20tambi%C3%A9n%20se%20escucha%20al%20interior%20del%20partido%2C%20evocando%20el%20origen%20de%20la%20Falange%20y%20del%20PDC%2C%20se%20dice%20%E2%80%9Ctodo%20parti%C3%B3%20con%20Leigthonxiii.%0D%0A%0D%0AFeliz%20Cumplea%C3%B1os%20Hermano%20Bernardo.%0D%0A%0D%0AEl%20autor%20de%20estas%20reflexiones%2C%20Hugo%20Belarmino%20C%C3%A1rdenas%20Vera%2C%20co%20director%20de%20la%20Corporaci%C3%B3n%20Bernardo%20Leigthon%20Guzm%C3%A1n%2C%20expresadas%20a%20t%C3%ADtulo%20personal%2C%20no%20necesariamente%20representa%20la%20opini%C3%B3n%20de%20todos%20los%20directores.%0D%0A%0D%0Aii%20Boye%2C%20Otto%2C%20Hermano%20Bernardo%2C%2050%20a%C3%B1os%20de%20vida%20pol%C3%ADtica%20de%20Bernardo%20Leighton%20Guzm%C3%A1n.%20Santiago%2C%20Ediciones%20Chileamerica%2C%20CESOC%2C%20tercera%20edici%C3%B3n%20corregida%20y%20ampliada%2C%201999%2C%20281%20p%C3%A1gs.%0D%0A%0D%0Aiii%20Ministro%20del%20Trabajo%20del%20gobierno%20presidente%20Arturo%20Alessandri%20Palma%3B%20Ministro%20de%20Educaci%C3%B3n%20en%20el%20Gobierno%20del%20radical%20Gabriel%20Gonz%C3%A1lez%20Videla.%20Diputado%20por%20Tocopilla%2C%20El%20Loa%2C%20Antofagasta%20y%20Taltal%2C%20entre%20los%20a%C3%B1os%201945%20y%201949.%20Ministro%20del%20Interior%20Durante%20el%20Gobierno%20de%20Eduardo%20Frei%20Montalva%20%281964-1970%29%2C%20desempe%C3%B1ando%20el%20cargo%20de%20vicepresidente%20en%20cuatro%20ocasiones.%20Posteriormente%20fue%20electo%20diputado%20por%20Santiago%20en%201969%20y%20reelecto%20en%201973%2C%20mandato%20interrumpido%20por%20el%20derrocamiento%20del%20socialista%20Salvador%20Allende.%0D%0A%0D%0Aiv%20El%20Concilio%20Vaticano%20II%20fue%20un%20concilio%20ecum%C3%A9nico%20de%20la%20Iglesia%20cat%C3%B3lica%20convocado%20por%20el%20papa%20Juan%20XXIII%2C%20quien%20lo%20anunci%C3%B3%20el%2025%20de%20enero%20de%201959.%20Fue%20uno%20de%20los%20eventos%20hist%C3%B3ricos%20que%20marcaron%20el%20siglo%20XX.%20Const%C3%B3%20de%20cuatro%20sesiones%3A%20la%20primera%20de%20ellas%20fue%20presidida%20por%20el%20mismo%20papa%20en%20el%20oto%C3%B1o%20de%201962.%20%C3%89l%20no%20pudo%20concluir%20este%20Concilio%2C%20ya%20que%20falleci%C3%B3%20un%20a%C3%B1o%20despu%C3%A9s%20%28el%203%20de%20junio%20de%201963%29.%20Las%20otras%20tres%20etapas%20fueron%20convocadas%20y%20presididas%20por%20su%20sucesor%2C%20el%20papa%20Pablo%20VI%2C%20hasta%20su%20clausura%20el%208%20de%20diciembre%20de%201965.%20La%20conferencia%20Episcopal%20Latinoamericana%20de%20Medell%C3%ADn%2C%20Colombia%20fue%20convocado%20por%20el%20Papa%20Pablo%20VI%20en%201968.%20Sus%20conclusiones%20se%20enfocan%20a%20la%20presencia%20de%20la%20Iglesia%20para%20transformar%20a%20Am%C3%A9rica%20Latina%20a%20la%20luz%20del%20Concilio%20Vaticano%20II.%20Especialmente%20la%20promoci%C3%B3n%20del%20hombre%20y%20de%20los%20pueblos%20hacia%20los%20valores%20de%20justicia%2C%20paz%2C%20educaci%C3%B3n%20y%20familia.%20La%20conferencia%20Episcopal%20Latinoamericana%20de%20Puebla%2C%20M%C3%A9xico%20se%20caracteriz%C3%B3%20por%20una%20visi%C3%B3n%20hist%C3%B3rica%20actualizada%2C%20de%20situar%20la%20evangelizaci%C3%B3n%20en%20continuidad%20con%20la%20realizada%20durante%20los%20cinco%20siglos%20en%20Am%C3%A9rica%20Latina%2C%20comprometi%C3%A9ndose%20con%20una%20evangelizaci%C3%B3n%20especialmente%20bajo%20el%20principio%20de%20opci%C3%B3n%20preferencial%20por%20los%20pobres.%0D%0A%0D%0Av%20Falange%20Nacional.%20Partido%20pol%C3%ADtico%20de%20tendencia%20socialcristiana%20organizado%20en%201935.%20El%20contexto%20de%20su%20fundaci%C3%B3n%20oficial%20se%20sit%C3%BAa%20en%20la%20convenci%C3%B3n%20nacional%20de%20la%20Juventud%20Conservadora%20realizada%20en%201938%2C%20en%20la%20cual%20aquellos%20j%C3%B3venes%20afines%20al%20social%20cristianismo%20se%20distancian%20del%20Partido%20Conservador%20y%20fundan%20un%20partido%20pol%C3%ADtico%20propio.%20Inspirado%20en%20las%20tendencias%20de%20social%20cristianismo%2C%20la%20Falange%20Nacional%20se%20fue%20posicionando%20en%20la%20arena%20pol%C3%ADtica%20nacional%2C%20y%20en%20las%20elecciones%20parlamentarias%20de%201941%20obtuvo%20tres%20Diputados%20electos.%20Esta%20elecci%C3%B3n%20marca%20la%20posterior%20trayectoria%20del%20partido%2C%20pues%20en%20las%20siguientes%20elecciones%20fue%20logrando%20cada%20vez%20m%C3%A1s%20votos%20y%20la%20elecci%C3%B3n%20de%20representantes%20para%20ambas%20C%C3%A1maras%20en%20el%20Congreso%20Nacional.%20Pol%C3%ADticamente%20apoyo%20la%20elecci%C3%B3n%20de%20los%20radicales%20Juan%20Antonio%20R%C3%ADos%20y%20Gabriel%20Gonz%C3%A1lez%20Videla%2C%20y%20hac%C3%ADa%201955%20form%C3%B3%20parte%20de%20la%20Federaci%C3%B3n%20Socialista%20Cristiana.%20En%201957%20se%20fusion%C3%B3%20con%20el%20Partido%20Conservador%20Social%20Cristiano%20y%20se%20dio%20paso%20al%20nacimiento%20del%20Partido%20Dem%C3%B3crata%20Cristiano.%0D%0A%0D%0Avi%20La%20ley%208987%2C%20de%20Defensa%20Permanente%20de%20la%20Democracia%2C%20fue%20una%20ley%20chilena%20publicada%20en%20el%20Diario%20Oficial%20el%203%20de%20septiembre%20de%201948%2C%20conocida%20popularmente%20como%20la%20Ley%20maldita%2C%20que%20tuvo%20por%20finalidad%20proscribir%20la%20participaci%C3%B3n%20pol%C3%ADtica%20del%20Partido%20Comunista%20de%20Chile%20%28PCCh%29.%0D%0A%0D%0Avii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20111.%0D%0A%0D%0Aviii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20124%20y%20125.%0D%0A%0D%0Aix%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20110.%0D%0A%0D%0Ax%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20114.%0D%0A%0D%0Axi%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20110.%0D%0A%0D%0Axii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20115.%0D%0A%0D%0Axiii%20Palabras%20de%20don%20Jos%C3%A9%20De%20Gregorio%2C%20recientemente%20fallecido%2C%20en%20ceremonia%20del%2010%20de%20agosto%20de%202015%20en%20donde%20se%20le%20entrega%20la%20distinci%C3%B3n%20de%20Socio%20Honorario%20de%20la%20Corporaci%C3%B3n.%20En%20esta%20oportunidad%20el%20querido%20%E2%80%9Cdon%20Pepe%E2%80%9D%20se%C3%B1al%C3%B3%20que%20%E2%80%9C%E2%80%A6en%20octubre%20se%20cumplen%2080%20a%C3%B1os%20de%20la%20creaci%C3%B3n%20del%20movimiento%20Falange%20Nacional%2C%20donde%20como%20lo%20dije%20cuando%20era%20Presidente%20de%20la%20Corporaci%C3%B3n%20y%20me%20correspondi%C3%B3%20decir%20unas%20palabras%3A%20%E2%80%9CTodo%20parti%C3%B3%20con%20Leighton%E2%80%9D.%20%C3%89l%20fue%20su%20gran%20impulsor%2C%20sin%20olvidar%20a%20Frei%2C%20Palma%2C%20Reyes%2C%20Garret%C3%B3n%20y%20tantos%20otros%2C%20pero%20La%20Falange%20creci%C3%B3%20por%20la%20firmeza%20de%20sus%20principios%20y%20valores%2C%20de%20los%20cuales%20don%20Bernardo%20era%20su%20exponente%20m%C3%A1s%20representativo.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&title=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&redirect_uri=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo&picture=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F07%2Fcarta-1.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&title=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo&url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>Homenaje a José Astorga Mancilla</strong>. <strong>En su 118º natalicio: José Vega Díaz, revolucionario ejemplar. </strong><strong>Celebremos el cumpleaños del Hermano Bernardo.</strong><span id="more-23105"></span></p>
<p><em>Equipo ES. 23/08/2020</em>. <strong><u>Homenaje a José Astorga Mancilla</u></strong></p>
<p>Hoy, 21 de agosto, ha fallecido el cro José Gilberto Astorga Mancilla, dirigente del Comité Regional Sola Sierra de la región metropolitana y hasta hace poco tiempo, Secretario Político de la comuna de Estación Central.</p>
<p>José nació el 10 de mayo de 1950, en el barrio Pila del Ganso, en la comuna de Estación Central, en donde creció junto a sus 2 hermanas, en el seno de una humilde familia.</p>
<p>De su madre, campesina de la zona de Río Chico, cerca de Puerto Montt, heredó su mirada tranquila, su paciencia, humildad y calma para enfrentar la vida. De su padre, obrero de la construcción, heredó el tesón, la fortaleza y las ganas de desarrollar sus habilidades manuales, no siempre con los mejores resultados, pero siempre con disposición.</p>
<p>Al llegar a la adolescencia, con la vida de cualquier niño que crece con las carencias de un hogar de pobres, Pepe junto a sus hermanas, comienzan a frecuentar el local del partido de la IV comuna, ubicado en Alameda a escasa cuadras de su casa. Aún no cumplía los 15 años cuando ya era militante de las Juventudes Comunistas. Es entonces cuando empieza su vida militante, la que sólo se ha terminado el día de hoy.</p>
<p>Llegó al Pedagógico de la Chile, en 1970, a estudiar Pedagogía Básica, después de intentar con Bellas Artes. Allí nació el cro “Keko”, que rápidamente pasó a ser uno de los compañeros que estaba siempre, en todas las acciones y el cual no obstante su personalidad apacible, se fue destacando y haciendo reconocido, no sólo por sus gruesos bigotes y su imagen de galán, sino por sus capacidades políticas de reflexión y acción, durante la extraordinaria experiencia que significó para esa generación de jotos@s el Gobierno Popular.</p>
<p>Se vino la dictadura y Keko , que era parte de los equipos de ADP, perseguidos con saña por la dictadura que logró quebrar a muchos de ellos, siguió cumpliendo las tareas partidarias. Acumula dolores y paga costos significativos en su vida personal, pero jamás abandona la actividad partidaria.</p>
<p>La pedagogía fue para Pepe otro espacio desde el cual expresó su profundo humanismo de comunista. Nunca se conformó con sólo impartir conocimientos. Donde estuvo, así fuese en la escuela intercultural de Temuco o en el Liceo A-70 de Estación Central, por nombrar dos espacios de su labor docente, la inter relación con sus alumn@s le destacaban como un educador popular, en la más exacta acepción del concepto.</p>
<p>A sus hijas Valentina y Francisca ;a Vicky, su compañera; a sus hermanas y compañeras de lucha Guillermina y Gladys, a sus amigos de toda la vida con los cuales se reencontró en la lucha por un mundo mejor, les enviamos nuestras condolencias a nombre de este Partido Comunista al cual José Astorga aportó durante más de 55 años, con el compromiso de mantener flameando las banderas de dignidad, justicia y solidaridad que siempre levantó, porque Pepe seguirá presente en la construcción de un futuro mejor, en el cual pueda desarrollarse plenamente su nieta Leonor.</p>
<p>Como dice tu Dirección Regional “AHORA NOSOTROS GRITAREMOS TU NOMBRE” COMPAÑERO JOSÉ ASTORGA ¡PRESENTE!</p>
<p>Comité Central Partido Comunista de Chile.</p>
<p><strong><u>En su 118º natalicio: José Vega Díaz, revolucionario ejemplar</u></strong></p>
<p><em>Iván Ljubetic Vargas. Historiador. CEILER.</em> Conocí al compañero José Vega Díaz en 1991 cuando, acompañado por el camarada Américo Zorrilla, llegamos a su modesto hogar. Andábamos buscando antecedentes sobre Luis Emilio Recabarren para el libro que aparecería en 1992 con el nombre de “Don Reca”. El compañero Vega Díaz nos proporcionó importantes antecedentes. Conversé con él en varias oportunidades. Poco después, el 18 de abril de 1994, su viejo y aguerrido corazón de comunista ejemplar dejó de latir.</p>
<p>José Vega Díaz había nacido en Sotaquí, Ovalle, el 15 de agosto de 1902. Sus padres fueron Crispín Vega y Cruz Díaz. Estudió en una escuela primaria desde los 6 a los 12 años. A esa edad entró a trabajar en las salitreras como minero, y en ferrocarriles en el puesto de ayudante de calderero. A los 17 años fue elegido dirigente sindical en las salitreras. También de la Federación Obrera de Chile, FOCH, al constituirse ésta en 1919.</p>
<p>Ingresó a las filas del Partido Comunista. Ocupó el puesto de máximo dirigente de esta colectividad en Tocopilla. En esa ciudad, en 1924, cuando tenía 22 años de edad, comenzó a laborar como tipógrafo. Colaboró en la revista ‘Vanguardia’ y en los periódicos ‘El Despertar de Tocopilla’, ‘Defensa Obrera’, de Iquique. Fue publicista, regente de taller, redactor y director de ‘El Socialista’, de Antofagasta, que después se pasó a llamar ‘El Comunista’.</p>
<p>En julio de 1930, José Vega junto con su camarada Manuel González Vilches,  llevaron a cabo una audaz e increíble acción.</p>
<p>Tuve la suerte de encontrar un manuscrito inédito, escrito por el comunista austriaco Federico Glaubauf, dirigente de la Internacional Comunista. Lo tituló “Primer encuentro con Chile”. Lo traduje del alemán. Allí relata:</p>
<p>“Fue en julio o agosto de 1930. Una tarde estaba en una reunión con algunos compañeros en la sede del Partido Comunista argentino, la ‘Casa del Proletariado’, en calle Independencia (Buenos Aires), cuando repentinamente llegó Ítala Codovilla -esposa de Vittorio Codovilla- muy nerviosa. Buscaba a su esposo, el conocido dirigente comunista argentino. Al no encontrarlo en el local, me pidió que la acompañara a su hogar, que estaba cerca.</p>
<p>“Ahí, en el umbral de la puerta de la casa, donde vivían también otros militantes del Partido, estaban sentados dos hombres. Sus ropas deterioradas. Se veía que habían hecho un largo viaje. No tenían equipaje, salvo unos trastos, que cada uno de ellos había unido en un atado, a la usanza campesina.</p>
<p>“En la habitación de los Codovilla, que era al mismo tiempo sala de estar, pieza de trabajo y dormitorio, uno de los hombres -alto y con un tupido bigote- se sacó el viejo sombrero y de él extrajo un muy bien doblado papel, que legitimaba a ambos como representantes del entonces ilegal Partido Comunista de Chile”.</p>
<p>“El compañero alto era el ‘huaso’ González; el otro era conocido en el Partido como ‘El Negro’ (se trataba de los compañeros Manuel González Vilches y de José Vega Díaz, que fue diputado del Partido, nota del autor). Habían viajado más de un mes. Primero intentaron llegar a Argentina pasando por Bolivia. Varias veces fracasaron en sus intenciones de cruzar esa frontera. Finalmente se arriesgaron a traspasar la alta cordillera en pleno invierno y sin contar con la ropa adecuada. Así llegaron a Mendoza. Allí algunos compañeros les proporcionaron el dinero para viajar hasta Buenos Aires.</p>
<p>“¿Qué los había motivado para hacer ese viaje?</p>
<p>“El senador Hidalgo, que hasta la ilegalización del Partido, estuvo en su dirección, había afirmado a su regreso de un viaje a Europa, que la Internacional Comunista recomendó la disolución del Partido Comunista de Chile. Los compañeros, que enviaron a los dos delegados, querían una clara respuesta del parte del Secretariado Sudamericano de la Komintern sobre el problema planteado. Por eso venían donde Codovilla, pues sabían que pertenecía al Secretariado Sudamericano. Requerían una respuesta inmediata. De no ser así, estaban dispuestos a llegar hasta Moscú para lograr la clarificación.</p>
<p>“Para mí -explica Federico Glaubauf- no fue fácil seguir la exposición de los compañeros. Mis aún precarios conocimientos del castellano me permitían entenderlo en Buenos Aires, pero yo desconocía las particularidades del lenguaje chileno y, sobre todo, no podía comprender la forma poco clara de hablar del ‘huaso’.</p>
<p>“Vittorio Codovilla llegó luego. Conocía personalmente a los delegados. Les aclaró que el senador Hidalgo había traicionado y que estaba fuera de toda discusión la disolución del Partido Comunista de Chile”.</p>
<p>Ese mismo año de 1930, Vega Díaz viajó a Rusia Soviética, en representación del Partido Comunista y la FOCH, para participar en Moscú en una reunión del Buró Político de la Internacional Comunista y en el V Congreso de Internacional Sindical.</p>
<p>En marzo de 1933 fue elegido diputado por la Segunda Agrupación Departamental de Tocopilla, El Loa, Antofagasta y Taltal.</p>
<p>El diputado del Partido Democrático Juan Pradenas Muñoz, que apoyaba el gobierno de Arturo Alessandri Palma, pronunció a comienzos de abril de 1933 un discurso en la Cámara protestando porque se habían tomado “medidas que vulneran las más elementales garantías constitucionales y se apresa arbitrariamente a un parlamentario”. Agregaba que: “No creo que el peligro de que se perturbe el orden social y político pueda estar en los comunistas, sino que más bien en otros elementos que están vinculados al ejército. Pero el único objeto al usar de la palabra es protestar del atropello al fuero parlamentario que significa la prisión arbitraria de un miembro del parlamento como el diputado señor Vega”.</p>
<p>Éste era uno de los 82 delegados al IX Congreso del Partido Comunista que se realizaba en la casa quinta de la calle Santa Elisa Nº 84 de Lo Ovalle y que fueron detenidos el 30 de marzo de 1933.</p>
<p>José Vega Díaz relató posteriormente: “La noche del 30 de marzo acompañé al sitio de reunión a la delegación de Tocopilla, encabezada por Raúl Barra Silva, pero cuando me estaba acomodando debajo de una mesa para dormir, se hizo presente la policía y procedió a cargar cuatro camiones con los 82 delegados&#8230;Al pasar por la Plaza de Armas, rompimos el silencio de la noche con las notas de La Internacional. La Cárcel se llenó de gritos contra el gobierno&#8230;Yo asistí a esa reunión, por derecho propio, por ser uno de los dos diputados que tenía el Partido. El otro, Andrés Escobar, no asistió, no sé por qué. Y se libró”.</p>
<p>“El Mercurio” del sábado 1 de abril de 1933, informaba:<strong> “</strong>Aproximadamente a las 1.30 de la madrugada un grupo de agentes de investigaciones y fuerza de carabineros rodearon la casa en cuestión, procediéndose, acto seguido, a escalar los muros para introducirse al interior del edificio. Una vez dentro de la casa, los detectives se encontraron en una de las habitaciones en que estaba reunido un grupo numeroso de elementos comunistas, entre los cuales se hallaba el diputado comunista señor José Vega Díaz, el Secretario General del Partido Comunista, señor Carlos Contreras Labarca, y setenta y ocho personas más, entre ellas tres mujeres”.</p>
<p>Agregaba que la Corte de Apelaciones, en pleno, designó al Ministro Miguel Aylwin para que resolviera sobre la detención del diputado José Vega.</p>
<p><strong> </strong>El domingo 2 de abril, “El Mercurio” en su página 23 titula: “Por unanimidad acordó la Corte desafuero al diputado Sr. Vega D”.</p>
<p>En esa misma página, otro artículo tenía un largo encabezamiento: “Más de quince horas de abrumadora labor significó el interrogatorio a los comunistas”. En él se expresaba: “Cerca de las 12,30 PM, se puso término a todos los interrogatorios, siendo ingresados los hombres a la Cárcel Pública y a dos de las mujeres, Edelmira Farías y Ana Gutiérrez Sandoval, a la Casa Correccional, en tanto Inés Aravena Villalón era conducida a la casa de Menores, a disposición del Juez de Menores”.</p>
<p>Más adelante se informaba que “el Ministro Miguel Aylwin ordenó en la tarde del sábado 1 abril de 1933, la libertad incondicional del diputado José Vega, el que abandonó la Cárcel alrededor de las 17 horas”.</p>
<p>Por su parte, el exdiputado José Vega Díaz en su obra “El Aprendiz de Comunista”, recordaba: “En la galería 15 se reiniciaron las sesiones del Congreso, allí aparecieron antiguas posiciones sectarias, enemigas de la unidad popular y que hablaban de ‘Frente Único Proletario&#8230;” Y agregaba que “el día 4 de mayo, la justicia ordinaria dejó en libertad a todos los detenidos en Lo Ovalle”. En 1973 fue reelegido diputado por la Segunda Agrupación Departamental.</p>
<p>Sufrió detenciones, relegaciones y fue desaforado en dos ocasiones. Nada lo amedrentó.</p>
<p>Siguió luchando por la causa del pueblo hasta su muerte, ocurrida en Santiago el 18 de abril de 1994.</p>
<p><strong><u>Celebremos el cumpleaños del Hermano Bernardo</u></strong></p>
<p><em>Hugo Belarmino Cardenas Verai</em>. El 16 de agosto de 2020, Bernardo Leighton Guzmán cumpliría 111 años. Entre quienes conocemos su pensamiento y su obra lo llamamos “hermano Bernardo”ii, bautizado con ese título honorifico por el también falangista Ricardo Boizard, por la humanidad y fraternidad que caracterizaba a Leighton, además porque él mismo, con su frecuente rostro sonriente señalaba, respecto a que todas las personas somos iguales en dignidad, sin distinción de ninguna especie, que “al final, todos somos hermanos”.</p>
<p>Se dice que el hermano Bernardo era un hombre de acción antes que de palabras, que predicaba con la acción. Es verdad, sobre todo porque no se dedicaba a escribir libros, se dedicó a la política, no a los negocios, dedicándose exiguamente a su profesión de abogado. Se desempeñó como dirigente político, diputado y ministro, vicepresidente de la República, todos estos cargos en varias oportunidadesiii .</p>
<p>Sin embargo, siendo un “hombre de acción”, era un Hombre con fundamento” como dirían mis antiguos antepasados chilotes. La praxis no es cualquier actuar, sino que es una acción que representa la materialización de una doctrina o de una ideología. Bernardo Leighton fue un hombre profundamente católico y sembró en su vida las enseñanzas de la doctrina social de la iglesia, genuinamente se adelantó y fue parte del espíritu del Concilio Vaticano II, especialmente en la concepción de “Iglesia servidora del hombre y no del hombre servidor de la Iglesia”; una iglesia que se pone frente hombres, mirándolo a los ojos y hablándoles en su idioma, no una iglesia donde el sacerdote predicaba de espaldas a los hombres, con misas en latín. Bernardo Leigthon fue un hombre del siglo XX, un cristiano del siglo XX, que representó la visión de la Iglesia Latinoamericana de opción por los pobres, especialmente a través de las Conferencias Episcopales de Medellín y Puebla.iv</p>
<p>Don Bernardo, además de amar profundamente a su esposa Anita, amaba profundamente a la humanidad y especialmente a los más débiles, a los desposeídos, al trabajador y al pobre.</p>
<p>El pensamiento de Don Bernardo podemos conocerlo a través de sus innumerables discursos en encuentros partidarios de la Falange Nacionalv, y el Partido Demócrata Cristiano, además en sus discursos como ministro y parlamentario.</p>
<p>Aspecto relevante de su pensamiento político lo conocemos en el contexto de la “Ley de Defensa de la democracia”, conocida comúnmente como “Ley Maldita”vi, por la Cual el Presidente Radical Gabriel Gonzales Videla (1946 -1952) promulgó la ley que proscribió de la legalidad al Partido Comunista de Chile, lo cual provoca un gran rechazo en un sector de la Falange Nacional, especialmente en Leighton y Tomic. El hermano Bernardo señalaba que dicha Ley era antidemocrática y que los comunistas tenían todo el derecho a participar en política, porque durante muchos años ha conocido el actuar de dicho partido político en el país, y actuaban respetando el sistema político democrático. Señalaba que no compartía el pensamiento marxista, que consideraba a la Unión Soviética como un régimen totalitariovii, sin embargo, juzgaba a los comunistas a partir de su actuar en Chile en las últimas décadas.</p>
<p>Relevante es considerar que en el contexto de este episodio don Bernardo despliega una profunda y sofisticada reflexión, demostrando su aguda inteligencia, sabiduría y honradez intelectual, algo que no se da frecuentemente en la actividad política, especialmente en nuestros días. Señaló que a un partido político no debe juzgársele únicamente por su pensamiento o doctrina, sino por su actuar en la vida política democrática del país, dejando constancia de su “más completo desacuerdo con el criterio que sustenta el Presidente de la Republica y la mayoría derechista –Radical- Agraria frente al hecho , a las actividades y a los propósitos del Partido Comunista en nuestro país” establece algunos criterios generales para enjuiciar a los grupos y las personas: “Juzgar a los partidos políticos, como para juzgar a los hombres, no basta conocer sus principios, ni siquiera conocer sus actuaciones particulares. El juicio recto se forma con conocer los principios doctrinarios y las actuaciones concretas, pero todo eso requiere, además, una limpia y atenta observación a través de los años y de los acontecimientos”.viii</p>
<p>También don Bernardo decía, respectos a los comunistas, “Casi he sido majadero para decir que esa misma justicia social defendida por ellos en nombre de Marx, los falangistas la servimos en nombre del evangelio”ix.</p>
<p>La visión de Leigthon era claramente anti capitalista, manifestando, “Nosotros los cristianos colaboramos a la liquidación del régimen capitalista y presenciamos con satisfacción los síntomas evidentes de su desaparecimiento”.x Planteaba que la organización económica y social del país debía tener como componente esencial la participación de los sindicatos, incluso llegó a plantear “democracia Proletaria”, razón por la cual muchas veces fue tratado de pro comunista por la derecha. xi Señalaba Leigthon “El capital debe ser principalmente dirigido por el trabajo organizado”. Boye señala al respecto, “Este es el principio central que debe regir, según Leighton, al nuevo sistema que remplace al capitalismo vigente. No es el Estado el nuevo capitalista, sino más bien, el trabajo organizado, esto es, el sindicato, el gremio, o la asociación respectiva” (….) Por último, bajo el sugestivo título de Democracia Proletaria, Leigthon rechaza la posibilidad de que un esquema así ahuyente a los capitales”.xii</p>
<p>En la actual Democracia Cristiana frecuentemente se dice que el partido debe volver a sus raíces, también, también se escucha al interior del partido, evocando el origen de la Falange y del PDC, se dice “todo partió con Leigthonxiii.</p>
<p>Feliz Cumpleaños Hermano Bernardo.</p>
<p>El autor de estas reflexiones, Hugo Belarmino Cárdenas Vera, co director de la Corporación Bernardo Leigthon Guzmán, expresadas a título personal, no necesariamente representa la opinión de todos los directores.</p>
<p>ii Boye, Otto, Hermano Bernardo, 50 años de vida política de Bernardo Leighton Guzmán. Santiago, Ediciones Chileamerica, CESOC, tercera edición corregida y ampliada, 1999, 281 págs.</p>
<p>iii Ministro del Trabajo del gobierno presidente Arturo Alessandri Palma; Ministro de Educación en el Gobierno del radical Gabriel González Videla. Diputado por Tocopilla, El Loa, Antofagasta y Taltal, entre los años 1945 y 1949. Ministro del Interior Durante el Gobierno de Eduardo Frei Montalva (1964-1970), desempeñando el cargo de vicepresidente en cuatro ocasiones. Posteriormente fue electo diputado por Santiago en 1969 y reelecto en 1973, mandato interrumpido por el derrocamiento del socialista Salvador Allende.</p>
<p>iv El Concilio Vaticano II fue un concilio ecuménico de la Iglesia católica convocado por el papa Juan XXIII, quien lo anunció el 25 de enero de 1959. Fue uno de los eventos históricos que marcaron el siglo XX. Constó de cuatro sesiones: la primera de ellas fue presidida por el mismo papa en el otoño de 1962. Él no pudo concluir este Concilio, ya que falleció un año después (el 3 de junio de 1963). Las otras tres etapas fueron convocadas y presididas por su sucesor, el papa Pablo VI, hasta su clausura el 8 de diciembre de 1965. La conferencia Episcopal Latinoamericana de Medellín, Colombia fue convocado por el Papa Pablo VI en 1968. Sus conclusiones se enfocan a la presencia de la Iglesia para transformar a América Latina a la luz del Concilio Vaticano II. Especialmente la promoción del hombre y de los pueblos hacia los valores de justicia, paz, educación y familia. La conferencia Episcopal Latinoamericana de Puebla, México se caracterizó por una visión histórica actualizada, de situar la evangelización en continuidad con la realizada durante los cinco siglos en América Latina, comprometiéndose con una evangelización especialmente bajo el principio de opción preferencial por los pobres.</p>
<p>v Falange Nacional. Partido político de tendencia socialcristiana organizado en 1935. El contexto de su fundación oficial se sitúa en la convención nacional de la Juventud Conservadora realizada en 1938, en la cual aquellos jóvenes afines al social cristianismo se distancian del Partido Conservador y fundan un partido político propio. Inspirado en las tendencias de social cristianismo, la Falange Nacional se fue posicionando en la arena política nacional, y en las elecciones parlamentarias de 1941 obtuvo tres Diputados electos. Esta elección marca la posterior trayectoria del partido, pues en las siguientes elecciones fue logrando cada vez más votos y la elección de representantes para ambas Cámaras en el Congreso Nacional. Políticamente apoyo la elección de los radicales Juan Antonio Ríos y Gabriel González Videla, y hacía 1955 formó parte de la Federación Socialista Cristiana. En 1957 se fusionó con el Partido Conservador Social Cristiano y se dio paso al nacimiento del Partido Demócrata Cristiano.</p>
<p>vi La ley 8987, de Defensa Permanente de la Democracia, fue una ley chilena publicada en el Diario Oficial el 3 de septiembre de 1948, conocida popularmente como la Ley maldita, que tuvo por finalidad proscribir la participación política del Partido Comunista de Chile (PCCh).</p>
<p>vii Boye, Otto, op. cit. pág. 111.</p>
<p>viii Boye, Otto, op. cit. pág. 124 y 125.</p>
<p>ix Boye, Otto, op. cit. pág. 110.</p>
<p>x Boye, Otto, op. cit. pág. 114.</p>
<p>xi Boye, Otto, op. cit. pág. 110.</p>
<p>xii Boye, Otto, op. cit. pág. 115.</p>
<p>xiii Palabras de don José De Gregorio, recientemente fallecido, en ceremonia del 10 de agosto de 2015 en donde se le entrega la distinción de Socio Honorario de la Corporación. En esta oportunidad el querido “don Pepe” señaló que “…en octubre se cumplen 80 años de la creación del movimiento Falange Nacional, donde como lo dije cuando era Presidente de la Corporación y me correspondió decir unas palabras: “Todo partió con Leighton”. Él fue su gran impulsor, sin olvidar a Frei, Palma, Reyes, Garretón y tantos otros, pero La Falange creció por la firmeza de sus principios y valores, de los cuales don Bernardo era su exponente más representativo.</p>
					</section><!-- .post-content -->
					
										<footer class="post-footer">

						
						<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="https://elsiglo.cl/2020/08/23/y-va-a-caer-la-obra-pinochetista-y-de-jaime-guzman/" rel="prev"><span class="fa fa-angle-left"></span> ¡Y va a caer!&#8230; la obra pinochetista y de Jaime Guzmán</a></div><div class="col col-xs-6"><a href="https://elsiglo.cl/2020/08/24/avanza-investigacion-penal-contra-alcalde-rodolfo-carter/" rel="next"><span class="fa fa-angle-right"></span> Avanza investigación penal contra alcalde Rodolfo Carter</a></div></div></div>
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="sp_widget_post_slider-2" class="sidebar-widget widget_sp_widget_post_slider"><div class="widget-title"><h2 class="title">ES TV</h2></div>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5f43ebe82dc32").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5f43ebe82dc32" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="https://elsiglo.cl/2020/08/21/50-anos-del-triunfo-de-allende-y-actividad-de-artistas/"><img width="360" height="250" src="https://elsiglo.cl/wp-content/uploads/2020/08/Captura-de-pantalla-2020-08-21-a-las-12.18.20-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="https://elsiglo.cl/2020/08/21/50-anos-del-triunfo-de-allende-y-actividad-de-artistas/">50 años del triunfo de Allende y actividad de artistas</a></div></div><div class="widget-post-slider"><a href="https://elsiglo.cl/2020/08/19/actividad-de-comunidades-en-el-centro-de-valdivia/"><img width="360" height="250" src="https://elsiglo.cl/wp-content/uploads/2020/08/Captura-de-pantalla-2020-08-19-a-las-13.01.46-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="https://elsiglo.cl/2020/08/19/actividad-de-comunidades-en-el-centro-de-valdivia/">Actividad de Comunidades en el centro de Valdivia</a></div></div><div class="widget-post-slider"><a href="https://elsiglo.cl/2020/08/14/fidel-y-el-futuro-de-la-humanidad/"><img width="360" height="250" src="https://elsiglo.cl/wp-content/uploads/2020/08/Captura-de-pantalla-2020-08-14-a-las-14.52.00-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="https://elsiglo.cl/2020/08/14/fidel-y-el-futuro-de-la-humanidad/">Fidel y el futuro de la Humanidad</a></div></div></div></div><div id="media_image-12" class="sidebar-widget widget_media_image"><img width="677" height="677" src="https://elsiglo.cl/wp-content/uploads/2020/08/elsiglo80-01.jpg" class="image wp-image-22860  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2020/08/elsiglo80-01.jpg 677w, https://elsiglo.cl/wp-content/uploads/2020/08/elsiglo80-01-150x150.jpg 150w, https://elsiglo.cl/wp-content/uploads/2020/08/elsiglo80-01-300x300.jpg 300w, https://elsiglo.cl/wp-content/uploads/2020/08/elsiglo80-01-200x200.jpg 200w, https://elsiglo.cl/wp-content/uploads/2020/08/elsiglo80-01-400x400.jpg 400w" sizes="(max-width: 677px) 100vw, 677px" /></div><div id="barcelona-recent-posts-3" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Las Columnas</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="https://elsiglo.cl/2020/08/23/y-va-a-caer-la-obra-pinochetista-y-de-jaime-guzman/" title="¡Y va a caer!&#8230; la obra pinochetista y de Jaime Guzmán">
										<img width="566" height="325" src="https://elsiglo.cl/wp-content/uploads/2018/04/hugo-gutierrez.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2018/04/hugo-gutierrez.jpg 566w, https://elsiglo.cl/wp-content/uploads/2018/04/hugo-gutierrez-300x172.jpg 300w" sizes="(max-width: 566px) 100vw, 566px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="https://elsiglo.cl/2020/08/23/y-va-a-caer-la-obra-pinochetista-y-de-jaime-guzman/">¡Y va a caer!&#8230; la obra pinochetista y de Jaime Guzmán</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>agosto 23, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="https://elsiglo.cl/2020/08/23/la-escuela-como-centro-de-transmision-epidemiologica/" title="La escuela como centro de transmisión epidemiológica">
										<img width="400" height="407" src="https://elsiglo.cl/wp-content/uploads/2019/06/Raúl-Roblero-columna-1.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2019/06/Raúl-Roblero-columna-1.jpg 400w, https://elsiglo.cl/wp-content/uploads/2019/06/Raúl-Roblero-columna-1-295x300.jpg 295w" sizes="(max-width: 400px) 100vw, 400px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="https://elsiglo.cl/2020/08/23/la-escuela-como-centro-de-transmision-epidemiologica/">La escuela como centro de transmisión epidemiológica</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>agosto 23, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="https://elsiglo.cl/2020/08/23/claro-que-si/" title="Claro que sí">
										<img width="427" height="487" src="https://elsiglo.cl/wp-content/uploads/2019/06/gonzalo-moya-columna.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2019/06/gonzalo-moya-columna.jpg 427w, https://elsiglo.cl/wp-content/uploads/2019/06/gonzalo-moya-columna-263x300.jpg 263w" sizes="(max-width: 427px) 100vw, 427px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="https://elsiglo.cl/2020/08/23/claro-que-si/">Claro que sí</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>agosto 23, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="barcelona-recent-posts-6" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">El Editorial</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="https://elsiglo.cl/2020/08/22/carabineros-y-rozas-no-dan-para-mas/" title="Carabineros y Rozas no dan para más">
										<img width="750" height="400" src="https://elsiglo.cl/wp-content/uploads/2020/03/Carabineros-agresión-adulto-mayor.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2020/03/Carabineros-agresión-adulto-mayor.jpg 750w, https://elsiglo.cl/wp-content/uploads/2020/03/Carabineros-agresión-adulto-mayor-300x160.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="https://elsiglo.cl/2020/08/22/carabineros-y-rozas-no-dan-para-mas/">Carabineros y Rozas no dan para más</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>agosto 22, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="barcelona-recent-posts-4" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Notas del Reporteo</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="https://elsiglo.cl/2020/07/17/los-proximos-objetivos-que-desafian-a-la-oposicion/" title="Los próximos objetivos que desafían a la oposición">
										<img width="768" height="506" src="https://elsiglo.cl/wp-content/uploads/2020/07/pliego-popular-pantallazo-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2020/07/pliego-popular-pantallazo-768x506.jpg 768w, https://elsiglo.cl/wp-content/uploads/2020/07/pliego-popular-pantallazo-294x194.jpg 294w, https://elsiglo.cl/wp-content/uploads/2020/07/pliego-popular-pantallazo-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="https://elsiglo.cl/2020/07/17/los-proximos-objetivos-que-desafian-a-la-oposicion/">Los próximos objetivos que desafían a la oposición</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>julio 17, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="barcelona-recent-posts-5" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Hablemos de la Tele</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="https://elsiglo.cl/2020/08/17/el-derecho-a-la-comunicacion/" title="El derecho a la comunicación">
										<img width="302" height="167" src="https://elsiglo.cl/wp-content/uploads/2020/08/enrique-paris-conf-prensa.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2020/08/enrique-paris-conf-prensa.jpg 302w, https://elsiglo.cl/wp-content/uploads/2020/08/enrique-paris-conf-prensa-300x166.jpg 300w" sizes="(max-width: 302px) 100vw, 302px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="https://elsiglo.cl/2020/08/17/el-derecho-a-la-comunicacion/">El derecho a la comunicación</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>agosto 17, 2020</li><li class="post-views"><span class="fa fa-eye"></span>1</li><li class="post-likes"><span class="fa fa-thumbs-up"></span>0</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="widget-title"><h2 class="title">En Corto</h2></div><div class="textwidget custom-html-widget"><h1><span style="color: #3366ff;"><strong>
<p>
<h2>Van 1 millón 300 mil trabajadores despedidos o con sueldo suspendido. Cesantia puede llegar a 18%</h2>

<p>
</p>



</blockquote>

</div></div><div id="media_image-11" class="sidebar-widget widget_media_image"><img width="960" height="1280" src="https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg" class="image wp-image-22238  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg 960w, https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-12-02-at-14.18.01-225x300.jpeg 225w, https://elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-12-02-at-14.18.01-768x1024.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" /></div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://elsiglo.cl/2020/08/24/vamos-a-tener-que-convivir-con-el-coronavirus-para-ir-a-votar/" title="“Vamos a tener que convivir con el coronavirus para ir a votar”">
						<img width="384" height="253" src="https://elsiglo.cl/wp-content/uploads/2020/07/José-Miguel-Bernucci-duna-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2020/07/José-Miguel-Bernucci-duna-384x253.jpg 384w, https://elsiglo.cl/wp-content/uploads/2020/07/José-Miguel-Bernucci-duna-294x194.jpg 294w, https://elsiglo.cl/wp-content/uploads/2020/07/José-Miguel-Bernucci-duna-768x506.jpg 768w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/08/24/vamos-a-tener-que-convivir-con-el-coronavirus-para-ir-a-votar/">“Vamos a tener que convivir con el coronavirus para ir a votar”</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/08/24/los-puntos-basicos-del-manifiesto-surgido-desde-la-cut/">Los puntos básicos del Manifiesto surgido desde la CUT</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/08/24/las-limitaciones-del-hoy-para-el-progreso-del-manana/">Las limitaciones del hoy para el progreso del mañana</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://elsiglo.cl/2020/08/24/francisco-vidal-se-metio-en-los-desafios-vitales-de-la-oposicion/" title="Francisco Vidal se metió en los desafíos vitales de la oposición">
						<img width="275" height="183" src="https://elsiglo.cl/wp-content/uploads/2020/06/francisco-vidal-2.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/08/24/francisco-vidal-se-metio-en-los-desafios-vitales-de-la-oposicion/">Francisco Vidal se metió en los desafíos vitales de la oposición</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/08/24/acusan-que-afp-ponen-trabas-a-chilenos-en-el-exterior-para-retiro-del-10/">Acusan que AFP ponen trabas a chilenos en el exterior para retiro del 10%</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/08/24/senadores-aprueban-nuevo-regimen-de-concesiones-de-aprovechamiento-de-aguas/">Senadores aprueban nuevo régimen de concesiones de aprovechamiento de aguas</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="https://elsiglo.cl/2020/08/24/karol-cariola-desmenuzo-proyecto-de-impuesto-a-los-super-ricos/" title="Karol Cariola desmenuzó proyecto de impuesto a los súper ricos">
						<img width="384" height="253" src="https://elsiglo.cl/wp-content/uploads/2020/06/karol-471985378a9de4a70fa35c163215e84a-1200x800-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="https://elsiglo.cl/wp-content/uploads/2020/06/karol-471985378a9de4a70fa35c163215e84a-1200x800-384x253.jpg 384w, https://elsiglo.cl/wp-content/uploads/2020/06/karol-471985378a9de4a70fa35c163215e84a-1200x800-294x194.jpg 294w, https://elsiglo.cl/wp-content/uploads/2020/06/karol-471985378a9de4a70fa35c163215e84a-1200x800-768x506.jpg 768w, https://elsiglo.cl/wp-content/uploads/2020/06/karol-471985378a9de4a70fa35c163215e84a-1200x800-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/08/24/karol-cariola-desmenuzo-proyecto-de-impuesto-a-los-super-ricos/">Karol Cariola desmenuzó proyecto de impuesto a los súper ricos</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/08/24/banco-de-suelos-urbanos-ahora/">Banco de Suelos Urbanos ahora</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="https://elsiglo.cl/2020/08/24/avanza-investigacion-penal-contra-alcalde-rodolfo-carter/">Avanza investigación penal contra alcalde Rodolfo Carter</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="media_image-6" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">Edición 1926</h2></div><a href="https://elsiglo.cl/2020/06/04/diario-el-siglo-edicion-1926/" class="" rel="" target=""><img width="224" height="300" src="https://elsiglo.cl/wp-content/uploads/2017/06/ES-1926-Portada-224x300-224x300.jpg" class="image wp-image-22239  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="media_image-8" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">GALERÍA DE IMÁGENES</h2></div><a href="https://www.instagram.com/elsiglochile/" class="" rel="" target=""><img width="340" height="263" src="https://elsiglo.cl/wp-content/uploads/2017/06/galeria3-1.jpg" class="image wp-image-22240  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://elsiglo.cl/wp-content/uploads/2017/06/galeria3-1.jpg 340w, https://elsiglo.cl/wp-content/uploads/2017/06/galeria3-1-300x232.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Inicio de sesión</h2></div><div class="textwidget custom-html-widget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Nombre de usuario o correo electrónico</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Contraseña</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Recuérdame</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Acceso"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="http://www.elsiglo.cl/membership-login/password-reset/">Contraseña olvidada?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="http://www.elsiglo.cl/membership-join/">Únete a nosotros</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">SÍGUENOS EN:</h2></div>			<ul class="social-icons clearfix circle">
								<li><a href="https://www.facebook.com/elsiglochile/" target="_blank"><span class="fa fa-facebook"></span></a></li>
								<li><a href="https://twitter.com/elsiglochile" target="_blank"><span class="fa fa-twitter"></span></a></li>
								<li><a href="https://www.instagram.com/elsiglochile/" target="_blank"><span class="fa fa-instagram"></span></a></li>
								<li><a href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" target="_blank"><span class="fa fa-youtube"></span></a></li>
							</ul>
			</div>			</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-logo has-menu">

			<div class="f-col col-md-6">

								<div class="logo-wrapper">

					<a href="https://elsiglo.cl/" class="logo-inverse">
						<span class="logo-location-footer clearfix">elsiglo 2020</span>					</a>

				</div>
				
				
			</div>

			<div class="col col-md-6">
				<ul id="menu-top-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="https://elsiglo.cl/category/impresos/">Impresos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="https://elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://elsiglo.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="https://elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>			<div data-wpusb-component="buttons-section">
						<div class="wpusb wpusb-default wpusb-fixed-right   wpusb-fixed wpusb-layout-square2-content wpusb-fixed-position_fixed"
		     id="wpusb-container-fixed"
		     data-element-url="https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F"
		     data-element-title="MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo"
		     data-attr-reference="23105"
		     data-is-term="0"
		     data-element="fixed"
		     data-attr-nonce="e89c1e391a"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share">

			<div data-element="buttons" class="wpusb-fixed-right-container wpusb-buttons">
						<div class="wpusb-item wpusb-facebook ">

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-twitter ">

				<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&text=Acabo de ver%20MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-whatsapp ">

				<a href="whatsapp://send?text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-share ">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="2"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				</a>
			</div>				</div>
				<span class="wpusb-toggle"
					  data-action="close-buttons"></span>
			</div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-2"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-2">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&text=Acabo de ver%20MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&media=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F07%2Fcarta-1.jpg&description=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&title=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&title=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo&body=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F
%0A%0AMENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%0A%0AHomenaje%20a%20Jos%C3%A9%20Astorga%20Mancilla.%20En%20su%20118%C2%BA%20natalicio%3A%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20revolucionario%20ejemplar.%20Celebremos%20el%20cumplea%C3%B1os%20del%20Hermano%20Bernardo.%0D%0A%0D%0AEquipo%20ES.%2023%2F08%2F2020.%20Homenaje%20a%20Jos%C3%A9%20Astorga%20Mancilla%0D%0A%0D%0AHoy%2C%2021%20de%20agosto%2C%20ha%20fallecido%20el%20cro%20Jos%C3%A9%20Gilberto%20Astorga%20Mancilla%2C%20dirigente%20del%20Comit%C3%A9%20Regional%20Sola%20Sierra%20de%20la%20regi%C3%B3n%20metropolitana%20y%20hasta%20hace%20poco%20tiempo%2C%20Secretario%20Pol%C3%ADtico%20de%20la%20comuna%20de%20Estaci%C3%B3n%20Central.%0D%0A%0D%0AJos%C3%A9%20naci%C3%B3%20el%2010%20de%20mayo%20de%201950%2C%20en%20el%20barrio%20Pila%20del%20Ganso%2C%20en%20la%20comuna%20de%20Estaci%C3%B3n%20Central%2C%20en%20donde%20creci%C3%B3%20junto%20a%20sus%202%20hermanas%2C%20en%20el%20seno%20de%20una%20humilde%20familia.%0D%0A%0D%0ADe%20su%20madre%2C%20campesina%20de%20la%20zona%20de%20R%C3%ADo%20Chico%2C%20cerca%20de%20Puerto%20Montt%2C%20hered%C3%B3%20su%20mirada%20tranquila%2C%20su%20paciencia%2C%20humildad%20y%20calma%20para%20enfrentar%20la%20vida.%20De%20su%20padre%2C%20obrero%20de%20la%20construcci%C3%B3n%2C%20hered%C3%B3%20el%20tes%C3%B3n%2C%20la%20fortaleza%20y%20las%20ganas%20de%20desarrollar%20sus%20habilidades%20manuales%2C%20no%20siempre%20con%20los%20mejores%20resultados%2C%20pero%20siempre%20con%20disposici%C3%B3n.%0D%0A%0D%0AAl%20llegar%20a%20la%20adolescencia%2C%20con%20la%20vida%20de%20cualquier%20ni%C3%B1o%20que%20crece%20con%20las%20carencias%20de%20un%20hogar%20de%20pobres%2C%20Pepe%20junto%20a%20sus%20hermanas%2C%20comienzan%20a%20frecuentar%20el%20local%20del%20partido%20de%20la%20IV%20comuna%2C%20ubicado%20en%20Alameda%20a%20escasa%20cuadras%20de%20su%20casa.%20A%C3%BAn%20no%20cumpl%C3%ADa%20los%2015%20a%C3%B1os%20cuando%20ya%20era%20militante%20de%20las%20Juventudes%20Comunistas.%20Es%20entonces%20cuando%20empieza%20su%20vida%20militante%2C%20la%20que%20s%C3%B3lo%20se%20ha%20terminado%20el%20d%C3%ADa%20de%20hoy.%0D%0A%0D%0ALleg%C3%B3%20al%20Pedag%C3%B3gico%20de%20la%20Chile%2C%20en%201970%2C%20a%20estudiar%20Pedagog%C3%ADa%20B%C3%A1sica%2C%20despu%C3%A9s%20de%20intentar%20con%20Bellas%20Artes.%20All%C3%AD%20naci%C3%B3%20el%20cro%20%E2%80%9CKeko%E2%80%9D%2C%20que%20r%C3%A1pidamente%20pas%C3%B3%20a%20ser%20uno%20de%20los%20compa%C3%B1eros%20que%20estaba%20siempre%2C%20en%20todas%20las%20acciones%20y%20el%20cual%20no%20obstante%20su%20personalidad%20apacible%2C%20se%20fue%20destacando%20y%20haciendo%20reconocido%2C%20no%20s%C3%B3lo%20por%20sus%20gruesos%20bigotes%20y%20su%20imagen%20de%20gal%C3%A1n%2C%20sino%20por%20sus%20capacidades%20pol%C3%ADticas%20de%20reflexi%C3%B3n%20y%20acci%C3%B3n%2C%20durante%20la%20extraordinaria%20experiencia%20que%20signific%C3%B3%20para%20esa%20generaci%C3%B3n%20de%20jotos%40s%20el%20Gobierno%20Popular.%0D%0A%0D%0ASe%20vino%20la%20dictadura%20y%20Keko%20%2C%20que%20era%20parte%20de%20los%20equipos%20de%20ADP%2C%20perseguidos%20con%20sa%C3%B1a%20por%20la%20dictadura%20que%20logr%C3%B3%20quebrar%20a%20muchos%20de%20ellos%2C%20sigui%C3%B3%20cumpliendo%20las%20tareas%20partidarias.%20Acumula%20dolores%20y%20paga%20costos%20significativos%20en%20su%20vida%20personal%2C%20pero%20jam%C3%A1s%20abandona%20la%20actividad%20partidaria.%0D%0A%0D%0ALa%20pedagog%C3%ADa%20fue%20para%20Pepe%20otro%20espacio%20desde%20el%20cual%20expres%C3%B3%20su%20profundo%20humanismo%20de%20comunista.%20Nunca%20se%20conform%C3%B3%20con%20s%C3%B3lo%20impartir%20conocimientos.%20Donde%20estuvo%2C%20as%C3%AD%20fuese%20en%20la%20escuela%20intercultural%20de%20Temuco%20o%20en%20el%20Liceo%20A-70%20de%20Estaci%C3%B3n%20Central%2C%20por%20nombrar%20dos%20espacios%20de%20su%20labor%20docente%2C%20la%20inter%20relaci%C3%B3n%20con%20sus%20alumn%40s%20le%20destacaban%20como%20un%20educador%20popular%2C%20en%20la%20m%C3%A1s%20exacta%20acepci%C3%B3n%20del%20concepto.%0D%0A%0D%0AA%20sus%20hijas%20Valentina%20y%20Francisca%20%3Ba%20Vicky%2C%20su%20compa%C3%B1era%3B%20a%20sus%20hermanas%20y%20compa%C3%B1eras%20de%20lucha%20Guillermina%20y%20Gladys%2C%20a%20sus%20amigos%20de%20toda%20la%20vida%20con%20los%20cuales%20se%20reencontr%C3%B3%20en%20la%20lucha%20por%20un%20mundo%20mejor%2C%20les%20enviamos%20nuestras%20condolencias%20a%20nombre%20de%20este%20Partido%20Comunista%20al%20cual%20Jos%C3%A9%20Astorga%20aport%C3%B3%20durante%20m%C3%A1s%20de%2055%20a%C3%B1os%2C%20con%20el%20compromiso%20de%20mantener%20flameando%20las%20banderas%20de%20dignidad%2C%20justicia%20y%20solidaridad%20que%20siempre%20levant%C3%B3%2C%20porque%20Pepe%20seguir%C3%A1%20presente%20en%20la%20construcci%C3%B3n%20de%20un%20futuro%20mejor%2C%20en%20el%20cual%20pueda%20desarrollarse%20plenamente%20su%20nieta%20Leonor.%0D%0A%0D%0AComo%20dice%20tu%20Direcci%C3%B3n%20Regional%20%E2%80%9CAHORA%20NOSOTROS%20GRITAREMOS%20TU%20NOMBRE%E2%80%9D%20COMPA%C3%91ERO%20JOS%C3%89%20ASTORGA%20%C2%A1PRESENTE%21%0D%0A%0D%0AComit%C3%A9%20Central%20Partido%20Comunista%20de%20Chile.%0D%0A%0D%0AEn%20su%20118%C2%BA%20natalicio%3A%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20revolucionario%20ejemplar%0D%0A%0D%0AIv%C3%A1n%20Ljubetic%20Vargas.%20Historiador.%20CEILER.%20Conoc%C3%AD%20al%20compa%C3%B1ero%20Jos%C3%A9%20Vega%20D%C3%ADaz%20en%201991%20cuando%2C%20acompa%C3%B1ado%20por%20el%20camarada%20Am%C3%A9rico%20Zorrilla%2C%20llegamos%20a%20su%20modesto%20hogar.%20And%C3%A1bamos%20buscando%20antecedentes%20sobre%20Luis%20Emilio%20Recabarren%20para%20el%20libro%20que%20aparecer%C3%ADa%20en%201992%20con%20el%20nombre%20de%20%E2%80%9CDon%20Reca%E2%80%9D.%20El%20compa%C3%B1ero%20Vega%20D%C3%ADaz%20nos%20proporcion%C3%B3%20importantes%20antecedentes.%20Convers%C3%A9%20con%20%C3%A9l%20en%20varias%20oportunidades.%20Poco%20despu%C3%A9s%2C%20el%2018%20de%20abril%20de%201994%2C%20su%20viejo%20y%20aguerrido%20coraz%C3%B3n%20de%20comunista%20ejemplar%20dej%C3%B3%20de%20latir.%0D%0A%0D%0AJos%C3%A9%20Vega%20D%C3%ADaz%20hab%C3%ADa%20nacido%20en%20Sotaqu%C3%AD%2C%20Ovalle%2C%20el%2015%20de%20agosto%20de%201902.%20Sus%20padres%20fueron%20Crisp%C3%ADn%20Vega%20y%20Cruz%20D%C3%ADaz.%20Estudi%C3%B3%20en%20una%20escuela%20primaria%20desde%20los%206%20a%20los%2012%20a%C3%B1os.%20A%20esa%20edad%20entr%C3%B3%20a%20trabajar%20en%20las%20salitreras%20como%20minero%2C%20y%20en%20ferrocarriles%20en%20el%20puesto%20de%20ayudante%20de%20calderero.%20A%20los%2017%20a%C3%B1os%20fue%20elegido%20dirigente%20sindical%20en%20las%20salitreras.%20Tambi%C3%A9n%20de%20la%20Federaci%C3%B3n%20Obrera%20de%20Chile%2C%20FOCH%2C%20al%20constituirse%20%C3%A9sta%20en%201919.%0D%0A%0D%0AIngres%C3%B3%20a%20las%20filas%20del%20Partido%20Comunista.%20Ocup%C3%B3%20el%20puesto%20de%20m%C3%A1ximo%20dirigente%20de%20esta%20colectividad%20en%20Tocopilla.%20En%20esa%20ciudad%2C%20en%201924%2C%20cuando%20ten%C3%ADa%2022%20a%C3%B1os%20de%20edad%2C%20comenz%C3%B3%20a%20laborar%20como%20tip%C3%B3grafo.%20Colabor%C3%B3%20en%20la%20revista%20%E2%80%98Vanguardia%E2%80%99%20y%20en%20los%20peri%C3%B3dicos%20%E2%80%98El%20Despertar%20de%20Tocopilla%E2%80%99%2C%20%E2%80%98Defensa%20Obrera%E2%80%99%2C%20de%20Iquique.%20Fue%20publicista%2C%20regente%20de%20taller%2C%20redactor%20y%20director%20de%20%E2%80%98El%20Socialista%E2%80%99%2C%20de%20Antofagasta%2C%20que%20despu%C3%A9s%20se%20pas%C3%B3%20a%20llamar%20%E2%80%98El%20Comunista%E2%80%99.%0D%0A%0D%0AEn%20julio%20de%201930%2C%20Jos%C3%A9%20Vega%20junto%20con%20su%20camarada%20Manuel%20Gonz%C3%A1lez%20Vilches%2C%C2%A0%20llevaron%20a%20cabo%20una%20audaz%20e%20incre%C3%ADble%20acci%C3%B3n.%0D%0A%0D%0ATuve%20la%20suerte%20de%20encontrar%20un%20manuscrito%20in%C3%A9dito%2C%20escrito%20por%20el%20comunista%20austriaco%20Federico%20Glaubauf%2C%20dirigente%20de%20la%20Internacional%20Comunista.%20Lo%20titul%C3%B3%20%E2%80%9CPrimer%20encuentro%20con%20Chile%E2%80%9D.%20Lo%20traduje%20del%20alem%C3%A1n.%20All%C3%AD%20relata%3A%0D%0A%0D%0A%E2%80%9CFue%20en%20julio%20o%20agosto%20de%201930.%20Una%20tarde%20estaba%20en%20una%20reuni%C3%B3n%20con%20algunos%20compa%C3%B1eros%20en%20la%20sede%20del%20Partido%20Comunista%20argentino%2C%20la%20%E2%80%98Casa%20del%20Proletariado%E2%80%99%2C%20en%20calle%20Independencia%20%28Buenos%20Aires%29%2C%20cuando%20repentinamente%20lleg%C3%B3%20%C3%8Dtala%20Codovilla%20-esposa%20de%20Vittorio%20Codovilla-%20muy%20nerviosa.%20Buscaba%20a%20su%20esposo%2C%20el%20conocido%20dirigente%20comunista%20argentino.%20Al%20no%20encontrarlo%20en%20el%20local%2C%20me%20pidi%C3%B3%20que%20la%20acompa%C3%B1ara%20a%20su%20hogar%2C%20que%20estaba%20cerca.%0D%0A%0D%0A%E2%80%9CAh%C3%AD%2C%20en%20el%20umbral%20de%20la%20puerta%20de%20la%20casa%2C%20donde%20viv%C3%ADan%20tambi%C3%A9n%20otros%20militantes%20del%20Partido%2C%20estaban%20sentados%20dos%20hombres.%20Sus%20ropas%20deterioradas.%20Se%20ve%C3%ADa%20que%20hab%C3%ADan%20hecho%20un%20largo%20viaje.%20No%20ten%C3%ADan%20equipaje%2C%20salvo%20unos%20trastos%2C%20que%20cada%20uno%20de%20ellos%20hab%C3%ADa%20unido%20en%20un%20atado%2C%20a%20la%20usanza%20campesina.%0D%0A%0D%0A%E2%80%9CEn%20la%20habitaci%C3%B3n%20de%20los%20Codovilla%2C%20que%20era%20al%20mismo%20tiempo%20sala%20de%20estar%2C%20pieza%20de%20trabajo%20y%20dormitorio%2C%20uno%20de%20los%20hombres%20-alto%20y%20con%20un%20tupido%20bigote-%20se%20sac%C3%B3%20el%20viejo%20sombrero%20y%20de%20%C3%A9l%20extrajo%20un%20muy%20bien%20doblado%20papel%2C%20que%20legitimaba%20a%20ambos%20como%20representantes%20del%20entonces%20ilegal%20Partido%20Comunista%20de%20Chile%E2%80%9D.%0D%0A%0D%0A%E2%80%9CEl%20compa%C3%B1ero%20alto%20era%20el%20%E2%80%98huaso%E2%80%99%20Gonz%C3%A1lez%3B%20el%20otro%20era%20conocido%20en%20el%20Partido%20como%20%E2%80%98El%20Negro%E2%80%99%20%28se%20trataba%20de%20los%20compa%C3%B1eros%20Manuel%20Gonz%C3%A1lez%20Vilches%20y%20de%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20que%20fue%20diputado%20del%20Partido%2C%20nota%20del%20autor%29.%20Hab%C3%ADan%20viajado%20m%C3%A1s%20de%20un%20mes.%20Primero%20intentaron%20llegar%20a%20Argentina%20pasando%20por%20Bolivia.%20Varias%20veces%20fracasaron%20en%20sus%20intenciones%20de%20cruzar%20esa%20frontera.%20Finalmente%20se%20arriesgaron%20a%20traspasar%20la%20alta%20cordillera%20en%20pleno%20invierno%20y%20sin%20contar%20con%20la%20ropa%20adecuada.%20As%C3%AD%20llegaron%20a%20Mendoza.%20All%C3%AD%20algunos%20compa%C3%B1eros%20les%20proporcionaron%20el%20dinero%20para%20viajar%20hasta%20Buenos%20Aires.%0D%0A%0D%0A%E2%80%9C%C2%BFQu%C3%A9%20los%20hab%C3%ADa%20motivado%20para%20hacer%20ese%20viaje%3F%0D%0A%0D%0A%E2%80%9CEl%20senador%20Hidalgo%2C%20que%20hasta%20la%20ilegalizaci%C3%B3n%20del%20Partido%2C%20estuvo%20en%20su%20direcci%C3%B3n%2C%20hab%C3%ADa%20afirmado%20a%20su%20regreso%20de%20un%20viaje%20a%20Europa%2C%20que%20la%20Internacional%20Comunista%20recomend%C3%B3%20la%20disoluci%C3%B3n%20del%20Partido%20Comunista%20de%20Chile.%20Los%20compa%C3%B1eros%2C%20que%20enviaron%20a%20los%20dos%20delegados%2C%20quer%C3%ADan%20una%20clara%20respuesta%20del%20parte%20del%20Secretariado%20Sudamericano%20de%20la%20Komintern%20sobre%20el%20problema%20planteado.%20Por%20eso%20ven%C3%ADan%20donde%20Codovilla%2C%20pues%20sab%C3%ADan%20que%20pertenec%C3%ADa%20al%20Secretariado%20Sudamericano.%20Requer%C3%ADan%20una%20respuesta%20inmediata.%20De%20no%20ser%20as%C3%AD%2C%20estaban%20dispuestos%20a%20llegar%20hasta%20Mosc%C3%BA%20para%20lograr%20la%20clarificaci%C3%B3n.%0D%0A%0D%0A%E2%80%9CPara%20m%C3%AD%20-explica%20Federico%20Glaubauf-%20no%20fue%20f%C3%A1cil%20seguir%20la%20exposici%C3%B3n%20de%20los%20compa%C3%B1eros.%20Mis%20a%C3%BAn%20precarios%20conocimientos%20del%20castellano%20me%20permit%C3%ADan%20entenderlo%20en%20Buenos%20Aires%2C%20pero%20yo%20desconoc%C3%ADa%20las%20particularidades%20del%20lenguaje%20chileno%20y%2C%20sobre%20todo%2C%20no%20pod%C3%ADa%20comprender%20la%20forma%20poco%20clara%20de%20hablar%20del%20%E2%80%98huaso%E2%80%99.%0D%0A%0D%0A%E2%80%9CVittorio%20Codovilla%20lleg%C3%B3%20luego.%20Conoc%C3%ADa%20personalmente%20a%20los%20delegados.%20Les%20aclar%C3%B3%20que%20el%20senador%20Hidalgo%20hab%C3%ADa%20traicionado%20y%20que%20estaba%20fuera%20de%20toda%20discusi%C3%B3n%20la%20disoluci%C3%B3n%20del%20Partido%20Comunista%20de%20Chile%E2%80%9D.%0D%0A%0D%0AEse%20mismo%20a%C3%B1o%20de%201930%2C%20Vega%20D%C3%ADaz%20viaj%C3%B3%20a%20Rusia%20Sovi%C3%A9tica%2C%20en%20representaci%C3%B3n%20del%20Partido%20Comunista%20y%20la%20FOCH%2C%20para%20participar%20en%20Mosc%C3%BA%20en%20una%20reuni%C3%B3n%20del%20Bur%C3%B3%20Pol%C3%ADtico%20de%20la%20Internacional%20Comunista%20y%20en%20el%20V%20Congreso%20de%20Internacional%20Sindical.%0D%0A%0D%0AEn%20marzo%20de%201933%20fue%20elegido%20diputado%20por%20la%20Segunda%20Agrupaci%C3%B3n%20Departamental%20de%20Tocopilla%2C%20El%20Loa%2C%20Antofagasta%20y%20Taltal.%0D%0A%0D%0AEl%20diputado%20del%20Partido%20Democr%C3%A1tico%20Juan%20Pradenas%20Mu%C3%B1oz%2C%20que%20apoyaba%20el%20gobierno%20de%20Arturo%20Alessandri%20Palma%2C%20pronunci%C3%B3%20a%20comienzos%20de%20abril%20de%201933%20un%20discurso%20en%20la%20C%C3%A1mara%20protestando%20porque%20se%20hab%C3%ADan%20tomado%20%E2%80%9Cmedidas%20que%20vulneran%20las%20m%C3%A1s%20elementales%20garant%C3%ADas%20constitucionales%20y%20se%20apresa%20arbitrariamente%20a%20un%20parlamentario%E2%80%9D.%20Agregaba%20que%3A%20%E2%80%9CNo%20creo%20que%20el%20peligro%20de%20que%20se%20perturbe%20el%20orden%20social%20y%20pol%C3%ADtico%20pueda%20estar%20en%20los%20comunistas%2C%20sino%20que%20m%C3%A1s%20bien%20en%20otros%20elementos%20que%20est%C3%A1n%20vinculados%20al%20ej%C3%A9rcito.%20Pero%20el%20%C3%BAnico%20objeto%20al%20usar%20de%20la%20palabra%20es%20protestar%20del%20atropello%20al%20fuero%20parlamentario%20que%20significa%20la%20prisi%C3%B3n%20arbitraria%20de%20un%20miembro%20del%20parlamento%20como%20el%20diputado%20se%C3%B1or%20Vega%E2%80%9D.%0D%0A%0D%0A%C3%89ste%20era%20uno%20de%20los%2082%20delegados%20al%20IX%20Congreso%20del%20Partido%20Comunista%20que%20se%20realizaba%20en%20la%20casa%20quinta%20de%20la%20calle%20Santa%20Elisa%20N%C2%BA%2084%20de%20Lo%20Ovalle%20y%20que%20fueron%20detenidos%20el%2030%20de%20marzo%20de%201933.%0D%0A%0D%0AJos%C3%A9%20Vega%20D%C3%ADaz%20relat%C3%B3%20posteriormente%3A%20%E2%80%9CLa%20noche%20del%2030%20de%20marzo%20acompa%C3%B1%C3%A9%20al%20sitio%20de%20reuni%C3%B3n%20a%20la%20delegaci%C3%B3n%20de%20Tocopilla%2C%20encabezada%20por%20Ra%C3%BAl%20Barra%20Silva%2C%20pero%20cuando%20me%20estaba%20acomodando%20debajo%20de%20una%20mesa%20para%20dormir%2C%20se%20hizo%20presente%20la%20polic%C3%ADa%20y%20procedi%C3%B3%20a%20cargar%20cuatro%20camiones%20con%20los%2082%20delegados...Al%20pasar%20por%20la%20Plaza%20de%20Armas%2C%20rompimos%20el%20silencio%20de%20la%20noche%20con%20las%20notas%20de%20La%20Internacional.%20La%20C%C3%A1rcel%20se%20llen%C3%B3%20de%20gritos%20contra%20el%20gobierno...Yo%20asist%C3%AD%20a%20esa%20reuni%C3%B3n%2C%20por%20derecho%20propio%2C%20por%20ser%20uno%20de%20los%20dos%20diputados%20que%20ten%C3%ADa%20el%20Partido.%20El%20otro%2C%20Andr%C3%A9s%20Escobar%2C%20no%20asisti%C3%B3%2C%20no%20s%C3%A9%20por%20qu%C3%A9.%20Y%20se%20libr%C3%B3%E2%80%9D.%0D%0A%0D%0A%E2%80%9CEl%20Mercurio%E2%80%9D%20del%20s%C3%A1bado%201%20de%20abril%20de%201933%2C%20informaba%3A%20%E2%80%9CAproximadamente%20a%20las%201.30%20de%20la%20madrugada%20un%20grupo%20de%20agentes%20de%20investigaciones%20y%20fuerza%20de%20carabineros%20rodearon%20la%20casa%20en%20cuesti%C3%B3n%2C%20procedi%C3%A9ndose%2C%20acto%20seguido%2C%20a%20escalar%20los%20muros%20para%20introducirse%20al%20interior%20del%20edificio.%20Una%20vez%20dentro%20de%20la%20casa%2C%20los%20detectives%20se%20encontraron%20en%20una%20de%20las%20habitaciones%20en%20que%20estaba%20reunido%20un%20grupo%20numeroso%20de%20elementos%20comunistas%2C%20entre%20los%20cuales%20se%20hallaba%20el%20diputado%20comunista%20se%C3%B1or%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20el%20Secretario%20General%20del%20Partido%20Comunista%2C%20se%C3%B1or%20Carlos%20Contreras%20Labarca%2C%20y%20setenta%20y%20ocho%20personas%20m%C3%A1s%2C%20entre%20ellas%20tres%20mujeres%E2%80%9D.%0D%0A%0D%0AAgregaba%20que%20la%20Corte%20de%20Apelaciones%2C%20en%20pleno%2C%20design%C3%B3%20al%20Ministro%20Miguel%20Aylwin%20para%20que%20resolviera%20sobre%20la%20detenci%C3%B3n%20del%20diputado%20Jos%C3%A9%20Vega.%0D%0A%0D%0A%C2%A0El%20domingo%202%20de%20abril%2C%20%E2%80%9CEl%20Mercurio%E2%80%9D%20en%20su%20p%C3%A1gina%2023%20titula%3A%20%E2%80%9CPor%20unanimidad%20acord%C3%B3%20la%20Corte%20desafuero%20al%20diputado%20Sr.%20Vega%20D%E2%80%9D.%0D%0A%0D%0AEn%20esa%20misma%20p%C3%A1gina%2C%20otro%20art%C3%ADculo%20ten%C3%ADa%20un%20largo%20encabezamiento%3A%20%E2%80%9CM%C3%A1s%20de%20quince%20horas%20de%20abrumadora%20labor%20signific%C3%B3%20el%20interrogatorio%20a%20los%20comunistas%E2%80%9D.%20En%20%C3%A9l%20se%20expresaba%3A%20%E2%80%9CCerca%20de%20las%2012%2C30%20PM%2C%20se%20puso%20t%C3%A9rmino%20a%20todos%20los%20interrogatorios%2C%20siendo%20ingresados%20los%20hombres%20a%20la%20C%C3%A1rcel%20P%C3%BAblica%20y%20a%20dos%20de%20las%20mujeres%2C%20Edelmira%20Far%C3%ADas%20y%20Ana%20Guti%C3%A9rrez%20Sandoval%2C%20a%20la%20Casa%20Correccional%2C%20en%20tanto%20In%C3%A9s%20Aravena%20Villal%C3%B3n%20era%20conducida%20a%20la%20casa%20de%20Menores%2C%20a%20disposici%C3%B3n%20del%20Juez%20de%20Menores%E2%80%9D.%0D%0A%0D%0AM%C3%A1s%20adelante%20se%20informaba%20que%20%E2%80%9Cel%20Ministro%20Miguel%20Aylwin%20orden%C3%B3%20en%20la%20tarde%20del%20s%C3%A1bado%201%20abril%20de%201933%2C%20la%20libertad%20incondicional%20del%20diputado%20Jos%C3%A9%20Vega%2C%20el%20que%20abandon%C3%B3%20la%20C%C3%A1rcel%20alrededor%20de%20las%2017%20horas%E2%80%9D.%0D%0A%0D%0APor%20su%20parte%2C%20el%20exdiputado%20Jos%C3%A9%20Vega%20D%C3%ADaz%20en%20su%20obra%20%E2%80%9CEl%20Aprendiz%20de%20Comunista%E2%80%9D%2C%20recordaba%3A%20%E2%80%9CEn%20la%20galer%C3%ADa%2015%20se%20reiniciaron%20las%20sesiones%20del%20Congreso%2C%20all%C3%AD%20aparecieron%20antiguas%20posiciones%20sectarias%2C%20enemigas%20de%20la%20unidad%20popular%20y%20que%20hablaban%20de%20%E2%80%98Frente%20%C3%9Anico%20Proletario...%E2%80%9D%20Y%20agregaba%20que%20%E2%80%9Cel%20d%C3%ADa%204%20de%20mayo%2C%20la%20justicia%20ordinaria%20dej%C3%B3%20en%20libertad%20a%20todos%20los%20detenidos%20en%20Lo%20Ovalle%E2%80%9D.%20En%201973%20fue%20reelegido%20diputado%20por%20la%20Segunda%20Agrupaci%C3%B3n%20Departamental.%0D%0A%0D%0ASufri%C3%B3%20detenciones%2C%20relegaciones%20y%20fue%20desaforado%20en%20dos%20ocasiones.%20Nada%20lo%20amedrent%C3%B3.%0D%0A%0D%0ASigui%C3%B3%20luchando%20por%20la%20causa%20del%20pueblo%20hasta%20su%20muerte%2C%20ocurrida%20en%20Santiago%20el%2018%20de%20abril%20de%201994.%0D%0A%0D%0ACelebremos%20el%20cumplea%C3%B1os%20del%20Hermano%20Bernardo%0D%0A%0D%0AHugo%20Belarmino%20Cardenas%20Verai.%20El%2016%20de%20agosto%20de%202020%2C%20Bernardo%20Leighton%20Guzm%C3%A1n%20cumplir%C3%ADa%20111%20a%C3%B1os.%20Entre%20quienes%20conocemos%20su%20pensamiento%20y%20su%20obra%20lo%20llamamos%20%E2%80%9Chermano%20Bernardo%E2%80%9Dii%2C%20bautizado%20con%20ese%20t%C3%ADtulo%20honorifico%20por%20el%20tambi%C3%A9n%20falangista%20Ricardo%20Boizard%2C%20por%20la%20humanidad%20y%20fraternidad%20que%20caracterizaba%20a%20Leighton%2C%20adem%C3%A1s%20porque%20%C3%A9l%20mismo%2C%20con%20su%20frecuente%20rostro%20sonriente%20se%C3%B1alaba%2C%20respecto%20a%20que%20todas%20las%20personas%20somos%20iguales%20en%20dignidad%2C%20sin%20distinci%C3%B3n%20de%20ninguna%20especie%2C%20que%20%E2%80%9Cal%20final%2C%20todos%20somos%20hermanos%E2%80%9D.%0D%0A%0D%0ASe%20dice%20que%20el%20hermano%20Bernardo%20era%20un%20hombre%20de%20acci%C3%B3n%20antes%20que%20de%20palabras%2C%20que%20predicaba%20con%20la%20acci%C3%B3n.%20Es%20verdad%2C%20sobre%20todo%20porque%20no%20se%20dedicaba%20a%20escribir%20libros%2C%20se%20dedic%C3%B3%20a%20la%20pol%C3%ADtica%2C%20no%20a%20los%20negocios%2C%20dedic%C3%A1ndose%20exiguamente%20a%20su%20profesi%C3%B3n%20de%20abogado.%20Se%20desempe%C3%B1%C3%B3%20como%20dirigente%20pol%C3%ADtico%2C%20diputado%20y%20ministro%2C%20vicepresidente%20de%20la%20Rep%C3%BAblica%2C%20todos%20estos%20cargos%20en%20varias%20oportunidadesiii%20.%0D%0A%0D%0ASin%20embargo%2C%20siendo%20un%20%E2%80%9Chombre%20de%20acci%C3%B3n%E2%80%9D%2C%20era%20un%20Hombre%20con%20fundamento%E2%80%9D%20como%20dir%C3%ADan%20mis%20antiguos%20antepasados%20chilotes.%20La%20praxis%20no%20es%20cualquier%20actuar%2C%20sino%20que%20es%20una%20acci%C3%B3n%20que%20representa%20la%20materializaci%C3%B3n%20de%20una%20doctrina%20o%20de%20una%20ideolog%C3%ADa.%20Bernardo%20Leighton%20fue%20un%20hombre%20profundamente%20cat%C3%B3lico%20y%20sembr%C3%B3%20en%20su%20vida%20las%20ense%C3%B1anzas%20de%20la%20doctrina%20social%20de%20la%20iglesia%2C%20genuinamente%20se%20adelant%C3%B3%20y%20fue%20parte%20del%20esp%C3%ADritu%20del%20Concilio%20Vaticano%20II%2C%20especialmente%20en%20la%20concepci%C3%B3n%20de%20%E2%80%9CIglesia%20servidora%20del%20hombre%20y%20no%20del%20hombre%20servidor%20de%20la%20Iglesia%E2%80%9D%3B%20una%20iglesia%20que%20se%20pone%20frente%20hombres%2C%20mir%C3%A1ndolo%20a%20los%20ojos%20y%20habl%C3%A1ndoles%20en%20su%20idioma%2C%20no%20una%20iglesia%20donde%20el%20sacerdote%20predicaba%20de%20espaldas%20a%20los%20hombres%2C%20con%20misas%20en%20lat%C3%ADn.%20Bernardo%20Leigthon%20fue%20un%20hombre%20del%20siglo%20XX%2C%20un%20cristiano%20del%20siglo%20XX%2C%20que%20represent%C3%B3%20la%20visi%C3%B3n%20de%20la%20Iglesia%20Latinoamericana%20de%20opci%C3%B3n%20por%20los%20pobres%2C%20especialmente%20a%20trav%C3%A9s%20de%20las%20Conferencias%20Episcopales%20de%20Medell%C3%ADn%20y%20Puebla.iv%0D%0A%0D%0ADon%20Bernardo%2C%20adem%C3%A1s%20de%20amar%20profundamente%20a%20su%20esposa%20Anita%2C%20amaba%20profundamente%20a%20la%20humanidad%20y%20especialmente%20a%20los%20m%C3%A1s%20d%C3%A9biles%2C%20a%20los%20despose%C3%ADdos%2C%20al%20trabajador%20y%20al%20pobre.%0D%0A%0D%0AEl%20pensamiento%20de%20Don%20Bernardo%20podemos%20conocerlo%20a%20trav%C3%A9s%20de%20sus%20innumerables%20discursos%20en%20encuentros%20partidarios%20de%20la%20Falange%20Nacionalv%2C%20y%20el%20Partido%20Dem%C3%B3crata%20Cristiano%2C%20adem%C3%A1s%20en%20sus%20discursos%20como%20ministro%20y%20parlamentario.%0D%0A%0D%0AAspecto%20relevante%20de%20su%20pensamiento%20pol%C3%ADtico%20lo%20conocemos%20en%20el%20contexto%20de%20la%20%E2%80%9CLey%20de%20Defensa%20de%20la%20democracia%E2%80%9D%2C%20conocida%20com%C3%BAnmente%20como%20%E2%80%9CLey%20Maldita%E2%80%9Dvi%2C%20por%20la%20Cual%20el%20Presidente%20Radical%20Gabriel%20Gonzales%20Videla%20%281946%20-1952%29%20promulg%C3%B3%20la%20ley%20que%20proscribi%C3%B3%20de%20la%20legalidad%20al%20Partido%20Comunista%20de%20Chile%2C%20lo%20cual%20provoca%20un%20gran%20rechazo%20en%20un%20sector%20de%20la%20Falange%20Nacional%2C%20especialmente%20en%20Leighton%20y%20Tomic.%20El%20hermano%20Bernardo%20se%C3%B1alaba%20que%20dicha%20Ley%20era%20antidemocr%C3%A1tica%20y%20que%20los%20comunistas%20ten%C3%ADan%20todo%20el%20derecho%20a%20participar%20en%20pol%C3%ADtica%2C%20porque%20durante%20muchos%20a%C3%B1os%20ha%20conocido%20el%20actuar%20de%20dicho%20partido%20pol%C3%ADtico%20en%20el%20pa%C3%ADs%2C%20y%20actuaban%20respetando%20el%20sistema%20pol%C3%ADtico%20democr%C3%A1tico.%20Se%C3%B1alaba%20que%20no%20compart%C3%ADa%20el%20pensamiento%20marxista%2C%20que%20consideraba%20a%20la%20Uni%C3%B3n%20Sovi%C3%A9tica%20como%20un%20r%C3%A9gimen%20totalitariovii%2C%20sin%20embargo%2C%20juzgaba%20a%20los%20comunistas%20a%20partir%20de%20su%20actuar%20en%20Chile%20en%20las%20%C3%BAltimas%20d%C3%A9cadas.%0D%0A%0D%0ARelevante%20es%20considerar%20que%20en%20el%20contexto%20de%20este%20episodio%20don%20Bernardo%20despliega%20una%20profunda%20y%20sofisticada%20reflexi%C3%B3n%2C%20demostrando%20su%20aguda%20inteligencia%2C%20sabidur%C3%ADa%20y%20honradez%20intelectual%2C%20algo%20que%20no%20se%20da%20frecuentemente%20en%20la%20actividad%20pol%C3%ADtica%2C%20especialmente%20en%20nuestros%20d%C3%ADas.%20Se%C3%B1al%C3%B3%20que%20a%20un%20partido%20pol%C3%ADtico%20no%20debe%20juzg%C3%A1rsele%20%C3%BAnicamente%20por%20su%20pensamiento%20o%20doctrina%2C%20sino%20por%20su%20actuar%20en%20la%20vida%20pol%C3%ADtica%20democr%C3%A1tica%20del%20pa%C3%ADs%2C%20dejando%20constancia%20de%20su%20%E2%80%9Cm%C3%A1s%20completo%20desacuerdo%20con%20el%20criterio%20que%20sustenta%20el%20Presidente%20de%20la%20Republica%20y%20la%20mayor%C3%ADa%20derechista%20%E2%80%93Radical-%20Agraria%20frente%20al%20hecho%20%2C%20a%20las%20actividades%20y%20a%20los%20prop%C3%B3sitos%20del%20Partido%20Comunista%20en%20nuestro%20pa%C3%ADs%E2%80%9D%20establece%20algunos%20criterios%20generales%20para%20enjuiciar%20a%20los%20grupos%20y%20las%20personas%3A%20%E2%80%9CJuzgar%20a%20los%20partidos%20pol%C3%ADticos%2C%20como%20para%20juzgar%20a%20los%20hombres%2C%20no%20basta%20conocer%20sus%20principios%2C%20ni%20siquiera%20conocer%20sus%20actuaciones%20particulares.%20El%20juicio%20recto%20se%20forma%20con%20conocer%20los%20principios%20doctrinarios%20y%20las%20actuaciones%20concretas%2C%20pero%20todo%20eso%20requiere%2C%20adem%C3%A1s%2C%20una%20limpia%20y%20atenta%20observaci%C3%B3n%20a%20trav%C3%A9s%20de%20los%20a%C3%B1os%20y%20de%20los%20acontecimientos%E2%80%9D.viii%0D%0A%0D%0ATambi%C3%A9n%20don%20Bernardo%20dec%C3%ADa%2C%20respectos%20a%20los%20comunistas%2C%20%E2%80%9CCasi%20he%20sido%20majadero%20para%20decir%20que%20esa%20misma%20justicia%20social%20defendida%20por%20ellos%20en%20nombre%20de%20Marx%2C%20los%20falangistas%20la%20servimos%20en%20nombre%20del%20evangelio%E2%80%9Dix.%0D%0A%0D%0ALa%20visi%C3%B3n%20de%20Leigthon%20era%20claramente%20anti%20capitalista%2C%20manifestando%2C%20%E2%80%9CNosotros%20los%20cristianos%20colaboramos%20a%20la%20liquidaci%C3%B3n%20del%20r%C3%A9gimen%20capitalista%20y%20presenciamos%20con%20satisfacci%C3%B3n%20los%20s%C3%ADntomas%20evidentes%20de%20su%20desaparecimiento%E2%80%9D.x%20Planteaba%20que%20la%20organizaci%C3%B3n%20econ%C3%B3mica%20y%20social%20del%20pa%C3%ADs%20deb%C3%ADa%20tener%20como%20componente%20esencial%20la%20participaci%C3%B3n%20de%20los%20sindicatos%2C%20incluso%20lleg%C3%B3%20a%20plantear%20%E2%80%9Cdemocracia%20Proletaria%E2%80%9D%2C%20raz%C3%B3n%20por%20la%20cual%20muchas%20veces%20fue%20tratado%20de%20pro%20comunista%20por%20la%20derecha.%20xi%20Se%C3%B1alaba%20Leigthon%20%E2%80%9CEl%20capital%20debe%20ser%20principalmente%20dirigido%20por%20el%20trabajo%20organizado%E2%80%9D.%20Boye%20se%C3%B1ala%20al%20respecto%2C%20%E2%80%9CEste%20es%20el%20principio%20central%20que%20debe%20regir%2C%20seg%C3%BAn%20Leighton%2C%20al%20nuevo%20sistema%20que%20remplace%20al%20capitalismo%20vigente.%20No%20es%20el%20Estado%20el%20nuevo%20capitalista%2C%20sino%20m%C3%A1s%20bien%2C%20el%20trabajo%20organizado%2C%20esto%20es%2C%20el%20sindicato%2C%20el%20gremio%2C%20o%20la%20asociaci%C3%B3n%20respectiva%E2%80%9D%20%28%E2%80%A6.%29%20Por%20%C3%BAltimo%2C%20bajo%20el%20sugestivo%20t%C3%ADtulo%20de%20Democracia%20Proletaria%2C%20Leigthon%20rechaza%20la%20posibilidad%20de%20que%20un%20esquema%20as%C3%AD%20ahuyente%20a%20los%20capitales%E2%80%9D.xii%0D%0A%0D%0AEn%20la%20actual%20Democracia%20Cristiana%20frecuentemente%20se%20dice%20que%20el%20partido%20debe%20volver%20a%20sus%20ra%C3%ADces%2C%20tambi%C3%A9n%2C%20tambi%C3%A9n%20se%20escucha%20al%20interior%20del%20partido%2C%20evocando%20el%20origen%20de%20la%20Falange%20y%20del%20PDC%2C%20se%20dice%20%E2%80%9Ctodo%20parti%C3%B3%20con%20Leigthonxiii.%0D%0A%0D%0AFeliz%20Cumplea%C3%B1os%20Hermano%20Bernardo.%0D%0A%0D%0AEl%20autor%20de%20estas%20reflexiones%2C%20Hugo%20Belarmino%20C%C3%A1rdenas%20Vera%2C%20co%20director%20de%20la%20Corporaci%C3%B3n%20Bernardo%20Leigthon%20Guzm%C3%A1n%2C%20expresadas%20a%20t%C3%ADtulo%20personal%2C%20no%20necesariamente%20representa%20la%20opini%C3%B3n%20de%20todos%20los%20directores.%0D%0A%0D%0Aii%20Boye%2C%20Otto%2C%20Hermano%20Bernardo%2C%2050%20a%C3%B1os%20de%20vida%20pol%C3%ADtica%20de%20Bernardo%20Leighton%20Guzm%C3%A1n.%20Santiago%2C%20Ediciones%20Chileamerica%2C%20CESOC%2C%20tercera%20edici%C3%B3n%20corregida%20y%20ampliada%2C%201999%2C%20281%20p%C3%A1gs.%0D%0A%0D%0Aiii%20Ministro%20del%20Trabajo%20del%20gobierno%20presidente%20Arturo%20Alessandri%20Palma%3B%20Ministro%20de%20Educaci%C3%B3n%20en%20el%20Gobierno%20del%20radical%20Gabriel%20Gonz%C3%A1lez%20Videla.%20Diputado%20por%20Tocopilla%2C%20El%20Loa%2C%20Antofagasta%20y%20Taltal%2C%20entre%20los%20a%C3%B1os%201945%20y%201949.%20Ministro%20del%20Interior%20Durante%20el%20Gobierno%20de%20Eduardo%20Frei%20Montalva%20%281964-1970%29%2C%20desempe%C3%B1ando%20el%20cargo%20de%20vicepresidente%20en%20cuatro%20ocasiones.%20Posteriormente%20fue%20electo%20diputado%20por%20Santiago%20en%201969%20y%20reelecto%20en%201973%2C%20mandato%20interrumpido%20por%20el%20derrocamiento%20del%20socialista%20Salvador%20Allende.%0D%0A%0D%0Aiv%20El%20Concilio%20Vaticano%20II%20fue%20un%20concilio%20ecum%C3%A9nico%20de%20la%20Iglesia%20cat%C3%B3lica%20convocado%20por%20el%20papa%20Juan%20XXIII%2C%20quien%20lo%20anunci%C3%B3%20el%2025%20de%20enero%20de%201959.%20Fue%20uno%20de%20los%20eventos%20hist%C3%B3ricos%20que%20marcaron%20el%20siglo%20XX.%20Const%C3%B3%20de%20cuatro%20sesiones%3A%20la%20primera%20de%20ellas%20fue%20presidida%20por%20el%20mismo%20papa%20en%20el%20oto%C3%B1o%20de%201962.%20%C3%89l%20no%20pudo%20concluir%20este%20Concilio%2C%20ya%20que%20falleci%C3%B3%20un%20a%C3%B1o%20despu%C3%A9s%20%28el%203%20de%20junio%20de%201963%29.%20Las%20otras%20tres%20etapas%20fueron%20convocadas%20y%20presididas%20por%20su%20sucesor%2C%20el%20papa%20Pablo%20VI%2C%20hasta%20su%20clausura%20el%208%20de%20diciembre%20de%201965.%20La%20conferencia%20Episcopal%20Latinoamericana%20de%20Medell%C3%ADn%2C%20Colombia%20fue%20convocado%20por%20el%20Papa%20Pablo%20VI%20en%201968.%20Sus%20conclusiones%20se%20enfocan%20a%20la%20presencia%20de%20la%20Iglesia%20para%20transformar%20a%20Am%C3%A9rica%20Latina%20a%20la%20luz%20del%20Concilio%20Vaticano%20II.%20Especialmente%20la%20promoci%C3%B3n%20del%20hombre%20y%20de%20los%20pueblos%20hacia%20los%20valores%20de%20justicia%2C%20paz%2C%20educaci%C3%B3n%20y%20familia.%20La%20conferencia%20Episcopal%20Latinoamericana%20de%20Puebla%2C%20M%C3%A9xico%20se%20caracteriz%C3%B3%20por%20una%20visi%C3%B3n%20hist%C3%B3rica%20actualizada%2C%20de%20situar%20la%20evangelizaci%C3%B3n%20en%20continuidad%20con%20la%20realizada%20durante%20los%20cinco%20siglos%20en%20Am%C3%A9rica%20Latina%2C%20comprometi%C3%A9ndose%20con%20una%20evangelizaci%C3%B3n%20especialmente%20bajo%20el%20principio%20de%20opci%C3%B3n%20preferencial%20por%20los%20pobres.%0D%0A%0D%0Av%20Falange%20Nacional.%20Partido%20pol%C3%ADtico%20de%20tendencia%20socialcristiana%20organizado%20en%201935.%20El%20contexto%20de%20su%20fundaci%C3%B3n%20oficial%20se%20sit%C3%BAa%20en%20la%20convenci%C3%B3n%20nacional%20de%20la%20Juventud%20Conservadora%20realizada%20en%201938%2C%20en%20la%20cual%20aquellos%20j%C3%B3venes%20afines%20al%20social%20cristianismo%20se%20distancian%20del%20Partido%20Conservador%20y%20fundan%20un%20partido%20pol%C3%ADtico%20propio.%20Inspirado%20en%20las%20tendencias%20de%20social%20cristianismo%2C%20la%20Falange%20Nacional%20se%20fue%20posicionando%20en%20la%20arena%20pol%C3%ADtica%20nacional%2C%20y%20en%20las%20elecciones%20parlamentarias%20de%201941%20obtuvo%20tres%20Diputados%20electos.%20Esta%20elecci%C3%B3n%20marca%20la%20posterior%20trayectoria%20del%20partido%2C%20pues%20en%20las%20siguientes%20elecciones%20fue%20logrando%20cada%20vez%20m%C3%A1s%20votos%20y%20la%20elecci%C3%B3n%20de%20representantes%20para%20ambas%20C%C3%A1maras%20en%20el%20Congreso%20Nacional.%20Pol%C3%ADticamente%20apoyo%20la%20elecci%C3%B3n%20de%20los%20radicales%20Juan%20Antonio%20R%C3%ADos%20y%20Gabriel%20Gonz%C3%A1lez%20Videla%2C%20y%20hac%C3%ADa%201955%20form%C3%B3%20parte%20de%20la%20Federaci%C3%B3n%20Socialista%20Cristiana.%20En%201957%20se%20fusion%C3%B3%20con%20el%20Partido%20Conservador%20Social%20Cristiano%20y%20se%20dio%20paso%20al%20nacimiento%20del%20Partido%20Dem%C3%B3crata%20Cristiano.%0D%0A%0D%0Avi%20La%20ley%208987%2C%20de%20Defensa%20Permanente%20de%20la%20Democracia%2C%20fue%20una%20ley%20chilena%20publicada%20en%20el%20Diario%20Oficial%20el%203%20de%20septiembre%20de%201948%2C%20conocida%20popularmente%20como%20la%20Ley%20maldita%2C%20que%20tuvo%20por%20finalidad%20proscribir%20la%20participaci%C3%B3n%20pol%C3%ADtica%20del%20Partido%20Comunista%20de%20Chile%20%28PCCh%29.%0D%0A%0D%0Avii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20111.%0D%0A%0D%0Aviii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20124%20y%20125.%0D%0A%0D%0Aix%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20110.%0D%0A%0D%0Ax%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20114.%0D%0A%0D%0Axi%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20110.%0D%0A%0D%0Axii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20115.%0D%0A%0D%0Axiii%20Palabras%20de%20don%20Jos%C3%A9%20De%20Gregorio%2C%20recientemente%20fallecido%2C%20en%20ceremonia%20del%2010%20de%20agosto%20de%202015%20en%20donde%20se%20le%20entrega%20la%20distinci%C3%B3n%20de%20Socio%20Honorario%20de%20la%20Corporaci%C3%B3n.%20En%20esta%20oportunidad%20el%20querido%20%E2%80%9Cdon%20Pepe%E2%80%9D%20se%C3%B1al%C3%B3%20que%20%E2%80%9C%E2%80%A6en%20octubre%20se%20cumplen%2080%20a%C3%B1os%20de%20la%20creaci%C3%B3n%20del%20movimiento%20Falange%20Nacional%2C%20donde%20como%20lo%20dije%20cuando%20era%20Presidente%20de%20la%20Corporaci%C3%B3n%20y%20me%20correspondi%C3%B3%20decir%20unas%20palabras%3A%20%E2%80%9CTodo%20parti%C3%B3%20con%20Leighton%E2%80%9D.%20%C3%89l%20fue%20su%20gran%20impulsor%2C%20sin%20olvidar%20a%20Frei%2C%20Palma%2C%20Reyes%2C%20Garret%C3%B3n%20y%20tantos%20otros%2C%20pero%20La%20Falange%20creci%C3%B3%20por%20la%20firmeza%20de%20sus%20principios%20y%20valores%2C%20de%20los%20cuales%20don%20Bernardo%20era%20su%20exponente%20m%C3%A1s%20representativo.%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo&body=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F
%0A%0AMENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%0A%0AHomenaje%20a%20Jos%C3%A9%20Astorga%20Mancilla.%20En%20su%20118%C2%BA%20natalicio%3A%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20revolucionario%20ejemplar.%20Celebremos%20el%20cumplea%C3%B1os%20del%20Hermano%20Bernardo.%0D%0A%0D%0AEquipo%20ES.%2023%2F08%2F2020.%20Homenaje%20a%20Jos%C3%A9%20Astorga%20Mancilla%0D%0A%0D%0AHoy%2C%2021%20de%20agosto%2C%20ha%20fallecido%20el%20cro%20Jos%C3%A9%20Gilberto%20Astorga%20Mancilla%2C%20dirigente%20del%20Comit%C3%A9%20Regional%20Sola%20Sierra%20de%20la%20regi%C3%B3n%20metropolitana%20y%20hasta%20hace%20poco%20tiempo%2C%20Secretario%20Pol%C3%ADtico%20de%20la%20comuna%20de%20Estaci%C3%B3n%20Central.%0D%0A%0D%0AJos%C3%A9%20naci%C3%B3%20el%2010%20de%20mayo%20de%201950%2C%20en%20el%20barrio%20Pila%20del%20Ganso%2C%20en%20la%20comuna%20de%20Estaci%C3%B3n%20Central%2C%20en%20donde%20creci%C3%B3%20junto%20a%20sus%202%20hermanas%2C%20en%20el%20seno%20de%20una%20humilde%20familia.%0D%0A%0D%0ADe%20su%20madre%2C%20campesina%20de%20la%20zona%20de%20R%C3%ADo%20Chico%2C%20cerca%20de%20Puerto%20Montt%2C%20hered%C3%B3%20su%20mirada%20tranquila%2C%20su%20paciencia%2C%20humildad%20y%20calma%20para%20enfrentar%20la%20vida.%20De%20su%20padre%2C%20obrero%20de%20la%20construcci%C3%B3n%2C%20hered%C3%B3%20el%20tes%C3%B3n%2C%20la%20fortaleza%20y%20las%20ganas%20de%20desarrollar%20sus%20habilidades%20manuales%2C%20no%20siempre%20con%20los%20mejores%20resultados%2C%20pero%20siempre%20con%20disposici%C3%B3n.%0D%0A%0D%0AAl%20llegar%20a%20la%20adolescencia%2C%20con%20la%20vida%20de%20cualquier%20ni%C3%B1o%20que%20crece%20con%20las%20carencias%20de%20un%20hogar%20de%20pobres%2C%20Pepe%20junto%20a%20sus%20hermanas%2C%20comienzan%20a%20frecuentar%20el%20local%20del%20partido%20de%20la%20IV%20comuna%2C%20ubicado%20en%20Alameda%20a%20escasa%20cuadras%20de%20su%20casa.%20A%C3%BAn%20no%20cumpl%C3%ADa%20los%2015%20a%C3%B1os%20cuando%20ya%20era%20militante%20de%20las%20Juventudes%20Comunistas.%20Es%20entonces%20cuando%20empieza%20su%20vida%20militante%2C%20la%20que%20s%C3%B3lo%20se%20ha%20terminado%20el%20d%C3%ADa%20de%20hoy.%0D%0A%0D%0ALleg%C3%B3%20al%20Pedag%C3%B3gico%20de%20la%20Chile%2C%20en%201970%2C%20a%20estudiar%20Pedagog%C3%ADa%20B%C3%A1sica%2C%20despu%C3%A9s%20de%20intentar%20con%20Bellas%20Artes.%20All%C3%AD%20naci%C3%B3%20el%20cro%20%E2%80%9CKeko%E2%80%9D%2C%20que%20r%C3%A1pidamente%20pas%C3%B3%20a%20ser%20uno%20de%20los%20compa%C3%B1eros%20que%20estaba%20siempre%2C%20en%20todas%20las%20acciones%20y%20el%20cual%20no%20obstante%20su%20personalidad%20apacible%2C%20se%20fue%20destacando%20y%20haciendo%20reconocido%2C%20no%20s%C3%B3lo%20por%20sus%20gruesos%20bigotes%20y%20su%20imagen%20de%20gal%C3%A1n%2C%20sino%20por%20sus%20capacidades%20pol%C3%ADticas%20de%20reflexi%C3%B3n%20y%20acci%C3%B3n%2C%20durante%20la%20extraordinaria%20experiencia%20que%20signific%C3%B3%20para%20esa%20generaci%C3%B3n%20de%20jotos%40s%20el%20Gobierno%20Popular.%0D%0A%0D%0ASe%20vino%20la%20dictadura%20y%20Keko%20%2C%20que%20era%20parte%20de%20los%20equipos%20de%20ADP%2C%20perseguidos%20con%20sa%C3%B1a%20por%20la%20dictadura%20que%20logr%C3%B3%20quebrar%20a%20muchos%20de%20ellos%2C%20sigui%C3%B3%20cumpliendo%20las%20tareas%20partidarias.%20Acumula%20dolores%20y%20paga%20costos%20significativos%20en%20su%20vida%20personal%2C%20pero%20jam%C3%A1s%20abandona%20la%20actividad%20partidaria.%0D%0A%0D%0ALa%20pedagog%C3%ADa%20fue%20para%20Pepe%20otro%20espacio%20desde%20el%20cual%20expres%C3%B3%20su%20profundo%20humanismo%20de%20comunista.%20Nunca%20se%20conform%C3%B3%20con%20s%C3%B3lo%20impartir%20conocimientos.%20Donde%20estuvo%2C%20as%C3%AD%20fuese%20en%20la%20escuela%20intercultural%20de%20Temuco%20o%20en%20el%20Liceo%20A-70%20de%20Estaci%C3%B3n%20Central%2C%20por%20nombrar%20dos%20espacios%20de%20su%20labor%20docente%2C%20la%20inter%20relaci%C3%B3n%20con%20sus%20alumn%40s%20le%20destacaban%20como%20un%20educador%20popular%2C%20en%20la%20m%C3%A1s%20exacta%20acepci%C3%B3n%20del%20concepto.%0D%0A%0D%0AA%20sus%20hijas%20Valentina%20y%20Francisca%20%3Ba%20Vicky%2C%20su%20compa%C3%B1era%3B%20a%20sus%20hermanas%20y%20compa%C3%B1eras%20de%20lucha%20Guillermina%20y%20Gladys%2C%20a%20sus%20amigos%20de%20toda%20la%20vida%20con%20los%20cuales%20se%20reencontr%C3%B3%20en%20la%20lucha%20por%20un%20mundo%20mejor%2C%20les%20enviamos%20nuestras%20condolencias%20a%20nombre%20de%20este%20Partido%20Comunista%20al%20cual%20Jos%C3%A9%20Astorga%20aport%C3%B3%20durante%20m%C3%A1s%20de%2055%20a%C3%B1os%2C%20con%20el%20compromiso%20de%20mantener%20flameando%20las%20banderas%20de%20dignidad%2C%20justicia%20y%20solidaridad%20que%20siempre%20levant%C3%B3%2C%20porque%20Pepe%20seguir%C3%A1%20presente%20en%20la%20construcci%C3%B3n%20de%20un%20futuro%20mejor%2C%20en%20el%20cual%20pueda%20desarrollarse%20plenamente%20su%20nieta%20Leonor.%0D%0A%0D%0AComo%20dice%20tu%20Direcci%C3%B3n%20Regional%20%E2%80%9CAHORA%20NOSOTROS%20GRITAREMOS%20TU%20NOMBRE%E2%80%9D%20COMPA%C3%91ERO%20JOS%C3%89%20ASTORGA%20%C2%A1PRESENTE%21%0D%0A%0D%0AComit%C3%A9%20Central%20Partido%20Comunista%20de%20Chile.%0D%0A%0D%0AEn%20su%20118%C2%BA%20natalicio%3A%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20revolucionario%20ejemplar%0D%0A%0D%0AIv%C3%A1n%20Ljubetic%20Vargas.%20Historiador.%20CEILER.%20Conoc%C3%AD%20al%20compa%C3%B1ero%20Jos%C3%A9%20Vega%20D%C3%ADaz%20en%201991%20cuando%2C%20acompa%C3%B1ado%20por%20el%20camarada%20Am%C3%A9rico%20Zorrilla%2C%20llegamos%20a%20su%20modesto%20hogar.%20And%C3%A1bamos%20buscando%20antecedentes%20sobre%20Luis%20Emilio%20Recabarren%20para%20el%20libro%20que%20aparecer%C3%ADa%20en%201992%20con%20el%20nombre%20de%20%E2%80%9CDon%20Reca%E2%80%9D.%20El%20compa%C3%B1ero%20Vega%20D%C3%ADaz%20nos%20proporcion%C3%B3%20importantes%20antecedentes.%20Convers%C3%A9%20con%20%C3%A9l%20en%20varias%20oportunidades.%20Poco%20despu%C3%A9s%2C%20el%2018%20de%20abril%20de%201994%2C%20su%20viejo%20y%20aguerrido%20coraz%C3%B3n%20de%20comunista%20ejemplar%20dej%C3%B3%20de%20latir.%0D%0A%0D%0AJos%C3%A9%20Vega%20D%C3%ADaz%20hab%C3%ADa%20nacido%20en%20Sotaqu%C3%AD%2C%20Ovalle%2C%20el%2015%20de%20agosto%20de%201902.%20Sus%20padres%20fueron%20Crisp%C3%ADn%20Vega%20y%20Cruz%20D%C3%ADaz.%20Estudi%C3%B3%20en%20una%20escuela%20primaria%20desde%20los%206%20a%20los%2012%20a%C3%B1os.%20A%20esa%20edad%20entr%C3%B3%20a%20trabajar%20en%20las%20salitreras%20como%20minero%2C%20y%20en%20ferrocarriles%20en%20el%20puesto%20de%20ayudante%20de%20calderero.%20A%20los%2017%20a%C3%B1os%20fue%20elegido%20dirigente%20sindical%20en%20las%20salitreras.%20Tambi%C3%A9n%20de%20la%20Federaci%C3%B3n%20Obrera%20de%20Chile%2C%20FOCH%2C%20al%20constituirse%20%C3%A9sta%20en%201919.%0D%0A%0D%0AIngres%C3%B3%20a%20las%20filas%20del%20Partido%20Comunista.%20Ocup%C3%B3%20el%20puesto%20de%20m%C3%A1ximo%20dirigente%20de%20esta%20colectividad%20en%20Tocopilla.%20En%20esa%20ciudad%2C%20en%201924%2C%20cuando%20ten%C3%ADa%2022%20a%C3%B1os%20de%20edad%2C%20comenz%C3%B3%20a%20laborar%20como%20tip%C3%B3grafo.%20Colabor%C3%B3%20en%20la%20revista%20%E2%80%98Vanguardia%E2%80%99%20y%20en%20los%20peri%C3%B3dicos%20%E2%80%98El%20Despertar%20de%20Tocopilla%E2%80%99%2C%20%E2%80%98Defensa%20Obrera%E2%80%99%2C%20de%20Iquique.%20Fue%20publicista%2C%20regente%20de%20taller%2C%20redactor%20y%20director%20de%20%E2%80%98El%20Socialista%E2%80%99%2C%20de%20Antofagasta%2C%20que%20despu%C3%A9s%20se%20pas%C3%B3%20a%20llamar%20%E2%80%98El%20Comunista%E2%80%99.%0D%0A%0D%0AEn%20julio%20de%201930%2C%20Jos%C3%A9%20Vega%20junto%20con%20su%20camarada%20Manuel%20Gonz%C3%A1lez%20Vilches%2C%C2%A0%20llevaron%20a%20cabo%20una%20audaz%20e%20incre%C3%ADble%20acci%C3%B3n.%0D%0A%0D%0ATuve%20la%20suerte%20de%20encontrar%20un%20manuscrito%20in%C3%A9dito%2C%20escrito%20por%20el%20comunista%20austriaco%20Federico%20Glaubauf%2C%20dirigente%20de%20la%20Internacional%20Comunista.%20Lo%20titul%C3%B3%20%E2%80%9CPrimer%20encuentro%20con%20Chile%E2%80%9D.%20Lo%20traduje%20del%20alem%C3%A1n.%20All%C3%AD%20relata%3A%0D%0A%0D%0A%E2%80%9CFue%20en%20julio%20o%20agosto%20de%201930.%20Una%20tarde%20estaba%20en%20una%20reuni%C3%B3n%20con%20algunos%20compa%C3%B1eros%20en%20la%20sede%20del%20Partido%20Comunista%20argentino%2C%20la%20%E2%80%98Casa%20del%20Proletariado%E2%80%99%2C%20en%20calle%20Independencia%20%28Buenos%20Aires%29%2C%20cuando%20repentinamente%20lleg%C3%B3%20%C3%8Dtala%20Codovilla%20-esposa%20de%20Vittorio%20Codovilla-%20muy%20nerviosa.%20Buscaba%20a%20su%20esposo%2C%20el%20conocido%20dirigente%20comunista%20argentino.%20Al%20no%20encontrarlo%20en%20el%20local%2C%20me%20pidi%C3%B3%20que%20la%20acompa%C3%B1ara%20a%20su%20hogar%2C%20que%20estaba%20cerca.%0D%0A%0D%0A%E2%80%9CAh%C3%AD%2C%20en%20el%20umbral%20de%20la%20puerta%20de%20la%20casa%2C%20donde%20viv%C3%ADan%20tambi%C3%A9n%20otros%20militantes%20del%20Partido%2C%20estaban%20sentados%20dos%20hombres.%20Sus%20ropas%20deterioradas.%20Se%20ve%C3%ADa%20que%20hab%C3%ADan%20hecho%20un%20largo%20viaje.%20No%20ten%C3%ADan%20equipaje%2C%20salvo%20unos%20trastos%2C%20que%20cada%20uno%20de%20ellos%20hab%C3%ADa%20unido%20en%20un%20atado%2C%20a%20la%20usanza%20campesina.%0D%0A%0D%0A%E2%80%9CEn%20la%20habitaci%C3%B3n%20de%20los%20Codovilla%2C%20que%20era%20al%20mismo%20tiempo%20sala%20de%20estar%2C%20pieza%20de%20trabajo%20y%20dormitorio%2C%20uno%20de%20los%20hombres%20-alto%20y%20con%20un%20tupido%20bigote-%20se%20sac%C3%B3%20el%20viejo%20sombrero%20y%20de%20%C3%A9l%20extrajo%20un%20muy%20bien%20doblado%20papel%2C%20que%20legitimaba%20a%20ambos%20como%20representantes%20del%20entonces%20ilegal%20Partido%20Comunista%20de%20Chile%E2%80%9D.%0D%0A%0D%0A%E2%80%9CEl%20compa%C3%B1ero%20alto%20era%20el%20%E2%80%98huaso%E2%80%99%20Gonz%C3%A1lez%3B%20el%20otro%20era%20conocido%20en%20el%20Partido%20como%20%E2%80%98El%20Negro%E2%80%99%20%28se%20trataba%20de%20los%20compa%C3%B1eros%20Manuel%20Gonz%C3%A1lez%20Vilches%20y%20de%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20que%20fue%20diputado%20del%20Partido%2C%20nota%20del%20autor%29.%20Hab%C3%ADan%20viajado%20m%C3%A1s%20de%20un%20mes.%20Primero%20intentaron%20llegar%20a%20Argentina%20pasando%20por%20Bolivia.%20Varias%20veces%20fracasaron%20en%20sus%20intenciones%20de%20cruzar%20esa%20frontera.%20Finalmente%20se%20arriesgaron%20a%20traspasar%20la%20alta%20cordillera%20en%20pleno%20invierno%20y%20sin%20contar%20con%20la%20ropa%20adecuada.%20As%C3%AD%20llegaron%20a%20Mendoza.%20All%C3%AD%20algunos%20compa%C3%B1eros%20les%20proporcionaron%20el%20dinero%20para%20viajar%20hasta%20Buenos%20Aires.%0D%0A%0D%0A%E2%80%9C%C2%BFQu%C3%A9%20los%20hab%C3%ADa%20motivado%20para%20hacer%20ese%20viaje%3F%0D%0A%0D%0A%E2%80%9CEl%20senador%20Hidalgo%2C%20que%20hasta%20la%20ilegalizaci%C3%B3n%20del%20Partido%2C%20estuvo%20en%20su%20direcci%C3%B3n%2C%20hab%C3%ADa%20afirmado%20a%20su%20regreso%20de%20un%20viaje%20a%20Europa%2C%20que%20la%20Internacional%20Comunista%20recomend%C3%B3%20la%20disoluci%C3%B3n%20del%20Partido%20Comunista%20de%20Chile.%20Los%20compa%C3%B1eros%2C%20que%20enviaron%20a%20los%20dos%20delegados%2C%20quer%C3%ADan%20una%20clara%20respuesta%20del%20parte%20del%20Secretariado%20Sudamericano%20de%20la%20Komintern%20sobre%20el%20problema%20planteado.%20Por%20eso%20ven%C3%ADan%20donde%20Codovilla%2C%20pues%20sab%C3%ADan%20que%20pertenec%C3%ADa%20al%20Secretariado%20Sudamericano.%20Requer%C3%ADan%20una%20respuesta%20inmediata.%20De%20no%20ser%20as%C3%AD%2C%20estaban%20dispuestos%20a%20llegar%20hasta%20Mosc%C3%BA%20para%20lograr%20la%20clarificaci%C3%B3n.%0D%0A%0D%0A%E2%80%9CPara%20m%C3%AD%20-explica%20Federico%20Glaubauf-%20no%20fue%20f%C3%A1cil%20seguir%20la%20exposici%C3%B3n%20de%20los%20compa%C3%B1eros.%20Mis%20a%C3%BAn%20precarios%20conocimientos%20del%20castellano%20me%20permit%C3%ADan%20entenderlo%20en%20Buenos%20Aires%2C%20pero%20yo%20desconoc%C3%ADa%20las%20particularidades%20del%20lenguaje%20chileno%20y%2C%20sobre%20todo%2C%20no%20pod%C3%ADa%20comprender%20la%20forma%20poco%20clara%20de%20hablar%20del%20%E2%80%98huaso%E2%80%99.%0D%0A%0D%0A%E2%80%9CVittorio%20Codovilla%20lleg%C3%B3%20luego.%20Conoc%C3%ADa%20personalmente%20a%20los%20delegados.%20Les%20aclar%C3%B3%20que%20el%20senador%20Hidalgo%20hab%C3%ADa%20traicionado%20y%20que%20estaba%20fuera%20de%20toda%20discusi%C3%B3n%20la%20disoluci%C3%B3n%20del%20Partido%20Comunista%20de%20Chile%E2%80%9D.%0D%0A%0D%0AEse%20mismo%20a%C3%B1o%20de%201930%2C%20Vega%20D%C3%ADaz%20viaj%C3%B3%20a%20Rusia%20Sovi%C3%A9tica%2C%20en%20representaci%C3%B3n%20del%20Partido%20Comunista%20y%20la%20FOCH%2C%20para%20participar%20en%20Mosc%C3%BA%20en%20una%20reuni%C3%B3n%20del%20Bur%C3%B3%20Pol%C3%ADtico%20de%20la%20Internacional%20Comunista%20y%20en%20el%20V%20Congreso%20de%20Internacional%20Sindical.%0D%0A%0D%0AEn%20marzo%20de%201933%20fue%20elegido%20diputado%20por%20la%20Segunda%20Agrupaci%C3%B3n%20Departamental%20de%20Tocopilla%2C%20El%20Loa%2C%20Antofagasta%20y%20Taltal.%0D%0A%0D%0AEl%20diputado%20del%20Partido%20Democr%C3%A1tico%20Juan%20Pradenas%20Mu%C3%B1oz%2C%20que%20apoyaba%20el%20gobierno%20de%20Arturo%20Alessandri%20Palma%2C%20pronunci%C3%B3%20a%20comienzos%20de%20abril%20de%201933%20un%20discurso%20en%20la%20C%C3%A1mara%20protestando%20porque%20se%20hab%C3%ADan%20tomado%20%E2%80%9Cmedidas%20que%20vulneran%20las%20m%C3%A1s%20elementales%20garant%C3%ADas%20constitucionales%20y%20se%20apresa%20arbitrariamente%20a%20un%20parlamentario%E2%80%9D.%20Agregaba%20que%3A%20%E2%80%9CNo%20creo%20que%20el%20peligro%20de%20que%20se%20perturbe%20el%20orden%20social%20y%20pol%C3%ADtico%20pueda%20estar%20en%20los%20comunistas%2C%20sino%20que%20m%C3%A1s%20bien%20en%20otros%20elementos%20que%20est%C3%A1n%20vinculados%20al%20ej%C3%A9rcito.%20Pero%20el%20%C3%BAnico%20objeto%20al%20usar%20de%20la%20palabra%20es%20protestar%20del%20atropello%20al%20fuero%20parlamentario%20que%20significa%20la%20prisi%C3%B3n%20arbitraria%20de%20un%20miembro%20del%20parlamento%20como%20el%20diputado%20se%C3%B1or%20Vega%E2%80%9D.%0D%0A%0D%0A%C3%89ste%20era%20uno%20de%20los%2082%20delegados%20al%20IX%20Congreso%20del%20Partido%20Comunista%20que%20se%20realizaba%20en%20la%20casa%20quinta%20de%20la%20calle%20Santa%20Elisa%20N%C2%BA%2084%20de%20Lo%20Ovalle%20y%20que%20fueron%20detenidos%20el%2030%20de%20marzo%20de%201933.%0D%0A%0D%0AJos%C3%A9%20Vega%20D%C3%ADaz%20relat%C3%B3%20posteriormente%3A%20%E2%80%9CLa%20noche%20del%2030%20de%20marzo%20acompa%C3%B1%C3%A9%20al%20sitio%20de%20reuni%C3%B3n%20a%20la%20delegaci%C3%B3n%20de%20Tocopilla%2C%20encabezada%20por%20Ra%C3%BAl%20Barra%20Silva%2C%20pero%20cuando%20me%20estaba%20acomodando%20debajo%20de%20una%20mesa%20para%20dormir%2C%20se%20hizo%20presente%20la%20polic%C3%ADa%20y%20procedi%C3%B3%20a%20cargar%20cuatro%20camiones%20con%20los%2082%20delegados...Al%20pasar%20por%20la%20Plaza%20de%20Armas%2C%20rompimos%20el%20silencio%20de%20la%20noche%20con%20las%20notas%20de%20La%20Internacional.%20La%20C%C3%A1rcel%20se%20llen%C3%B3%20de%20gritos%20contra%20el%20gobierno...Yo%20asist%C3%AD%20a%20esa%20reuni%C3%B3n%2C%20por%20derecho%20propio%2C%20por%20ser%20uno%20de%20los%20dos%20diputados%20que%20ten%C3%ADa%20el%20Partido.%20El%20otro%2C%20Andr%C3%A9s%20Escobar%2C%20no%20asisti%C3%B3%2C%20no%20s%C3%A9%20por%20qu%C3%A9.%20Y%20se%20libr%C3%B3%E2%80%9D.%0D%0A%0D%0A%E2%80%9CEl%20Mercurio%E2%80%9D%20del%20s%C3%A1bado%201%20de%20abril%20de%201933%2C%20informaba%3A%20%E2%80%9CAproximadamente%20a%20las%201.30%20de%20la%20madrugada%20un%20grupo%20de%20agentes%20de%20investigaciones%20y%20fuerza%20de%20carabineros%20rodearon%20la%20casa%20en%20cuesti%C3%B3n%2C%20procedi%C3%A9ndose%2C%20acto%20seguido%2C%20a%20escalar%20los%20muros%20para%20introducirse%20al%20interior%20del%20edificio.%20Una%20vez%20dentro%20de%20la%20casa%2C%20los%20detectives%20se%20encontraron%20en%20una%20de%20las%20habitaciones%20en%20que%20estaba%20reunido%20un%20grupo%20numeroso%20de%20elementos%20comunistas%2C%20entre%20los%20cuales%20se%20hallaba%20el%20diputado%20comunista%20se%C3%B1or%20Jos%C3%A9%20Vega%20D%C3%ADaz%2C%20el%20Secretario%20General%20del%20Partido%20Comunista%2C%20se%C3%B1or%20Carlos%20Contreras%20Labarca%2C%20y%20setenta%20y%20ocho%20personas%20m%C3%A1s%2C%20entre%20ellas%20tres%20mujeres%E2%80%9D.%0D%0A%0D%0AAgregaba%20que%20la%20Corte%20de%20Apelaciones%2C%20en%20pleno%2C%20design%C3%B3%20al%20Ministro%20Miguel%20Aylwin%20para%20que%20resolviera%20sobre%20la%20detenci%C3%B3n%20del%20diputado%20Jos%C3%A9%20Vega.%0D%0A%0D%0A%C2%A0El%20domingo%202%20de%20abril%2C%20%E2%80%9CEl%20Mercurio%E2%80%9D%20en%20su%20p%C3%A1gina%2023%20titula%3A%20%E2%80%9CPor%20unanimidad%20acord%C3%B3%20la%20Corte%20desafuero%20al%20diputado%20Sr.%20Vega%20D%E2%80%9D.%0D%0A%0D%0AEn%20esa%20misma%20p%C3%A1gina%2C%20otro%20art%C3%ADculo%20ten%C3%ADa%20un%20largo%20encabezamiento%3A%20%E2%80%9CM%C3%A1s%20de%20quince%20horas%20de%20abrumadora%20labor%20signific%C3%B3%20el%20interrogatorio%20a%20los%20comunistas%E2%80%9D.%20En%20%C3%A9l%20se%20expresaba%3A%20%E2%80%9CCerca%20de%20las%2012%2C30%20PM%2C%20se%20puso%20t%C3%A9rmino%20a%20todos%20los%20interrogatorios%2C%20siendo%20ingresados%20los%20hombres%20a%20la%20C%C3%A1rcel%20P%C3%BAblica%20y%20a%20dos%20de%20las%20mujeres%2C%20Edelmira%20Far%C3%ADas%20y%20Ana%20Guti%C3%A9rrez%20Sandoval%2C%20a%20la%20Casa%20Correccional%2C%20en%20tanto%20In%C3%A9s%20Aravena%20Villal%C3%B3n%20era%20conducida%20a%20la%20casa%20de%20Menores%2C%20a%20disposici%C3%B3n%20del%20Juez%20de%20Menores%E2%80%9D.%0D%0A%0D%0AM%C3%A1s%20adelante%20se%20informaba%20que%20%E2%80%9Cel%20Ministro%20Miguel%20Aylwin%20orden%C3%B3%20en%20la%20tarde%20del%20s%C3%A1bado%201%20abril%20de%201933%2C%20la%20libertad%20incondicional%20del%20diputado%20Jos%C3%A9%20Vega%2C%20el%20que%20abandon%C3%B3%20la%20C%C3%A1rcel%20alrededor%20de%20las%2017%20horas%E2%80%9D.%0D%0A%0D%0APor%20su%20parte%2C%20el%20exdiputado%20Jos%C3%A9%20Vega%20D%C3%ADaz%20en%20su%20obra%20%E2%80%9CEl%20Aprendiz%20de%20Comunista%E2%80%9D%2C%20recordaba%3A%20%E2%80%9CEn%20la%20galer%C3%ADa%2015%20se%20reiniciaron%20las%20sesiones%20del%20Congreso%2C%20all%C3%AD%20aparecieron%20antiguas%20posiciones%20sectarias%2C%20enemigas%20de%20la%20unidad%20popular%20y%20que%20hablaban%20de%20%E2%80%98Frente%20%C3%9Anico%20Proletario...%E2%80%9D%20Y%20agregaba%20que%20%E2%80%9Cel%20d%C3%ADa%204%20de%20mayo%2C%20la%20justicia%20ordinaria%20dej%C3%B3%20en%20libertad%20a%20todos%20los%20detenidos%20en%20Lo%20Ovalle%E2%80%9D.%20En%201973%20fue%20reelegido%20diputado%20por%20la%20Segunda%20Agrupaci%C3%B3n%20Departamental.%0D%0A%0D%0ASufri%C3%B3%20detenciones%2C%20relegaciones%20y%20fue%20desaforado%20en%20dos%20ocasiones.%20Nada%20lo%20amedrent%C3%B3.%0D%0A%0D%0ASigui%C3%B3%20luchando%20por%20la%20causa%20del%20pueblo%20hasta%20su%20muerte%2C%20ocurrida%20en%20Santiago%20el%2018%20de%20abril%20de%201994.%0D%0A%0D%0ACelebremos%20el%20cumplea%C3%B1os%20del%20Hermano%20Bernardo%0D%0A%0D%0AHugo%20Belarmino%20Cardenas%20Verai.%20El%2016%20de%20agosto%20de%202020%2C%20Bernardo%20Leighton%20Guzm%C3%A1n%20cumplir%C3%ADa%20111%20a%C3%B1os.%20Entre%20quienes%20conocemos%20su%20pensamiento%20y%20su%20obra%20lo%20llamamos%20%E2%80%9Chermano%20Bernardo%E2%80%9Dii%2C%20bautizado%20con%20ese%20t%C3%ADtulo%20honorifico%20por%20el%20tambi%C3%A9n%20falangista%20Ricardo%20Boizard%2C%20por%20la%20humanidad%20y%20fraternidad%20que%20caracterizaba%20a%20Leighton%2C%20adem%C3%A1s%20porque%20%C3%A9l%20mismo%2C%20con%20su%20frecuente%20rostro%20sonriente%20se%C3%B1alaba%2C%20respecto%20a%20que%20todas%20las%20personas%20somos%20iguales%20en%20dignidad%2C%20sin%20distinci%C3%B3n%20de%20ninguna%20especie%2C%20que%20%E2%80%9Cal%20final%2C%20todos%20somos%20hermanos%E2%80%9D.%0D%0A%0D%0ASe%20dice%20que%20el%20hermano%20Bernardo%20era%20un%20hombre%20de%20acci%C3%B3n%20antes%20que%20de%20palabras%2C%20que%20predicaba%20con%20la%20acci%C3%B3n.%20Es%20verdad%2C%20sobre%20todo%20porque%20no%20se%20dedicaba%20a%20escribir%20libros%2C%20se%20dedic%C3%B3%20a%20la%20pol%C3%ADtica%2C%20no%20a%20los%20negocios%2C%20dedic%C3%A1ndose%20exiguamente%20a%20su%20profesi%C3%B3n%20de%20abogado.%20Se%20desempe%C3%B1%C3%B3%20como%20dirigente%20pol%C3%ADtico%2C%20diputado%20y%20ministro%2C%20vicepresidente%20de%20la%20Rep%C3%BAblica%2C%20todos%20estos%20cargos%20en%20varias%20oportunidadesiii%20.%0D%0A%0D%0ASin%20embargo%2C%20siendo%20un%20%E2%80%9Chombre%20de%20acci%C3%B3n%E2%80%9D%2C%20era%20un%20Hombre%20con%20fundamento%E2%80%9D%20como%20dir%C3%ADan%20mis%20antiguos%20antepasados%20chilotes.%20La%20praxis%20no%20es%20cualquier%20actuar%2C%20sino%20que%20es%20una%20acci%C3%B3n%20que%20representa%20la%20materializaci%C3%B3n%20de%20una%20doctrina%20o%20de%20una%20ideolog%C3%ADa.%20Bernardo%20Leighton%20fue%20un%20hombre%20profundamente%20cat%C3%B3lico%20y%20sembr%C3%B3%20en%20su%20vida%20las%20ense%C3%B1anzas%20de%20la%20doctrina%20social%20de%20la%20iglesia%2C%20genuinamente%20se%20adelant%C3%B3%20y%20fue%20parte%20del%20esp%C3%ADritu%20del%20Concilio%20Vaticano%20II%2C%20especialmente%20en%20la%20concepci%C3%B3n%20de%20%E2%80%9CIglesia%20servidora%20del%20hombre%20y%20no%20del%20hombre%20servidor%20de%20la%20Iglesia%E2%80%9D%3B%20una%20iglesia%20que%20se%20pone%20frente%20hombres%2C%20mir%C3%A1ndolo%20a%20los%20ojos%20y%20habl%C3%A1ndoles%20en%20su%20idioma%2C%20no%20una%20iglesia%20donde%20el%20sacerdote%20predicaba%20de%20espaldas%20a%20los%20hombres%2C%20con%20misas%20en%20lat%C3%ADn.%20Bernardo%20Leigthon%20fue%20un%20hombre%20del%20siglo%20XX%2C%20un%20cristiano%20del%20siglo%20XX%2C%20que%20represent%C3%B3%20la%20visi%C3%B3n%20de%20la%20Iglesia%20Latinoamericana%20de%20opci%C3%B3n%20por%20los%20pobres%2C%20especialmente%20a%20trav%C3%A9s%20de%20las%20Conferencias%20Episcopales%20de%20Medell%C3%ADn%20y%20Puebla.iv%0D%0A%0D%0ADon%20Bernardo%2C%20adem%C3%A1s%20de%20amar%20profundamente%20a%20su%20esposa%20Anita%2C%20amaba%20profundamente%20a%20la%20humanidad%20y%20especialmente%20a%20los%20m%C3%A1s%20d%C3%A9biles%2C%20a%20los%20despose%C3%ADdos%2C%20al%20trabajador%20y%20al%20pobre.%0D%0A%0D%0AEl%20pensamiento%20de%20Don%20Bernardo%20podemos%20conocerlo%20a%20trav%C3%A9s%20de%20sus%20innumerables%20discursos%20en%20encuentros%20partidarios%20de%20la%20Falange%20Nacionalv%2C%20y%20el%20Partido%20Dem%C3%B3crata%20Cristiano%2C%20adem%C3%A1s%20en%20sus%20discursos%20como%20ministro%20y%20parlamentario.%0D%0A%0D%0AAspecto%20relevante%20de%20su%20pensamiento%20pol%C3%ADtico%20lo%20conocemos%20en%20el%20contexto%20de%20la%20%E2%80%9CLey%20de%20Defensa%20de%20la%20democracia%E2%80%9D%2C%20conocida%20com%C3%BAnmente%20como%20%E2%80%9CLey%20Maldita%E2%80%9Dvi%2C%20por%20la%20Cual%20el%20Presidente%20Radical%20Gabriel%20Gonzales%20Videla%20%281946%20-1952%29%20promulg%C3%B3%20la%20ley%20que%20proscribi%C3%B3%20de%20la%20legalidad%20al%20Partido%20Comunista%20de%20Chile%2C%20lo%20cual%20provoca%20un%20gran%20rechazo%20en%20un%20sector%20de%20la%20Falange%20Nacional%2C%20especialmente%20en%20Leighton%20y%20Tomic.%20El%20hermano%20Bernardo%20se%C3%B1alaba%20que%20dicha%20Ley%20era%20antidemocr%C3%A1tica%20y%20que%20los%20comunistas%20ten%C3%ADan%20todo%20el%20derecho%20a%20participar%20en%20pol%C3%ADtica%2C%20porque%20durante%20muchos%20a%C3%B1os%20ha%20conocido%20el%20actuar%20de%20dicho%20partido%20pol%C3%ADtico%20en%20el%20pa%C3%ADs%2C%20y%20actuaban%20respetando%20el%20sistema%20pol%C3%ADtico%20democr%C3%A1tico.%20Se%C3%B1alaba%20que%20no%20compart%C3%ADa%20el%20pensamiento%20marxista%2C%20que%20consideraba%20a%20la%20Uni%C3%B3n%20Sovi%C3%A9tica%20como%20un%20r%C3%A9gimen%20totalitariovii%2C%20sin%20embargo%2C%20juzgaba%20a%20los%20comunistas%20a%20partir%20de%20su%20actuar%20en%20Chile%20en%20las%20%C3%BAltimas%20d%C3%A9cadas.%0D%0A%0D%0ARelevante%20es%20considerar%20que%20en%20el%20contexto%20de%20este%20episodio%20don%20Bernardo%20despliega%20una%20profunda%20y%20sofisticada%20reflexi%C3%B3n%2C%20demostrando%20su%20aguda%20inteligencia%2C%20sabidur%C3%ADa%20y%20honradez%20intelectual%2C%20algo%20que%20no%20se%20da%20frecuentemente%20en%20la%20actividad%20pol%C3%ADtica%2C%20especialmente%20en%20nuestros%20d%C3%ADas.%20Se%C3%B1al%C3%B3%20que%20a%20un%20partido%20pol%C3%ADtico%20no%20debe%20juzg%C3%A1rsele%20%C3%BAnicamente%20por%20su%20pensamiento%20o%20doctrina%2C%20sino%20por%20su%20actuar%20en%20la%20vida%20pol%C3%ADtica%20democr%C3%A1tica%20del%20pa%C3%ADs%2C%20dejando%20constancia%20de%20su%20%E2%80%9Cm%C3%A1s%20completo%20desacuerdo%20con%20el%20criterio%20que%20sustenta%20el%20Presidente%20de%20la%20Republica%20y%20la%20mayor%C3%ADa%20derechista%20%E2%80%93Radical-%20Agraria%20frente%20al%20hecho%20%2C%20a%20las%20actividades%20y%20a%20los%20prop%C3%B3sitos%20del%20Partido%20Comunista%20en%20nuestro%20pa%C3%ADs%E2%80%9D%20establece%20algunos%20criterios%20generales%20para%20enjuiciar%20a%20los%20grupos%20y%20las%20personas%3A%20%E2%80%9CJuzgar%20a%20los%20partidos%20pol%C3%ADticos%2C%20como%20para%20juzgar%20a%20los%20hombres%2C%20no%20basta%20conocer%20sus%20principios%2C%20ni%20siquiera%20conocer%20sus%20actuaciones%20particulares.%20El%20juicio%20recto%20se%20forma%20con%20conocer%20los%20principios%20doctrinarios%20y%20las%20actuaciones%20concretas%2C%20pero%20todo%20eso%20requiere%2C%20adem%C3%A1s%2C%20una%20limpia%20y%20atenta%20observaci%C3%B3n%20a%20trav%C3%A9s%20de%20los%20a%C3%B1os%20y%20de%20los%20acontecimientos%E2%80%9D.viii%0D%0A%0D%0ATambi%C3%A9n%20don%20Bernardo%20dec%C3%ADa%2C%20respectos%20a%20los%20comunistas%2C%20%E2%80%9CCasi%20he%20sido%20majadero%20para%20decir%20que%20esa%20misma%20justicia%20social%20defendida%20por%20ellos%20en%20nombre%20de%20Marx%2C%20los%20falangistas%20la%20servimos%20en%20nombre%20del%20evangelio%E2%80%9Dix.%0D%0A%0D%0ALa%20visi%C3%B3n%20de%20Leigthon%20era%20claramente%20anti%20capitalista%2C%20manifestando%2C%20%E2%80%9CNosotros%20los%20cristianos%20colaboramos%20a%20la%20liquidaci%C3%B3n%20del%20r%C3%A9gimen%20capitalista%20y%20presenciamos%20con%20satisfacci%C3%B3n%20los%20s%C3%ADntomas%20evidentes%20de%20su%20desaparecimiento%E2%80%9D.x%20Planteaba%20que%20la%20organizaci%C3%B3n%20econ%C3%B3mica%20y%20social%20del%20pa%C3%ADs%20deb%C3%ADa%20tener%20como%20componente%20esencial%20la%20participaci%C3%B3n%20de%20los%20sindicatos%2C%20incluso%20lleg%C3%B3%20a%20plantear%20%E2%80%9Cdemocracia%20Proletaria%E2%80%9D%2C%20raz%C3%B3n%20por%20la%20cual%20muchas%20veces%20fue%20tratado%20de%20pro%20comunista%20por%20la%20derecha.%20xi%20Se%C3%B1alaba%20Leigthon%20%E2%80%9CEl%20capital%20debe%20ser%20principalmente%20dirigido%20por%20el%20trabajo%20organizado%E2%80%9D.%20Boye%20se%C3%B1ala%20al%20respecto%2C%20%E2%80%9CEste%20es%20el%20principio%20central%20que%20debe%20regir%2C%20seg%C3%BAn%20Leighton%2C%20al%20nuevo%20sistema%20que%20remplace%20al%20capitalismo%20vigente.%20No%20es%20el%20Estado%20el%20nuevo%20capitalista%2C%20sino%20m%C3%A1s%20bien%2C%20el%20trabajo%20organizado%2C%20esto%20es%2C%20el%20sindicato%2C%20el%20gremio%2C%20o%20la%20asociaci%C3%B3n%20respectiva%E2%80%9D%20%28%E2%80%A6.%29%20Por%20%C3%BAltimo%2C%20bajo%20el%20sugestivo%20t%C3%ADtulo%20de%20Democracia%20Proletaria%2C%20Leigthon%20rechaza%20la%20posibilidad%20de%20que%20un%20esquema%20as%C3%AD%20ahuyente%20a%20los%20capitales%E2%80%9D.xii%0D%0A%0D%0AEn%20la%20actual%20Democracia%20Cristiana%20frecuentemente%20se%20dice%20que%20el%20partido%20debe%20volver%20a%20sus%20ra%C3%ADces%2C%20tambi%C3%A9n%2C%20tambi%C3%A9n%20se%20escucha%20al%20interior%20del%20partido%2C%20evocando%20el%20origen%20de%20la%20Falange%20y%20del%20PDC%2C%20se%20dice%20%E2%80%9Ctodo%20parti%C3%B3%20con%20Leigthonxiii.%0D%0A%0D%0AFeliz%20Cumplea%C3%B1os%20Hermano%20Bernardo.%0D%0A%0D%0AEl%20autor%20de%20estas%20reflexiones%2C%20Hugo%20Belarmino%20C%C3%A1rdenas%20Vera%2C%20co%20director%20de%20la%20Corporaci%C3%B3n%20Bernardo%20Leigthon%20Guzm%C3%A1n%2C%20expresadas%20a%20t%C3%ADtulo%20personal%2C%20no%20necesariamente%20representa%20la%20opini%C3%B3n%20de%20todos%20los%20directores.%0D%0A%0D%0Aii%20Boye%2C%20Otto%2C%20Hermano%20Bernardo%2C%2050%20a%C3%B1os%20de%20vida%20pol%C3%ADtica%20de%20Bernardo%20Leighton%20Guzm%C3%A1n.%20Santiago%2C%20Ediciones%20Chileamerica%2C%20CESOC%2C%20tercera%20edici%C3%B3n%20corregida%20y%20ampliada%2C%201999%2C%20281%20p%C3%A1gs.%0D%0A%0D%0Aiii%20Ministro%20del%20Trabajo%20del%20gobierno%20presidente%20Arturo%20Alessandri%20Palma%3B%20Ministro%20de%20Educaci%C3%B3n%20en%20el%20Gobierno%20del%20radical%20Gabriel%20Gonz%C3%A1lez%20Videla.%20Diputado%20por%20Tocopilla%2C%20El%20Loa%2C%20Antofagasta%20y%20Taltal%2C%20entre%20los%20a%C3%B1os%201945%20y%201949.%20Ministro%20del%20Interior%20Durante%20el%20Gobierno%20de%20Eduardo%20Frei%20Montalva%20%281964-1970%29%2C%20desempe%C3%B1ando%20el%20cargo%20de%20vicepresidente%20en%20cuatro%20ocasiones.%20Posteriormente%20fue%20electo%20diputado%20por%20Santiago%20en%201969%20y%20reelecto%20en%201973%2C%20mandato%20interrumpido%20por%20el%20derrocamiento%20del%20socialista%20Salvador%20Allende.%0D%0A%0D%0Aiv%20El%20Concilio%20Vaticano%20II%20fue%20un%20concilio%20ecum%C3%A9nico%20de%20la%20Iglesia%20cat%C3%B3lica%20convocado%20por%20el%20papa%20Juan%20XXIII%2C%20quien%20lo%20anunci%C3%B3%20el%2025%20de%20enero%20de%201959.%20Fue%20uno%20de%20los%20eventos%20hist%C3%B3ricos%20que%20marcaron%20el%20siglo%20XX.%20Const%C3%B3%20de%20cuatro%20sesiones%3A%20la%20primera%20de%20ellas%20fue%20presidida%20por%20el%20mismo%20papa%20en%20el%20oto%C3%B1o%20de%201962.%20%C3%89l%20no%20pudo%20concluir%20este%20Concilio%2C%20ya%20que%20falleci%C3%B3%20un%20a%C3%B1o%20despu%C3%A9s%20%28el%203%20de%20junio%20de%201963%29.%20Las%20otras%20tres%20etapas%20fueron%20convocadas%20y%20presididas%20por%20su%20sucesor%2C%20el%20papa%20Pablo%20VI%2C%20hasta%20su%20clausura%20el%208%20de%20diciembre%20de%201965.%20La%20conferencia%20Episcopal%20Latinoamericana%20de%20Medell%C3%ADn%2C%20Colombia%20fue%20convocado%20por%20el%20Papa%20Pablo%20VI%20en%201968.%20Sus%20conclusiones%20se%20enfocan%20a%20la%20presencia%20de%20la%20Iglesia%20para%20transformar%20a%20Am%C3%A9rica%20Latina%20a%20la%20luz%20del%20Concilio%20Vaticano%20II.%20Especialmente%20la%20promoci%C3%B3n%20del%20hombre%20y%20de%20los%20pueblos%20hacia%20los%20valores%20de%20justicia%2C%20paz%2C%20educaci%C3%B3n%20y%20familia.%20La%20conferencia%20Episcopal%20Latinoamericana%20de%20Puebla%2C%20M%C3%A9xico%20se%20caracteriz%C3%B3%20por%20una%20visi%C3%B3n%20hist%C3%B3rica%20actualizada%2C%20de%20situar%20la%20evangelizaci%C3%B3n%20en%20continuidad%20con%20la%20realizada%20durante%20los%20cinco%20siglos%20en%20Am%C3%A9rica%20Latina%2C%20comprometi%C3%A9ndose%20con%20una%20evangelizaci%C3%B3n%20especialmente%20bajo%20el%20principio%20de%20opci%C3%B3n%20preferencial%20por%20los%20pobres.%0D%0A%0D%0Av%20Falange%20Nacional.%20Partido%20pol%C3%ADtico%20de%20tendencia%20socialcristiana%20organizado%20en%201935.%20El%20contexto%20de%20su%20fundaci%C3%B3n%20oficial%20se%20sit%C3%BAa%20en%20la%20convenci%C3%B3n%20nacional%20de%20la%20Juventud%20Conservadora%20realizada%20en%201938%2C%20en%20la%20cual%20aquellos%20j%C3%B3venes%20afines%20al%20social%20cristianismo%20se%20distancian%20del%20Partido%20Conservador%20y%20fundan%20un%20partido%20pol%C3%ADtico%20propio.%20Inspirado%20en%20las%20tendencias%20de%20social%20cristianismo%2C%20la%20Falange%20Nacional%20se%20fue%20posicionando%20en%20la%20arena%20pol%C3%ADtica%20nacional%2C%20y%20en%20las%20elecciones%20parlamentarias%20de%201941%20obtuvo%20tres%20Diputados%20electos.%20Esta%20elecci%C3%B3n%20marca%20la%20posterior%20trayectoria%20del%20partido%2C%20pues%20en%20las%20siguientes%20elecciones%20fue%20logrando%20cada%20vez%20m%C3%A1s%20votos%20y%20la%20elecci%C3%B3n%20de%20representantes%20para%20ambas%20C%C3%A1maras%20en%20el%20Congreso%20Nacional.%20Pol%C3%ADticamente%20apoyo%20la%20elecci%C3%B3n%20de%20los%20radicales%20Juan%20Antonio%20R%C3%ADos%20y%20Gabriel%20Gonz%C3%A1lez%20Videla%2C%20y%20hac%C3%ADa%201955%20form%C3%B3%20parte%20de%20la%20Federaci%C3%B3n%20Socialista%20Cristiana.%20En%201957%20se%20fusion%C3%B3%20con%20el%20Partido%20Conservador%20Social%20Cristiano%20y%20se%20dio%20paso%20al%20nacimiento%20del%20Partido%20Dem%C3%B3crata%20Cristiano.%0D%0A%0D%0Avi%20La%20ley%208987%2C%20de%20Defensa%20Permanente%20de%20la%20Democracia%2C%20fue%20una%20ley%20chilena%20publicada%20en%20el%20Diario%20Oficial%20el%203%20de%20septiembre%20de%201948%2C%20conocida%20popularmente%20como%20la%20Ley%20maldita%2C%20que%20tuvo%20por%20finalidad%20proscribir%20la%20participaci%C3%B3n%20pol%C3%ADtica%20del%20Partido%20Comunista%20de%20Chile%20%28PCCh%29.%0D%0A%0D%0Avii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20111.%0D%0A%0D%0Aviii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20124%20y%20125.%0D%0A%0D%0Aix%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20110.%0D%0A%0D%0Ax%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20114.%0D%0A%0D%0Axi%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20110.%0D%0A%0D%0Axii%20Boye%2C%20Otto%2C%20op.%20cit.%20p%C3%A1g.%20115.%0D%0A%0D%0Axiii%20Palabras%20de%20don%20Jos%C3%A9%20De%20Gregorio%2C%20recientemente%20fallecido%2C%20en%20ceremonia%20del%2010%20de%20agosto%20de%202015%20en%20donde%20se%20le%20entrega%20la%20distinci%C3%B3n%20de%20Socio%20Honorario%20de%20la%20Corporaci%C3%B3n.%20En%20esta%20oportunidad%20el%20querido%20%E2%80%9Cdon%20Pepe%E2%80%9D%20se%C3%B1al%C3%B3%20que%20%E2%80%9C%E2%80%A6en%20octubre%20se%20cumplen%2080%20a%C3%B1os%20de%20la%20creaci%C3%B3n%20del%20movimiento%20Falange%20Nacional%2C%20donde%20como%20lo%20dije%20cuando%20era%20Presidente%20de%20la%20Corporaci%C3%B3n%20y%20me%20correspondi%C3%B3%20decir%20unas%20palabras%3A%20%E2%80%9CTodo%20parti%C3%B3%20con%20Leighton%E2%80%9D.%20%C3%89l%20fue%20su%20gran%20impulsor%2C%20sin%20olvidar%20a%20Frei%2C%20Palma%2C%20Reyes%2C%20Garret%C3%B3n%20y%20tantos%20otros%2C%20pero%20La%20Falange%20creci%C3%B3%20por%20la%20firmeza%20de%20sus%20principios%20y%20valores%2C%20de%20los%20cuales%20don%20Bernardo%20era%20su%20exponente%20m%C3%A1s%20representativo.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo%20☛%20https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&title=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&redirect_uri=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&text=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo&picture=https%3A%2F%2Felsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F07%2Fcarta-1.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F&title=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=MENSAJES.%20Llegados%20a%20manos%20de%20El%20Siglo&url=https%3A%2F%2Felsiglo.cl%2F2020%2F08%2F24%2Fmensajes-llegados-a-manos-de-el-siglo-5%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><div class="search-form-full"><form class="search-form" method="get" action="https://elsiglo.cl/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elsiglo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/elsiglo.cl\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.8.14'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"https:\/\/elsiglo.cl\/wp-admin\/admin-ajax.php","post_id":"23105","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elsiglo.cl/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.4.5'></script>
<script type='text/javascript' src='https://elsiglo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>

</body>
</html>