<!doctype html>
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:25% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}		</style>
		
		<!-- All in One SEO 4.2.1.1 -->
		<meta name="description" content="El mandatario planteó que “el congelamiento de tarifas por más de tres años consecutivos no es sostenible en el tiempo”. Hay un debate en curso por la afectación que puede tener en la economía familiar. “Vamos a preocuparnos de proteger a las familias chilenas y de proteger las arcas fiscales” afirmó el jefe del Ejecutivo." />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="-" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric -" />
		<meta property="og:description" content="El mandatario planteó que “el congelamiento de tarifas por más de tres años consecutivos no es sostenible en el tiempo”. Hay un debate en curso por la afectación que puede tener en la economía familiar. “Vamos a preocuparnos de proteger a las familias chilenas y de proteger las arcas fiscales” afirmó el jefe del Ejecutivo." />
		<meta property="og:url" content="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/" />
		<meta property="og:image" content="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png" />
		<meta property="og:image:width" content="451" />
		<meta property="og:image:height" content="129" />
		<meta property="article:published_time" content="2022-11-18T00:19:49+00:00" />
		<meta property="article:modified_time" content="2022-11-18T00:19:49+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric -" />
		<meta name="twitter:description" content="El mandatario planteó que “el congelamiento de tarifas por más de tres años consecutivos no es sostenible en el tiempo”. Hay un debate en curso por la afectación que puede tener en la economía familiar. “Vamos a preocuparnos de proteger a las familias chilenas y de proteger las arcas fiscales” afirmó el jefe del Ejecutivo." />
		<meta name="twitter:image" content="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->


	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric -</title>
	<link rel="canonical" href="https://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric -" />
	<meta property="og:description" content="CompartirEl mandatario planteó que “el congelamiento de tarifas por más de tres años consecutivos no es sostenible en el tiempo”. Hay un debate en curso por la afectación que puede&hellip;" />
	<meta property="og:url" content="https://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/" />
	<meta property="article:published_time" content="2022-11-18T00:19:49+00:00" />
	<meta property="og:image" content="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/social-image.jpg/" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="El Siglo" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/social-image.jpg/" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="El Siglo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/","url":"https://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/","name":"Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric -","isPartOf":{"@id":"https://elsiglo.cl/#website"},"primaryImageOfPage":{"@id":"https://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/#primaryimage"},"image":{"@id":"https://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/#primaryimage"},"thumbnailUrl":"http://elsiglo.cl/wp-content/uploads/2022/11/transantiago-bus.jpg","datePublished":"2022-11-18T00:19:49+00:00","dateModified":"2022-11-18T00:19:49+00:00","author":{"@id":"https://elsiglo.cl/#/schema/person/77cf83e08c12147eca6b06e0ae8cb986"},"breadcrumb":{"@id":"https://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/#primaryimage","url":"http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/social-image.jpg/","contentUrl":"http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/social-image.jpg/","width":1200,"height":630},{"@type":"BreadcrumbList","@id":"https://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://elsiglo.cl/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://elsiglo.cl/blog/"},{"@type":"ListItem","position":3,"name":"Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric"}]},{"@type":"WebSite","@id":"https://elsiglo.cl/#website","url":"https://elsiglo.cl/","name":"","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://elsiglo.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://elsiglo.cl/#/schema/person/77cf83e08c12147eca6b06e0ae8cb986","name":"El Siglo","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://elsiglo.cl/#/schema/person/image/","url":"http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=96&d=mm&r=g","caption":"El Siglo"},"url":"http://elsiglo.cl/author/hguzman/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric del feed" href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-79514105-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- elsiglo.cl is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --><script data-wpfc-render="false" id="elsig-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-frontend-block-style-css-css' href='http://elsiglo.cl/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sby_styles-css' href='http://elsiglo.cl/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='http://elsiglo.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='themezee-magazine-blocks-css' href='http://elsiglo.cl/wp-content/plugins/themezee-magazine-blocks/assets/css/themezee-magazine-blocks.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://elsiglo.cl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://elsiglo.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css' href='http://elsiglo.cl/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='http://elsiglo.cl/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://elsiglo.cl/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='http://elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css' href='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1629940318' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css' href='http://elsiglo.cl/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmagazine-modules-lite-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/fontawesome/css/all.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmagazine-modules-lite-frontend-css' href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/css/build.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-css' href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/css/slick.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-theme-css' href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/css/slick-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css' href='http://elsiglo.cl/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css' href='http://elsiglo.cl/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css' href='http://elsiglo.cl/wp-content/themes/newscard/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='http://elsiglo.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://elsiglo.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/elsiglo.cl","hash_tracking":"false","ua":"UA-79514105-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/easy-twitter-feeds/public/js/widget.js?ver=1.0' id='widget-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=6.1.1' id='waypoint-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.1.1' id='awpa-custom-bg-scripts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://elsiglo.cl/wp-json/" /><link rel="alternate" type="application/json" href="http://elsiglo.cl/wp-json/wp/v2/posts/33968" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsiglo.cl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='http://elsiglo.cl/?p=33968' />
<link rel="alternate" type="application/json+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2022%2F11%2F17%2Fhabra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2022%2F11%2F17%2Fhabra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<link rel="pingback" href="http://elsiglo.cl/xmlrpc.php">
		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2022/11/cropped-DB9zqFFj_normal-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2022/11/cropped-DB9zqFFj_normal-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://elsiglo.cl/wp-content/uploads/2022/11/cropped-DB9zqFFj_normal-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://elsiglo.cl/wp-content/uploads/2022/11/cropped-DB9zqFFj_normal-270x270.jpeg" />
</head>

<body class="post-template-default single single-post postid-33968 single-format-standard wp-custom-logo theme-body group-blog elementor-default elementor-kit-286 aa-prefix-elsig-">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>jueves, noviembre 17, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/elsiglochile"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/elsiglochile"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/elsiglochile/"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Menú responsive</button>
								<ul class="clearfix"><li id="menu-item-33801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33801"><a href="http://elsiglo.cl/impresos-el-siglo/">Impresos El Siglo</a></li>
<li id="menu-item-33802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33802"><a href="http://elsiglo.cl/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-33803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33803"><a href="http://elsiglo.cl/contact/">Contacto comercial</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set"  style="background-image:url('http://elsiglo.cl/wp-content/uploads/2022/11/blanco1.jpg');">
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="http://elsiglo.cl/" class="custom-logo-link" rel="home"><img width="451" height="129" src="http://elsiglo.cl/wp-content/uploads/2022/11/cropped-logo-siglo.png" class="custom-logo" alt="" decoding="async" srcset="http://elsiglo.cl/wp-content/uploads/2022/11/cropped-logo-siglo.png 451w, http://elsiglo.cl/wp-content/uploads/2022/11/cropped-logo-siglo-300x86.png 300w" sizes="(max-width: 451px) 100vw, 451px" /></a>									<h2 class="site-title"><a href="http://elsiglo.cl/" rel="home"></a></h2>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="http://elsiglo.cl/wp-content/uploads/2022/11/Folleto-Coloquio-Chile.pdf" class="newscard-ad-728-90" target="_blank" rel="noopener noreferrer">
																	<img class="img-fluid" src="http://elsiglo.cl/wp-content/uploads/2022/11/GRAMSCI.png" alt="Banner publicitario">
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Alternar navegación"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="http://elsiglo.cl/" method="get" class="search-form">
	<label class="assistive-text"> Buscar </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Buscar" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Buscar</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-33757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33757"><a href="http://elsiglo.cl/">Home</a></li>
<li id="menu-item-33771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33771"><a href="http://elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-33770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33770"><a href="http://elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-33769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33769"><a href="http://elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-33765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33765"><a href="http://elsiglo.cl/category/analisis/">Análisis</a></li>
<li id="menu-item-33766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33766"><a href="http://elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-33767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33767"><a href="http://elsiglo.cl/category/el-editorial/">El Editorial</a></li>
<li id="menu-item-33768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33768"><a href="http://elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li id="menu-item-33794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33794"><a href="http://elsiglo.cl/impresos-el-siglo/">Impresos El Siglo</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://elsiglo.cl/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/11/" itemprop="item"><span itemprop="name">noviembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/11/17/" itemprop="item"><span itemprop="name">17</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric</span><meta itemprop="position" content="5" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-33968 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion category-pais">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div class="post-img" style="background-image: url('http://elsiglo.cl/wp-content/uploads/2022/11/transantiago-bus.jpg');"></div>
											</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="http://elsiglo.cl/category/informacion/" rel="category tag">Información</a> <a href="http://elsiglo.cl/category/pais/" rel="category tag">País</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric</h1>
									<div class="entry-meta">
						<div class="date"><a href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/" title="Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric">17/11/2022</a> </div> <div class="by-author vcard author"><a href="http://elsiglo.cl/author/hguzman/">El Siglo</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='http://elsiglo.cl' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33968" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Habr%C3%A1%20alza%20de%20precio%20del%20transporte%2C%20protegiendo%20a%20las%20familias%2C%20dijo%20el%20Presidente%20Boric&url=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33968" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Habr%C3%A1%20alza%20de%20precio%20del%20transporte%2C%20protegiendo%20a%20las%20familias%2C%20dijo%20el%20Presidente%20Boric http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33968" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a style="font-size:32px!important;box-shadow: none;display: inline-block!important;font-size: 16px;padding: 0 4px;vertical-align: middle;display:inline;" class="heateorSssSharingRound"><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Compartidos totales" class="heateorSssSharing heateorSssTCBackground"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><blockquote><p><strong>El mandatario planteó que “el congelamiento de tarifas por más de tres años consecutivos no es sostenible en el tiempo”. Hay un debate en curso por la afectación que puede tener en la economía familiar. “Vamos a preocuparnos de proteger a las familias chilenas y de proteger las arcas fiscales” afirmó el jefe del Ejecutivo.</strong></p></blockquote>
<p><span id="more-33968"></span></p>
<p><em>Equipo “El Siglo”. Santiago. 17/11/2022</em>. Es un debate en curso. Y como se reconoce desde el Gobierno, es sobre un tema sensible. Subir el pasaje del transporte público no sólo afectaría a la economía familiar, sino que tendría un impacto comunicacional.</p>
<p>Ya abrió un flanco polémico en el oficialismo, donde representantes de colectividades del conglomerado Apruebo Dignidad se manifestaron en contra de un alza en los pasajes y llamaron a buscar otras soluciones, como mantener el subsidio desde el Estado. En Socialismo Democrático, sus dirigentes estarían más dispuestos a asumir desde ya la necesidad de aumentar el precio.</p>
<p>Obviamente no es una buena noticia para la gente, pero al mismo tiempo desde el Gobierno se advierte que “no se puede tener congelada una tarifa durante años”. Lo que se sabe es que habrá alza, y se dijo que podría ser de 100 pesos, aplicándolo gradualmente. Pero es una materia en análisis. El ministro de Economía, Nicolás Grau, indicó que “es un asunto que todavía se está viendo su diseño y está en conversación”. En declaraciones a la prensa, el ministro de Transporte, Juan Carlos Muñoz, trató de explicar: “El descongelamiento tiene que ser gradual y estamos pensando en algo que sea como intermedio mantener el congelamiento que queremos descongelar pero que no alcance la inflación”.</p>
<p>Para algunos expertos, la subida del valor en el transporte “normalizaría” una situación real, porque no se podría estar tanto tiempo con el mismo precio. El ministro de Transporte explicó hace un tiempo que “es importante una suerte de lógica y que la gente también entienda que cuando el combustible es más alto, cuando el dólar sube, cuando tenemos más inflación, la tarifa en el transporte público no se puede quedar pegada alrededor de los 800 pesos, dependiendo de la hora, y que tenemos que empezar gradualmente en un proceso de aumentar un poco la tarifa”.</p>
<p>Citados por el diario El Mercurio, el diputado de Acción Humanista, Tomás Hirsch, dijo que “hemos planteado la posibilidad de que se congele esta tarifa mientras la situación económica (del país) esté afectando a las familias”, y el de Comunes, Diego Ibáñez, sostuvo que “hay que evitar a toda costa el alza en el precio de los servicios básicos, para ir a trabajar, para hacer tu vida”.</p>
<p>Ante este escenario, el Presidente Gabriel Boric apuntó a colocar orden en la polémica y ante el tema. De inicio sostuvo que “esto no es un tema de Apruebo Dignidad o de una colación u otra. Nosotros somos una alianza de Gobierno, y lo que yo le manifiesto a todos los partidos y parlamentarios que nos apoyan, es que es importante que nos comportemos como tal”. Y acto seguido estableció que “sabemos que el congelamiento de tarifas por más de tres años consecutivos no es sostenible en el tiempo”.</p>
<p>En todo caso el mandatario asumió el efecto que puede tener el alza en las chilenas y los chilenos. “El Gobierno tiene que tomar una definición sobre un tema que es particularmente sensible. En momentos de crisis económicas sabemos que hay que apoyar a las familias”, sostuvo y apuntó: “Tenemos que llegar a un equilibrio en función de cómo esté la economía y la situación de la familia que más lo necesitan”.</p>
<p>El jefe del Ejecutivo manifestó que “nosotros vamos a preocuparnos de proteger a las familias chilenas y de proteger las arcas fiscales, y en ese equilibrio vamos a encontrar una solución que presentaremos a la ciudadanía a la brevedad”.</p>
<p>Gabriel Boric expresó que “tengan la tranquilidad de que nuestro interés está en cuidar el bolsillo de las familias, que sabemos que ante la crisis no la han pasado bien. Sabemos que ante la inflación, que estamos logrando torcerle la mano después de un buen rato, ha significado un alza en el costo de la vida importante”.</p>
<p>En esa línea, el ministro de Economía declaró que “el esfuerzo que está haciendo el Ejecutivo es por un lado proteger a las familias, sabemos que han pasado por situaciones muy complejas durante los último dos o tres años, y todo nuestro esfuerzo durante este primer año de Gobierno ha sido apoyarla a través de distintos mecanismos”.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="http://elsiglo.cl/author/hguzman/"><img alt='' src='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy' decoding='async'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="http://elsiglo.cl/author/hguzman/">El Siglo</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="http://elsiglo.cl/author/hguzman/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33968" class="share-twitter sd-button share-icon" href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33968" class="share-facebook sd-button share-icon" href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20Habr%C3%A1%20alza%20de%20precio%20del%20transporte%2C%20protegiendo%20a%20las%20familias%2C%20dijo%20el%20Presidente%20Boric&body=http%3A%2F%2Felsiglo.cl%2F2022%2F11%2F17%2Fhabra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="87e7ce4cb2" data-email-share-track-url="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/?share=email"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;right: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='http://elsiglo.cl' data-heateor-sss-no-counts="1"><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33968" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Habr%C3%A1%20alza%20de%20precio%20del%20transporte%2C%20protegiendo%20a%20las%20familias%2C%20dijo%20el%20Presidente%20Boric&url=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33968" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Habr%C3%A1%20alza%20de%20precio%20del%20transporte%2C%20protegiendo%20a%20las%20familias%2C%20dijo%20el%20Presidente%20Boric http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33968" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a></div><div class="heateorSssClear"></div></div>		</div><!-- entry-content -->

			</div><!-- .post-33968 -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://elsiglo.cl/2022/11/17/es-una-decision-politica-enfrentar-el-fenomeno-de-la-desinformacion-camila-vallejo/" rel="prev">“Es una decisión política enfrentar el fenómeno de la desinformación”: Camila Vallejo</a></div><div class="nav-next"><a href="http://elsiglo.cl/2022/11/17/shakira-rod-stewart-y-dua-lipa-le-dijeron-no-a-catar-2022/" rel="next">Shakira, Rod Stewart y Dua Lipa le dijeron NO a Catar 2022</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://elsiglo.cl/wp-login.php?redirect_to=http%3A%2F%2Felsiglo.cl%2F2022%2F11%2F17%2Fhabra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section class="widget elsig-widget"><div data-advadstrackid="31964" data-advadstrackbid="1" class="elsig-target" id="elsig-712839325"><a href="https://radionuevomundo.cl/" rel="noopener" class="adv-link" target="_blank"><p><a href="https://radionuevomundo.cl/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone wp-image-31965 size-full" src="http://elsiglo.cl/wp-content/uploads/2022/06/nuevo-mundo.gif" alt="" width="400" height="400" /></a></p>
</a></div></section><section id="text-2" class="widget widget_text"><h3 class="widget-title">Twitter</h3>			<div class="textwidget">	
<a class="twitter-timeline" data-width="400" data-height="700" data-theme="light" href="https://twitter.com/elsiglochile">My Timeline elsiglochile</a> 

</div>
		</section><section id="search-3" class="widget widget_search"><form action="http://elsiglo.cl/" method="get" class="search-form">
	<label class="assistive-text"> Buscar </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Buscar" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Buscar</button>
		</div>
	</div>
</form><!-- .search-form -->
</section><section id="newscard_recent_posts-1" class="widget newscard-widget-recent-posts">
		<h3 class="widget-title">				<a href="http://elsiglo.cl/blog/">Publicaciones recientes</a>
			</h3>			<div class="row gutter-parent-14">
										<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="http://elsiglo.cl/2022/11/17/la-derecha-dejo-sin-financiamiento-a-entidades-de-ddhh-y-memoria/" class="post-img" style="background-image: url('http://elsiglo.cl/wp-content/uploads/2022/11/museo-de-la-memoria-1-300x169.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="http://elsiglo.cl/category/pais/" rel="category tag">País</a> <a href="http://elsiglo.cl/category/politica/" rel="category tag">Política</a> <a href="http://elsiglo.cl/category/portada/" rel="category tag">Portada</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="http://elsiglo.cl/2022/11/17/la-derecha-dejo-sin-financiamiento-a-entidades-de-ddhh-y-memoria/">La derecha dejó sin financiamiento a entidades de DDHH y Memoria</a></h3>									<div class="entry-meta">
										<div class="date"><a href="http://elsiglo.cl/2022/11/17/la-derecha-dejo-sin-financiamiento-a-entidades-de-ddhh-y-memoria/" title="La derecha dejó sin financiamiento a entidades de DDHH y Memoria">17/11/2022</a> </div> <div class="by-author vcard author"><a href="http://elsiglo.cl/author/hguzman/">El Siglo</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="http://elsiglo.cl/2022/11/17/shakira-rod-stewart-y-dua-lipa-le-dijeron-no-a-catar-2022/" class="post-img" style="background-image: url('http://elsiglo.cl/wp-content/uploads/2022/11/catar-mundial-rod-stewart-y-dua-lipa-no-tocaran-en-qatar-2022-1453513-300x169.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="http://elsiglo.cl/category/informacion/" rel="category tag">Información</a> <a href="http://elsiglo.cl/category/mundial-catar-2022/" rel="category tag">Mundial Catar 2022</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="http://elsiglo.cl/2022/11/17/shakira-rod-stewart-y-dua-lipa-le-dijeron-no-a-catar-2022/">Shakira, Rod Stewart y Dua Lipa le dijeron NO a Catar 2022</a></h3>									<div class="entry-meta">
										<div class="date"><a href="http://elsiglo.cl/2022/11/17/shakira-rod-stewart-y-dua-lipa-le-dijeron-no-a-catar-2022/" title="Shakira, Rod Stewart y Dua Lipa le dijeron NO a Catar 2022">17/11/2022</a> </div> <div class="by-author vcard author"><a href="http://elsiglo.cl/author/hguzman/">El Siglo</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/" class="post-img" style="background-image: url('http://elsiglo.cl/wp-content/uploads/2022/11/transantiago-bus-300x144.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="http://elsiglo.cl/category/informacion/" rel="category tag">Información</a> <a href="http://elsiglo.cl/category/pais/" rel="category tag">País</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/">Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric</a></h3>									<div class="entry-meta">
										<div class="date"><a href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/" title="Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric">17/11/2022</a> </div> <div class="by-author vcard author"><a href="http://elsiglo.cl/author/hguzman/">El Siglo</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
												<div class="col-md-6 post-col">
							<div class="post-boxed inlined clearfix">
																	<div class="post-img-wrap">
										<a href="http://elsiglo.cl/2022/11/17/es-una-decision-politica-enfrentar-el-fenomeno-de-la-desinformacion-camila-vallejo/" class="post-img" style="background-image: url('http://elsiglo.cl/wp-content/uploads/2022/11/camila-vallejo-expone-en-europa-2022-300x200.jpg');"></a>
									</div>
																<div class="post-content">
									<div class="entry-meta category-meta">
										<div class="cat-links"><a href="http://elsiglo.cl/category/cultura/" rel="category tag">Cultura</a> <a href="http://elsiglo.cl/category/destacados/" rel="category tag">Destacados</a> <a href="http://elsiglo.cl/category/politica/" rel="category tag">Política</a></div>
									</div><!-- .entry-meta -->
									<h3 class="entry-title"><a href="http://elsiglo.cl/2022/11/17/es-una-decision-politica-enfrentar-el-fenomeno-de-la-desinformacion-camila-vallejo/">“Es una decisión política enfrentar el fenómeno de la desinformación”: Camila Vallejo</a></h3>									<div class="entry-meta">
										<div class="date"><a href="http://elsiglo.cl/2022/11/17/es-una-decision-politica-enfrentar-el-fenomeno-de-la-desinformacion-camila-vallejo/" title="“Es una decisión política enfrentar el fenómeno de la desinformación”: Camila Vallejo">17/11/2022</a> </div> <div class="by-author vcard author"><a href="http://elsiglo.cl/author/hguzman/">El Siglo</a> </div>									</div>
								</div>
							</div><!-- post-boxed -->
						</div><!-- col-md-6 -->
									</div><!-- .row .gutter-parent-14-->

		</section><!-- .widget_recent_post -->	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
								<h3 class="stories-title">
									<a href="http://elsiglo.cl/blog/">Resumen del Día</a>
							</h3>
							<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://elsiglo.cl/2022/11/17/la-derecha-dejo-sin-financiamiento-a-entidades-de-ddhh-y-memoria/" class="post-img" style="background-image: url('http://elsiglo.cl/wp-content/uploads/2022/11/museo-de-la-memoria-1-1024x576.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://elsiglo.cl/category/pais/" rel="category tag">País</a> <a href="http://elsiglo.cl/category/politica/" rel="category tag">Política</a> <a href="http://elsiglo.cl/category/portada/" rel="category tag">Portada</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://elsiglo.cl/2022/11/17/la-derecha-dejo-sin-financiamiento-a-entidades-de-ddhh-y-memoria/">La derecha dejó sin financiamiento a entidades de DDHH y Memoria</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://elsiglo.cl/2022/11/17/la-derecha-dejo-sin-financiamiento-a-entidades-de-ddhh-y-memoria/" title="La derecha dejó sin financiamiento a entidades de DDHH y Memoria">17/11/2022</a> </div> <div class="by-author vcard author"><a href="http://elsiglo.cl/author/hguzman/">El Siglo</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://elsiglo.cl/2022/11/17/shakira-rod-stewart-y-dua-lipa-le-dijeron-no-a-catar-2022/" class="post-img" style="background-image: url('http://elsiglo.cl/wp-content/uploads/2022/11/catar-mundial-rod-stewart-y-dua-lipa-no-tocaran-en-qatar-2022-1453513-1024x576.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://elsiglo.cl/category/informacion/" rel="category tag">Información</a> <a href="http://elsiglo.cl/category/mundial-catar-2022/" rel="category tag">Mundial Catar 2022</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://elsiglo.cl/2022/11/17/shakira-rod-stewart-y-dua-lipa-le-dijeron-no-a-catar-2022/">Shakira, Rod Stewart y Dua Lipa le dijeron NO a Catar 2022</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://elsiglo.cl/2022/11/17/shakira-rod-stewart-y-dua-lipa-le-dijeron-no-a-catar-2022/" title="Shakira, Rod Stewart y Dua Lipa le dijeron NO a Catar 2022">17/11/2022</a> </div> <div class="by-author vcard author"><a href="http://elsiglo.cl/author/hguzman/">El Siglo</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/" class="post-img" style="background-image: url('http://elsiglo.cl/wp-content/uploads/2022/11/transantiago-bus.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://elsiglo.cl/category/informacion/" rel="category tag">Información</a> <a href="http://elsiglo.cl/category/pais/" rel="category tag">País</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/">Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://elsiglo.cl/2022/11/17/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric/" title="Habrá alza de precio del transporte, protegiendo a las familias, dijo el Presidente Boric">17/11/2022</a> </div> <div class="by-author vcard author"><a href="http://elsiglo.cl/author/hguzman/">El Siglo</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://elsiglo.cl/2022/11/17/es-una-decision-politica-enfrentar-el-fenomeno-de-la-desinformacion-camila-vallejo/" class="post-img" style="background-image: url('http://elsiglo.cl/wp-content/uploads/2022/11/camila-vallejo-expone-en-europa-2022.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://elsiglo.cl/category/cultura/" rel="category tag">Cultura</a> <a href="http://elsiglo.cl/category/destacados/" rel="category tag">Destacados</a> <a href="http://elsiglo.cl/category/politica/" rel="category tag">Política</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://elsiglo.cl/2022/11/17/es-una-decision-politica-enfrentar-el-fenomeno-de-la-desinformacion-camila-vallejo/">“Es una decisión política enfrentar el fenómeno de la desinformación”: Camila Vallejo</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://elsiglo.cl/2022/11/17/es-una-decision-politica-enfrentar-el-fenomeno-de-la-desinformacion-camila-vallejo/" title="“Es una decisión política enfrentar el fenómeno de la desinformación”: Camila Vallejo">17/11/2022</a> </div> <div class="by-author vcard author"><a href="http://elsiglo.cl/author/hguzman/">El Siglo</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg-3">
							<section id="media_image-17" class="widget widget_media_image"><img width="250" height="72" src="http://elsiglo.cl/wp-content/uploads/2022/11/siglo-blanco.png" class="image wp-image-33789  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" /></section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg-3">
							<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-33795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33795"><a href="http://elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-33796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33796"><a href="http://elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-33797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33797"><a href="http://elsiglo.cl/category/orbe/">Orbe</a></li>
</ul></div></section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg-3">
							<section id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-33798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33798"><a href="http://elsiglo.cl/category/informacion/">Información</a></li>
<li id="menu-item-33799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33799"><a href="http://elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-33800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33800"><a href="http://elsiglo.cl/category/analisis/">Análisis</a></li>
</ul></div></section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg-3">
							<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-28915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28915"><a href="http://elsiglo.cl/quienes-somos/">Quiénes Somos.</a></li>
<li id="menu-item-28936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28936"><a href="http://elsiglo.cl/impresos-el-siglo/">Impresos El Siglo</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://elsiglo.cl/contact/">Contacto</a></li>
</ul></div></section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="noopener noreferrer" href="https://facebook.com/elsiglochile"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/elsiglochile"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/elsiglochile/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy;2022 <a href="http://elsiglo.cl/" title="" ></a></div><div class="author-link">Tema por: <a href="https://www.themehorse.com" target="_blank" rel="noopener noreferrer" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Funciona gracias a: <a href="http://wordpress.org/" target="_blank" rel="noopener noreferrer" title="WordPress">WordPress</a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Ir arriba" href="#masthead"></a></div>
</div><!-- #page -->

<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/elsiglo.cl\/2022\/11\/17\/habra-alza-de-precio-del-transporte-protegiendo-a-las-familias-dijo-el-presidente-boric\/":33968};
	</script>
				<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/elsiglo.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=6.1.1' id='slick-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=6.1.1' id='blockspare-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=6.1.1' id='blockspare-tabs-js'></script>
<script type='text/javascript' id='wpmagazine-modules-lite-public-script-js-extra'>
/* <![CDATA[ */
var wpmagazineModulesObject = {"ajax_url":"http:\/\/elsiglo.cl\/wp-admin\/admin-ajax.php","_wpnonce":"bae256f0de"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/js/frontend.js?ver=1.0.8' id='wpmagazine-modules-lite-public-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/js/slick.min.js?ver=1.8.0' id='slick-slider-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/jQuery.Marquee/jquery.marquee.min.js?ver=1.0.0' id='jquery-marquee-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=6.1.1' id='newscard-match-height-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=6.1.1' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newscard/assets/js/scripts.js?ver=6.1.1' id='newscard-scripts-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://elsiglo.cl/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"elsig-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.5.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>	<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'212242904',post:'33968',tz:'-3',srv:'elsiglo.cl',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '212242904', '33968' ]);
	</script><script id="elsig-tracking">var advads_tracking_ads = {"1":[31964]};var advads_tracking_urls = {"1":"http:\/\/elsiglo.cl\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"http:\/\/elsiglo.cl\/linkout\/"};</script>
</body>
</html>
