    <!doctype html>
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>“El TPP-11 no forma parte de nuestro programa de Gobierno” - El Siglo</title>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:33.333333333333% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}		</style>
		
		<!-- All in One SEO 4.2.1.1 -->
		<meta name="description" content="Así lo señalaron senadoras y senadores, quienes apuntaron que ese tipo de tratados “tienen un sesgo neoliberal que condicionan la transición hacia un nuevo modelo de desarrollo”. Equipo “El Siglo”. Valparaíso. 21/09/2022. Un grupo de senadoras y senadores emitió un comunicado donde se señala que no es real la existencia de un acuerdo en la" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://elsiglo.cl/2022/09/21/el-tpp-11-no-forma-parte-de-nuestro-programa-de-gobierno/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="El Siglo -" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="“El TPP-11 no forma parte de nuestro programa de Gobierno” - El Siglo" />
		<meta property="og:description" content="Así lo señalaron senadoras y senadores, quienes apuntaron que ese tipo de tratados “tienen un sesgo neoliberal que condicionan la transición hacia un nuevo modelo de desarrollo”. Equipo “El Siglo”. Valparaíso. 21/09/2022. Un grupo de senadoras y senadores emitió un comunicado donde se señala que no es real la existencia de un acuerdo en la" />
		<meta property="og:url" content="http://elsiglo.cl/2022/09/21/el-tpp-11-no-forma-parte-de-nuestro-programa-de-gobierno/" />
		<meta property="og:image" content="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png" />
		<meta property="og:image:width" content="451" />
		<meta property="og:image:height" content="129" />
		<meta property="article:published_time" content="2022-09-21T20:31:53+00:00" />
		<meta property="article:modified_time" content="2022-09-21T20:31:53+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="“El TPP-11 no forma parte de nuestro programa de Gobierno” - El Siglo" />
		<meta name="twitter:description" content="Así lo señalaron senadoras y senadores, quienes apuntaron que ese tipo de tratados “tienen un sesgo neoliberal que condicionan la transición hacia un nuevo modelo de desarrollo”. Equipo “El Siglo”. Valparaíso. 21/09/2022. Un grupo de senadoras y senadores emitió un comunicado donde se señala que no es real la existencia de un acuerdo en la" />
		<meta name="twitter:image" content="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Feed" href="http://elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Feed de los comentarios" href="http://elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Comentario “El TPP-11 no forma parte de nuestro programa de Gobierno” del feed" href="http://elsiglo.cl/2022/09/21/el-tpp-11-no-forma-parte-de-nuestro-programa-de-gobierno/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-79514105-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- elsiglo.cl is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --><script id="elsig-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sby_styles-css'  href='http://elsiglo.cl/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='http://elsiglo.cl/wp-content/plugins/flex-posts/public/css/flex-posts.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://elsiglo.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-magazine-blocks-css'  href='http://elsiglo.cl/wp-content/plugins/themezee-magazine-blocks/assets/css/themezee-magazine-blocks.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='http://elsiglo.cl/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elsiglo.cl/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1629940318' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://elsiglo.cl/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmagazine-modules-lite-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/fontawesome/css/all.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmagazine-modules-lite-frontend-css'  href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/css/build.css?ver=1.0.8' type='text/css' media='all' />
<style id='wpmagazine-modules-lite-frontend-inline-css' type='text/css'>
.cvmm-cats-wrapper .cvmm-cat-count.cvmm-cat-37{background:#dd3333}
.cvmm-block-post-grid--layout-one .cvmm-post-cats-wrap .cvmm-post-cat.cvmm-cat-37 a{background:#dd3333}
.cvmm-post-tiles-block-main-content-wrap .cvmm-post-cat.cvmm-cat-37 a{background:#dd3333}
.cvmm-block-post-carousel--layout-one .cvmm-cat-37 a{background:#dd3333}
.cvmm-block-post-block--layout-one .cvmm-cat-37 a{background:#dd3333}
.cvmm-block-post-block--layout-two .cvmm-post-cat.cvmm-cat-37:before{background:#dd3333}
.cvmm-block-post-filter--layout-one .cvmm-cat-37 a{background:#dd3333}
.cvmm-block-post-grid--layout-one .cvmm-post-cat.cvmm-cat-37 a:hover{background:#dd9933}
.cvmm-post-tiles-block-main-content-wrap .cvmm-post-cat.cvmm-cat-37 a:hover{background:#dd9933}
.cvmm-block-post-carousel--layout-one .cvmm-post-cat.cvmm-cat-37 a:hover{background:#dd9933}
.cvmm-block-post-block--layout-one .cvmm-post-cat.cvmm-cat-37 a:hover{background:#dd9933}
.cvmm-block-post-block--layout-two .cvmm-post-cat.cvmm-cat-37 a:hover{color:#dd3333}
.cvmm-block-post-filter--layout-one .cvmm-post-cat.cvmm-cat-37 a:hover{background:#dd9933}
</style>
<link rel='stylesheet' id='slick-slider-css'  href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/css/slick.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-theme-css'  href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/css/slick-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='daily-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Andada' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='daily-magazine-style-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css'  href='http://elsiglo.cl/wp-content/themes/daily-magazine/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='http://elsiglo.cl/wp-content/themes/daily-magazine/style.css?ver=6.0.2' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    
        .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
        .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
            max-width: 1570px;
        }
        
</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.42' type='text/css' media='all' />
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/elsiglo.cl","hash_tracking":"false","ua":"UA-79514105-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/easy-twitter-feeds/public/js/widget.js?ver=1.0' id='widget-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=6.0.2' id='waypoint-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.0.2' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="http://elsiglo.cl/wp-json/" /><link rel="alternate" type="application/json" href="http://elsiglo.cl/wp-json/wp/v2/posts/33167" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='http://elsiglo.cl/?p=33167' />
<link rel="alternate" type="application/json+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2022%2F09%2F21%2Fel-tpp-11-no-forma-parte-de-nuestro-programa-de-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2022%2F09%2F21%2Fel-tpp-11-no-forma-parte-de-nuestro-programa-de-gobierno%2F&#038;format=xml" />
<link rel="pingback" href="http://elsiglo.cl/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-270x270.jpeg" />
    </head>

<body class="post-template-default single single-post postid-33167 single-format-standard wp-custom-logo align-content-left disable-default-home-content elementor-default elementor-kit-286 aa-prefix-elsig-">

    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">

        <a class="skip-link screen-reader-text"
           href="#content">Saltar al contenido</a>
    <div class="header-layout-2">
                    <div class="top-masthead ">
                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-28915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28915"><a href="http://elsiglo.cl/quienes-somos/">Quiénes Somos.</a></li>
<li id="menu-item-28936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28936"><a href="http://elsiglo.cl/impresos-el-siglo/">Impresos El Siglo</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://elsiglo.cl/contact/">Contacto</a></li>
</ul></div>                            </div>
                        
                                                    <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-28944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28944"><a href="https://twitter.com/elsiglochile?ref_src=twsrc%5Etfw%7Ctwcamp%5Eembeddedtimeline%7Ctwterm%5Eprofile%3Aelsiglochile&#038;ref_url=https%3A%2F%2Felsiglo.cl%2F2021%2F08%2F27%2Fquiero-contribuir-a-terminar-con-la-exclusion-del-pc-del-senado%2F"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-28945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28945"><a href="https://www.facebook.com/elsiglochile"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-28946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28946"><a href="https://www.instagram.com/elsiglochile/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>

            </div> <!--    Topbar Ends-->

                    <div class="trending-posts-line">
            <div class="container">
                <div class="trending-line">
                    <div class="trending-now primary-color">
                        <div class="alert-spinner">
                            <div class="double-bounce1"></div>
                            <div class="double-bounce2"></div>
                        </div>
                        <strong>Exclusivo</strong>
                    </div>
                                        <div class="trending-slides">
                                                    <div class='marquee' data-speed='30000' data-gap='0' data-duplicated='true'>
                            

                                    <a href="http://elsiglo.cl/2022/09/21/el-tpp-11-no-forma-parte-de-nuestro-programa-de-gobierno/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2022/09/Senado-2-50x50.jpg" alt="“El TPP-11 no forma parte de nuestro programa de Gobierno”">
                                        
                                        “El TPP-11 no forma parte de nuestro programa de Gobierno”                                    </a>

                            

                                    <a href="http://elsiglo.cl/2022/09/21/se-avecina-un-invierno-de-descontento-a-escala-mundial/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2022/09/antonio-gueterres-mano-50x50.jpg" alt="“Se avecina un invierno de descontento a escala mundial”">
                                        
                                        “Se avecina un invierno de descontento a escala mundial”                                    </a>

                            

                                    <a href="http://elsiglo.cl/2022/09/21/analisis-autocritica/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2021/07/Manuel_riesco_web_001.jpg" alt="Análisis. Autocrítica">
                                        
                                        Análisis. Autocrítica                                    </a>

                                                        </div>
                        
                    </div>

                </div>
            </div>
        </div>
        <!-- Trending line END -->
        
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12 col-sm-12">
                            <div class="site-branding col-md-5 col-sm-5">
                                <a href="http://elsiglo.cl/" class="custom-logo-link" rel="home"><img width="451" height="129" src="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png" class="custom-logo" alt="El Siglo" srcset="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png 451w, http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod-300x86.png 300w" sizes="(max-width: 451px) 100vw, 451px" /></a>                                    <p class="site-title font-family-1">
                                        <a href="http://elsiglo.cl/"
                                           rel="home">El Siglo</a>
                                    </p>
                                
                                                            </div>
                            <div class="site-advertisement col-md-7 col-sm-7">
                                        <div class="banner-promotions-wrapper">
            <div class="container">
                <a href="https://www.minsal.cl/prevencion-de-enfermedades-respiratorias/" target="_blank">
                    <img width="1170" height="214" src="http://elsiglo.cl/wp-content/uploads/2022/01/cropped-cropped-BANER-ELSIGLO-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="http://elsiglo.cl/wp-content/uploads/2022/01/cropped-cropped-BANER-ELSIGLO-1.png 1170w, http://elsiglo.cl/wp-content/uploads/2022/01/cropped-cropped-BANER-ELSIGLO-1-300x55.png 300w, http://elsiglo.cl/wp-content/uploads/2022/01/cropped-cropped-BANER-ELSIGLO-1-1024x187.png 1024w, http://elsiglo.cl/wp-content/uploads/2022/01/cropped-cropped-BANER-ELSIGLO-1-768x140.png 768w" sizes="(max-width: 1170px) 100vw, 1170px" />                </a>
            </div>
        </div>
        <!-- Trending line END -->
                                    </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="navigation-container">
                                                                    <span class="offcanvas">
                                     <a href="#offcanvasCollapse" class="offcanvas-nav">
                                           <div class="offcanvas-menu">
                                               <span class="mbtn-top"></span>
                                               <span class="mbtn-mid"></span>
                                               <span class="mbtn-bot"></span>
                                           </div>
                                       </a>
                                </span>
                                                                <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                                <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Menú principal</span>
                                 <i class="ham"></i>
                            </button>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27068"><a href="http://elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27067"><a href="http://elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27069"><a href="http://elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-27073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27073"><a href="http://elsiglo.cl/category/analisis/">Análisis</a></li>
<li id="menu-item-27072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27072"><a href="http://elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-28914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28914"><a href="http://elsiglo.cl/category/el-editorial/">El Editorial</a></li>
<li id="menu-item-27074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27074"><a href="http://elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="http://elsiglo.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">


        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://elsiglo.cl/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/09/" itemprop="item"><span itemprop="name">septiembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/09/21/" itemprop="item"><span itemprop="name">21</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://elsiglo.cl/2022/09/21/el-tpp-11-no-forma-parte-de-nuestro-programa-de-gobierno/" itemprop="item"><span itemprop="name">“El TPP-11 no forma parte de nuestro programa de Gobierno”</span></a><meta itemprop="position" content="5" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-33167" class="post-33167 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-portada">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="740" height="430" src="http://elsiglo.cl/wp-content/uploads/2022/09/Senado-2.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="" srcset="http://elsiglo.cl/wp-content/uploads/2022/09/Senado-2.jpg 740w, http://elsiglo.cl/wp-content/uploads/2022/09/Senado-2-300x174.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="http://elsiglo.cl/category/politica/" rel="category tag">Política</a>&nbsp<a href="http://elsiglo.cl/category/portada/" rel="category tag">Portada</a></span>                </div>
                        <h1 class="entry-title">“El TPP-11 no forma parte de nuestro programa de Gobierno”</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            21/09/2022        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                        

    <div class="entry-content">
        <blockquote><p><strong>Así lo señalaron senadoras y senadores, quienes apuntaron que ese tipo de tratados “tienen un sesgo neoliberal que condicionan la transición hacia un nuevo modelo de desarrollo”.</strong></p></blockquote>
<p><span id="more-33167"></span></p>
<p><em>Equipo “El Siglo”. Valparaíso. 21/09/2022</em>. Un grupo de senadoras y senadores emitió un comunicado donde se señala que no es real la existencia de un acuerdo en la Cámara Alta para votar la próxima semana el Acuerdo Transpacífico, TPP-11, al tiempo que cuestionaron el perfil de ese tipo de acuerdos comerciales internacionales.</p>
<p>“Frente a versiones de prensa que señalan que existiría un acuerdo en el Senado para votar el TPP-11 la próxima semana, señalamos que dicha información no es verídica”, aclaró el texto firmado por Juan Ignacio Latorre (Revolución Democrática), Fabiola Campillai (independiente), Claudia Pascual (Partido Comunista), Daniel Núñez (Partido Comunista), Alejandra Sepúlveda (Federación Regionalista Verde Social) y Esteban Valenzuela (Federación Regionalista Verde Social).</p>
<p>Se precisó que “si bien en la reunión de comités (de bancadas en el Senado) del viernes 9 de septiembre dicha votación fue propuesta por los representantes de Chile Vamos (conglomerado de derecha), los comités del PC y RD no dimos el acuerdo, por tanto dicha votación quedó pendiente”.</p>
<p>Además, las senadoras y senadores, del conglomerado oficialista Apruebo Dignidad e independientes, señalaron en el comunicado que “el TPP-11 no forma parte de nuestro programa de gobierno y consideramos que no hay ninguna urgencia para ponerlo en votación en el Senado”.</p>
<p>Las y los legisladores de la derecha y algunos del conglomerado Socialismo Democrático han sostenido en días recientes que se votará la próxima semana el acuerdo internacional, adelantando que quieren darle el apoyo.</p>
<p>En contrapunto, aparte de considerar que no hay acuerdo para esa votación, Latorre,  Campillai, Pascual, Núñez, Sepúlveda y Valenzuela, plantearon que “tenemos una mirada crítica de los mecanismos de resolución de controversias entre inversionistas y Estados” que sostiene el TPP-11 y añadieron que esos acuerdos “tienen un sesgo neoliberal que condicionan la transición hacia un nuevo modelo de desarrollo”.</p>
<p>La documentación indica que la mayoría de las colectividades políticas que hoy son parte del Gobierno, estuvieron en contra del TPP-11 y llamaron a que Chile no firmara ese acuerdo.</p>
<p>Citada por el Portal informativo El Mostrador, Claudia Pascual indicó que “hay fuerzas que están apuradas por votar el TPP-11, justo ahora que no ha sido parte de ninguna de las conversaciones de los comités de bancada que determinan las tablas de Senado” y enfatizó que “no es verdad que esté puesto para la próxima semana” en la Cámara Alta.</p>
<p>La senadora, además, resaltó que “parece extraño que para una decisión tan relevante como la firma de tratados de libre comercio con 11 países basta mayoría simple de los presentes en Sala” e hizo ver que la actual Constitución (que sigue vigente porque un nuevo texto fue rechazo en el plebiscito del 4 de septiembre pasado) “pide tanto quórum para algunas normas y sin embargo tan poco para la fijación de tratados de libre comercio que son de mucha envergadura para los fines de nuestro país”.</p>
<p>El senador Esteban Velásquez, sostuvo que “si de prioridades se trata, efectivamente, este no es la prioridad de la ciudadanía chilena. Entonces, eso hay que considerarlo, porque a veces hay argumentos que son validos para ciertos escenarios políticos y no para otros. Por lo pronto, el TPP-11 hoy tiene mucha incertidumbre, hay muchas interrogantes, y no es posible colocar en discusión y sobre todo en votación un tema que más bien divide que une”.</p>
<p>&nbsp;</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="http://elsiglo.cl/author/hguzman/"><img alt='' src='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="http://elsiglo.cl/author/hguzman/">El Siglo</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="http://elsiglo.cl/author/hguzman/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='http://elsiglo.cl' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33167" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=%E2%80%9CEl%20TPP-11%20no%20forma%20parte%20de%20nuestro%20programa%20de%20Gobierno%E2%80%9D&url=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33167" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CEl%20TPP-11%20no%20forma%20parte%20de%20nuestro%20programa%20de%20Gobierno%E2%80%9D http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33167" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a style="font-size:32px!important;box-shadow: none;display: inline-block!important;font-size: 16px;padding: 0 4px;vertical-align: middle;display:inline;" class="heateorSssSharingRound"><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Compartidos totales" class="heateorSssSharing heateorSssTCBackground"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;right: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='http://elsiglo.cl/2022/09/21/el-tpp-11-no-forma-parte-de-nuestro-programa-de-gobierno/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33167" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=%E2%80%9CEl%20TPP-11%20no%20forma%20parte%20de%20nuestro%20programa%20de%20Gobierno%E2%80%9D&url=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33167" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CEl%20TPP-11%20no%20forma%20parte%20de%20nuestro%20programa%20de%20Gobierno%E2%80%9D http%3A%2F%2Felsiglo.cl%2F%3Fp%3D33167" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div>    </div><!-- .entry-content -->
    <footer class="entry-footer">
            </footer>


<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            También te puede interesar        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/09/21/en-la-onu-boric-priorizo-por-relato-sobre-el-estallido-y-el-plebiscito/" rel="bookmark">En la ONU, Boric priorizó por relato sobre el estallido y el plebiscito</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            21/09/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/09/19/vengo-de-chile-un-pais-pequeno/" rel="bookmark">“Vengo de Chile, un país pequeño…”</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            19/09/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/09/19/pc-es-el-partido-con-mayor-militancia-femenina-de-todo-el-pais/" rel="bookmark">PC es el partido con mayor militancia femenina de todo el país</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            19/09/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/09/19/gabriel-boric-en-naciones-unidas/" rel="bookmark">Gabriel Boric en Naciones Unidas</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            19/09/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/09/15/los-posicionamientos-de-la-controversial-angela-vivanco/" rel="bookmark">Los posicionamientos de la controversial Ángela Vivanco</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            15/09/2022        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://elsiglo.cl/2022/09/21/se-avecina-un-invierno-de-descontento-a-escala-mundial/" rel="prev">“Se avecina un invierno de descontento a escala mundial”</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/21/el-tpp-11-no-forma-parte-de-nuestro-programa-de-gobierno/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=el-tpp-11-no-forma-parte-de-nuestro-programa-de-gobierno#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://elsiglo.cl/wp-login.php?redirect_to=http%3A%2F%2Felsiglo.cl%2F2022%2F09%2F21%2Fel-tpp-11-no-forma-parte-de-nuestro-programa-de-gobierno%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="text-2" class="widget elegant-widget widget_text"><h2 class="widget-title widget-title-1"><span>Twitter</span></h2>			<div class="textwidget">	
<a class="twitter-timeline" data-width="400" data-height="700" data-theme="light" href="https://twitter.com/elsiglochile">My Timeline elsiglochile</a> 

</div>
		</div>    </div>
</aside><!-- #secondary -->


</div>

    <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav"><i class="far primary-footer fa-window-close"></i></a>
        <div id="calendar-3" class="widget elegant-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septiembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://elsiglo.cl/2022/09/01/" aria-label="Entradas publicadas el 1 de September de 2022">1</a></td><td><a href="http://elsiglo.cl/2022/09/02/" aria-label="Entradas publicadas el 2 de September de 2022">2</a></td><td>3</td><td><a href="http://elsiglo.cl/2022/09/04/" aria-label="Entradas publicadas el 4 de September de 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="http://elsiglo.cl/2022/09/05/" aria-label="Entradas publicadas el 5 de September de 2022">5</a></td><td><a href="http://elsiglo.cl/2022/09/06/" aria-label="Entradas publicadas el 6 de September de 2022">6</a></td><td><a href="http://elsiglo.cl/2022/09/07/" aria-label="Entradas publicadas el 7 de September de 2022">7</a></td><td>8</td><td><a href="http://elsiglo.cl/2022/09/09/" aria-label="Entradas publicadas el 9 de September de 2022">9</a></td><td><a href="http://elsiglo.cl/2022/09/10/" aria-label="Entradas publicadas el 10 de September de 2022">10</a></td><td><a href="http://elsiglo.cl/2022/09/11/" aria-label="Entradas publicadas el 11 de September de 2022">11</a></td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://elsiglo.cl/2022/09/13/" aria-label="Entradas publicadas el 13 de September de 2022">13</a></td><td><a href="http://elsiglo.cl/2022/09/14/" aria-label="Entradas publicadas el 14 de September de 2022">14</a></td><td><a href="http://elsiglo.cl/2022/09/15/" aria-label="Entradas publicadas el 15 de September de 2022">15</a></td><td>16</td><td><a href="http://elsiglo.cl/2022/09/17/" aria-label="Entradas publicadas el 17 de September de 2022">17</a></td><td><a href="http://elsiglo.cl/2022/09/18/" aria-label="Entradas publicadas el 18 de September de 2022">18</a></td>
	</tr>
	<tr>
		<td><a href="http://elsiglo.cl/2022/09/19/" aria-label="Entradas publicadas el 19 de September de 2022">19</a></td><td>20</td><td><a href="http://elsiglo.cl/2022/09/21/" aria-label="Entradas publicadas el 21 de September de 2022">21</a></td><td id="today">22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://elsiglo.cl/2022/08/">&laquo; Ago</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>    </div>


<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_image-5" class="widget elegant-widget widget_media_image"><h2 class="widget-title widget-title-1">Ver impresos</h2><a href="https://elsiglo.cl/impresos-el-siglo/"><img width="345" height="447" src="http://elsiglo.cl/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-02-a-las-14.06.57.png" class="image wp-image-32954  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-02-a-las-14.06.57.png 345w, http://elsiglo.cl/wp-content/uploads/2022/09/Captura-de-Pantalla-2022-09-02-a-las-14.06.57-232x300.png 232w" sizes="(max-width: 345px) 100vw, 345px" /></a></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div class="widget elegant-widget elsig-widget"><h2 class="widget-title widget-title-1">Radio Nuevo Mundo</h2><div data-advadstrackid="31964" data-advadstrackbid="1" class="elsig-target" id="elsig-1029746445"><a href="https://radionuevomundo.cl/" rel="noopener" class="adv-link" target="_blank"><p><a href="https://radionuevomundo.cl/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-31965 size-full" src="http://elsiglo.cl/wp-content/uploads/2022/06/nuevo-mundo.gif" alt="" width="400" height="400" /></a></p>
</a></div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div class="widget elegant-widget elsig-widget"><h2 class="widget-title widget-title-1">Campaña de Invierno</h2><div data-advadstrackid="32626" data-advadstrackbid="1" class="elsig-target" id="elsig-937955262"><a href="https://www.minsal.cl/prevencion-de-enfermedades-respiratorias/" class="adv-link"><p><a href="https://www.minsal.cl/prevencion-de-enfermedades-respiratorias/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-32627 size-full" src="http://elsiglo.cl/wp-content/uploads/2022/08/Banners-Minsal_01_400x400.png" alt="" width="400" height="400" srcset="http://elsiglo.cl/wp-content/uploads/2022/08/Banners-Minsal_01_400x400.png 400w, http://elsiglo.cl/wp-content/uploads/2022/08/Banners-Minsal_01_400x400-300x300.png 300w, http://elsiglo.cl/wp-content/uploads/2022/08/Banners-Minsal_01_400x400-150x150.png 150w, http://elsiglo.cl/wp-content/uploads/2022/08/Banners-Minsal_01_400x400-50x50.png 50w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
</a></div></div>                                </section>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-6">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28915"><a href="http://elsiglo.cl/quienes-somos/">Quiénes Somos.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28936"><a href="http://elsiglo.cl/impresos-el-siglo/">Impresos El Siglo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://elsiglo.cl/contact/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="col-sm-6">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28944"><a href="https://twitter.com/elsiglochile?ref_src=twsrc%5Etfw%7Ctwcamp%5Eembeddedtimeline%7Ctwterm%5Eprofile%3Aelsiglochile&#038;ref_url=https%3A%2F%2Felsiglo.cl%2F2021%2F08%2F27%2Fquiero-contribuir-a-terminar-con-la-exclusion-del-pc-del-senado%2F"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28945"><a href="https://www.facebook.com/elsiglochile"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28946"><a href="https://www.instagram.com/elsiglochile/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright 2021© Todos los derechos reservados.                                        <span class="sep"> | </span>
                    Tema: <a href="https://afthemes.com/products/daily-magazine">Daily Magazine</a> por <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/elsiglo.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=6.0.2' id='slick-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=6.0.2' id='blockspare-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=6.0.2' id='blockspare-tabs-js'></script>
<script type='text/javascript' id='wpmagazine-modules-lite-public-script-js-extra'>
/* <![CDATA[ */
var wpmagazineModulesObject = {"ajax_url":"http:\/\/elsiglo.cl\/wp-admin\/admin-ajax.php","_wpnonce":"a5d3759fa2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/js/frontend.js?ver=1.0.8' id='wpmagazine-modules-lite-public-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/js/slick.min.js?ver=1.8.0' id='slick-slider-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/jQuery.Marquee/jquery.marquee.min.js?ver=1.0.0' id='jquery-marquee-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215' id='elegant-magazine-navigation-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215' id='elegant-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=6.0.2' id='slick-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=6.0.2' id='bootstrap-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=6.0.2' id='sidr-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0.2' id='matchheight-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=6.0.2' id='marquee-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=6.0.2' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/script.js?ver=6.0.2' id='elegant-magazine-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://elsiglo.cl/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.42' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"elsig-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="elsig-tracking">var advads_tracking_ads = {"1":[31964,32626]};var advads_tracking_urls = {"1":"http:\/\/elsiglo.cl\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"http:\/\/elsiglo.cl\/linkout\/"};</script>
</body>
</html>
