    <!doctype html>
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>Cuba. El impacto de una gesta - El Siglo</title>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:33.333333333333% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}		</style>
		
		<!-- All in One SEO 4.2.1.1 -->
		<meta name="description" content="El recuerdo del 26 de julio no es retórico, nostálgico o una simple efeméride. Es una conmemoración vinculada a lo que es Cuba en pleno siglo XXI, con sus características sociales, políticas, económicas e institucionales. Hugo Guzmán R. Periodista. 25/07/2022. Cuando el 26 de julio de 1953 varias decenas de insurgentes cubanos, definidos como la" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://elsiglo.cl/2022/07/25/cuba-el-impacto-de-una-gesta/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="El Siglo -" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Cuba. El impacto de una gesta - El Siglo" />
		<meta property="og:description" content="El recuerdo del 26 de julio no es retórico, nostálgico o una simple efeméride. Es una conmemoración vinculada a lo que es Cuba en pleno siglo XXI, con sus características sociales, políticas, económicas e institucionales. Hugo Guzmán R. Periodista. 25/07/2022. Cuando el 26 de julio de 1953 varias decenas de insurgentes cubanos, definidos como la" />
		<meta property="og:url" content="http://elsiglo.cl/2022/07/25/cuba-el-impacto-de-una-gesta/" />
		<meta property="og:image" content="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png" />
		<meta property="og:image:width" content="451" />
		<meta property="og:image:height" content="129" />
		<meta property="article:published_time" content="2022-07-26T01:34:15+00:00" />
		<meta property="article:modified_time" content="2022-07-26T01:34:15+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Cuba. El impacto de una gesta - El Siglo" />
		<meta name="twitter:description" content="El recuerdo del 26 de julio no es retórico, nostálgico o una simple efeméride. Es una conmemoración vinculada a lo que es Cuba en pleno siglo XXI, con sus características sociales, políticas, económicas e institucionales. Hugo Guzmán R. Periodista. 25/07/2022. Cuando el 26 de julio de 1953 varias decenas de insurgentes cubanos, definidos como la" />
		<meta name="twitter:image" content="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Feed" href="http://elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Feed de los comentarios" href="http://elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Comentario Cuba. El impacto de una gesta del feed" href="http://elsiglo.cl/2022/07/25/cuba-el-impacto-de-una-gesta/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-79514105-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- elsiglo.cl is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --><script id="elsig-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sby_styles-css'  href='http://elsiglo.cl/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='flex-posts-css'  href='http://elsiglo.cl/wp-content/plugins/flex-posts/public/css/flex-posts.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://elsiglo.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-magazine-blocks-css'  href='http://elsiglo.cl/wp-content/plugins/themezee-magazine-blocks/assets/css/themezee-magazine-blocks.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='http://elsiglo.cl/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elsiglo.cl/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1629940318' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://elsiglo.cl/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmagazine-modules-lite-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C300%2C400%2C500%2C700%2C900%7CYanone+Kaffeesatz%3A200%2C300%2C400%2C500%2C600%2C700%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%7CRoboto+Slab%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/fontawesome/css/all.min.css?ver=5.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmagazine-modules-lite-frontend-css'  href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/css/build.css?ver=1.0.8' type='text/css' media='all' />
<style id='wpmagazine-modules-lite-frontend-inline-css' type='text/css'>
.cvmm-cats-wrapper .cvmm-cat-count.cvmm-cat-37{background:#dd3333}
.cvmm-block-post-grid--layout-one .cvmm-post-cats-wrap .cvmm-post-cat.cvmm-cat-37 a{background:#dd3333}
.cvmm-post-tiles-block-main-content-wrap .cvmm-post-cat.cvmm-cat-37 a{background:#dd3333}
.cvmm-block-post-carousel--layout-one .cvmm-cat-37 a{background:#dd3333}
.cvmm-block-post-block--layout-one .cvmm-cat-37 a{background:#dd3333}
.cvmm-block-post-block--layout-two .cvmm-post-cat.cvmm-cat-37:before{background:#dd3333}
.cvmm-block-post-filter--layout-one .cvmm-cat-37 a{background:#dd3333}
.cvmm-block-post-grid--layout-one .cvmm-post-cat.cvmm-cat-37 a:hover{background:#dd9933}
.cvmm-post-tiles-block-main-content-wrap .cvmm-post-cat.cvmm-cat-37 a:hover{background:#dd9933}
.cvmm-block-post-carousel--layout-one .cvmm-post-cat.cvmm-cat-37 a:hover{background:#dd9933}
.cvmm-block-post-block--layout-one .cvmm-post-cat.cvmm-cat-37 a:hover{background:#dd9933}
.cvmm-block-post-block--layout-two .cvmm-post-cat.cvmm-cat-37 a:hover{color:#dd3333}
.cvmm-block-post-filter--layout-one .cvmm-post-cat.cvmm-cat-37 a:hover{background:#dd9933}
</style>
<link rel='stylesheet' id='slick-slider-css'  href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/css/slick.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-slider-theme-css'  href='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/css/slick-theme.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='daily-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Andada' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='daily-magazine-style-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css'  href='http://elsiglo.cl/wp-content/themes/daily-magazine/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='http://elsiglo.cl/wp-content/themes/daily-magazine/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    
        .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
        .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
            max-width: 1570px;
        }
        
</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.42' type='text/css' media='all' />
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/elsiglo.cl","hash_tracking":"false","ua":"UA-79514105-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/easy-twitter-feeds/public/js/widget.js?ver=1.0' id='widget-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=6.0.1' id='waypoint-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.0.1' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="http://elsiglo.cl/wp-json/" /><link rel="alternate" type="application/json" href="http://elsiglo.cl/wp-json/wp/v2/posts/32372" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='http://elsiglo.cl/?p=32372' />
<link rel="alternate" type="application/json+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2022%2F07%2F25%2Fcuba-el-impacto-de-una-gesta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2022%2F07%2F25%2Fcuba-el-impacto-de-una-gesta%2F&#038;format=xml" />
<link rel="pingback" href="http://elsiglo.cl/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-270x270.jpeg" />
    </head>

<body class="post-template-default single single-post postid-32372 single-format-standard wp-custom-logo align-content-left disable-default-home-content elementor-default elementor-kit-286 aa-prefix-elsig-">

    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">

        <a class="skip-link screen-reader-text"
           href="#content">Saltar al contenido</a>
    <div class="header-layout-2">
                    <div class="top-masthead ">
                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-28915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28915"><a href="http://elsiglo.cl/quienes-somos/">Quiénes Somos.</a></li>
<li id="menu-item-28936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28936"><a href="http://elsiglo.cl/impresos-el-siglo/">Impresos El Siglo</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://elsiglo.cl/contact/">Contacto</a></li>
</ul></div>                            </div>
                        
                                                    <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-28944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28944"><a href="https://twitter.com/elsiglochile?ref_src=twsrc%5Etfw%7Ctwcamp%5Eembeddedtimeline%7Ctwterm%5Eprofile%3Aelsiglochile&#038;ref_url=https%3A%2F%2Felsiglo.cl%2F2021%2F08%2F27%2Fquiero-contribuir-a-terminar-con-la-exclusion-del-pc-del-senado%2F"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-28945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28945"><a href="https://www.facebook.com/elsiglochile"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-28946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28946"><a href="https://www.instagram.com/elsiglochile/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>

            </div> <!--    Topbar Ends-->

                    <div class="trending-posts-line">
            <div class="container">
                <div class="trending-line">
                    <div class="trending-now primary-color">
                        <div class="alert-spinner">
                            <div class="double-bounce1"></div>
                            <div class="double-bounce2"></div>
                        </div>
                        <strong>Exclusivo</strong>
                    </div>
                                        <div class="trending-slides">
                                                    <div class='marquee' data-speed='30000' data-gap='0' data-duplicated='true'>
                            

                                    <a href="http://elsiglo.cl/2022/07/25/es-fuerte-y-doloroso-el-impacto-en-la-gente-por-alza-de-precios-manuel-riesco/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2022/07/pobreza-gente-pobla-50x50.jpg" alt="“Es fuerte y doloroso” el impacto en la gente por alza de precios: Manuel Riesco">
                                        
                                        “Es fuerte y doloroso” el impacto en la gente por alza de precios: Manuel Riesco                                    </a>

                            

                                    <a href="http://elsiglo.cl/2022/07/25/tristes-lecciones-de-la-economia-neoliberal/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2022/07/economia-dolar-y-euro-50x50.jpg" alt="Tristes lecciones de la economía neoliberal">
                                        
                                        Tristes lecciones de la economía neoliberal                                    </a>

                            

                                    <a href="http://elsiglo.cl/2022/07/25/el-apruebo-va-creciendo/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2022/07/IMG-20220725-WA0033-50x50.jpg" alt="“El Apruebo va creciendo”">
                                        
                                        “El Apruebo va creciendo”                                    </a>

                                                        </div>
                        
                    </div>

                </div>
            </div>
        </div>
        <!-- Trending line END -->
        
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12 col-sm-12">
                            <div class="site-branding col-md-5 col-sm-5">
                                <a href="http://elsiglo.cl/" class="custom-logo-link" rel="home"><img width="451" height="129" src="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png" class="custom-logo" alt="El Siglo" srcset="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png 451w, http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod-300x86.png 300w" sizes="(max-width: 451px) 100vw, 451px" /></a>                                    <p class="site-title font-family-1">
                                        <a href="http://elsiglo.cl/"
                                           rel="home">El Siglo</a>
                                    </p>
                                
                                                            </div>
                            <div class="site-advertisement col-md-7 col-sm-7">
                                        <div class="banner-promotions-wrapper">
            <div class="container">
                <a href="https://www.minsal.cl/" target="_blank">
                    <img width="800" height="99" src="http://elsiglo.cl/wp-content/uploads/2022/05/cropped-cropped-baner-minsal01.png" class="attachment-full size-full" alt="" loading="lazy" srcset="http://elsiglo.cl/wp-content/uploads/2022/05/cropped-cropped-baner-minsal01.png 800w, http://elsiglo.cl/wp-content/uploads/2022/05/cropped-cropped-baner-minsal01-300x37.png 300w, http://elsiglo.cl/wp-content/uploads/2022/05/cropped-cropped-baner-minsal01-768x95.png 768w" sizes="(max-width: 800px) 100vw, 800px" />                </a>
            </div>
        </div>
        <!-- Trending line END -->
                                    </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="navigation-container">
                                                                    <span class="offcanvas">
                                     <a href="#offcanvasCollapse" class="offcanvas-nav">
                                           <div class="offcanvas-menu">
                                               <span class="mbtn-top"></span>
                                               <span class="mbtn-mid"></span>
                                               <span class="mbtn-bot"></span>
                                           </div>
                                       </a>
                                </span>
                                                                <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                                <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Menú principal</span>
                                 <i class="ham"></i>
                            </button>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27068"><a href="http://elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27067"><a href="http://elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27069"><a href="http://elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-27073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27073"><a href="http://elsiglo.cl/category/analisis/">Análisis</a></li>
<li id="menu-item-27072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27072"><a href="http://elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-28914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28914"><a href="http://elsiglo.cl/category/el-editorial/">El Editorial</a></li>
<li id="menu-item-27074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27074"><a href="http://elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="http://elsiglo.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">


        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://elsiglo.cl/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/07/" itemprop="item"><span itemprop="name">julio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/07/25/" itemprop="item"><span itemprop="name">25</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://elsiglo.cl/2022/07/25/cuba-el-impacto-de-una-gesta/" itemprop="item"><span itemprop="name">Cuba. El impacto de una gesta</span></a><meta itemprop="position" content="5" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-32372" class="post-32372 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion category-orbe">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="600" height="400" src="http://elsiglo.cl/wp-content/uploads/2022/07/cuba-asalto-al-moncada-diarios.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="" srcset="http://elsiglo.cl/wp-content/uploads/2022/07/cuba-asalto-al-moncada-diarios.jpg 600w, http://elsiglo.cl/wp-content/uploads/2022/07/cuba-asalto-al-moncada-diarios-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="http://elsiglo.cl/category/informacion/" rel="category tag">Información</a>&nbsp<a href="http://elsiglo.cl/category/orbe/" rel="category tag">Orbe</a></span>                </div>
                        <h1 class="entry-title">Cuba. El impacto de una gesta</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            25/07/2022        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                        

    <div class="entry-content">
        <div class="elsig-header elsig-target" id="elsig-2061580274" data-advadstrackid="31831" data-advadstrackbid="1"><a href="https://www.minsal.cl/" rel="noopener sponsored" class="adv-link" target="_blank"><p><a href="https://www.minsal.cl/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-31679 size-full" src="http://elsiglo.cl/wp-content/uploads/2022/05/cropped-baner-minsal01.png" alt="" width="800" height="100" srcset="http://elsiglo.cl/wp-content/uploads/2022/05/cropped-baner-minsal01.png 800w, http://elsiglo.cl/wp-content/uploads/2022/05/cropped-baner-minsal01-300x38.png 300w, http://elsiglo.cl/wp-content/uploads/2022/05/cropped-baner-minsal01-768x96.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
</a></div><br style="clear: both; display: block; float: none;"/><blockquote><p><strong>El recuerdo del 26 de julio no es retórico, nostálgico o una simple efeméride. Es una conmemoración vinculada a lo que es Cuba en pleno siglo XXI, con sus características sociales, políticas, económicas e institucionales.</strong></p></blockquote>
<p><span id="more-32372"></span></p>
<p><em>Hugo Guzmán R. Periodista. 25/07/2022</em>. Cuando el 26 de julio de 1953 varias decenas de insurgentes cubanos, definidos como la Generación del Centenario, asaltaron los cuarteles Moncada en Santiago de Cuba y Céspedes en Bayamo, en la lucha contra la dictadura de Fulgencio Batista, marcaron el curso de la historia contemporánea de la isla caribeña, que tiene impacto hasta la actualidad.</p>
<p>En efecto, ese episodio marcó el derrotero del proceso rebelde que se consagró el 1 de enero de 1959 con el triunfo insurgente y el comienzo de la Revolución Cubana.</p>
<p>Es imposible desprender esa gesta de hace casi 70 años en el Oriente de la Mayor de las Antillas, de lo que es hoy Cuba, porque ella constituyó el germen de lo que sería un nuevo proyecto de país y de sociedad.</p>
<p>Parece obvio que esos jóvenes, entre los que se encontraban Fidel y Raúl Castro, Abel Santamaría, José Luis Tasende, Haydé Santamaría, Melba Hernández, Juan Almeida y Ramiro Valdés, entre muchos otros, no sólo buscaban derrocar una tiranía sangrienta, sino iniciar la construcción de un país soberano, digno, desarrollado, justo y equitativo.</p>
<p>La evidencia revela que a 69 años de la acción rebelde, Cuba es un país capaz de fabricar sus propias vacunas anti Covid-19 (con 90% de esquema de vacunación completa) y avanzar en tecnología para enfrentar enfermedades como el Alzheimer y el Parkinson, que puede mostrar una labor fructífera de un Centro Internacional de Restauración Neurológica (Ciren) como vanguardia a nivel latinoamericano; un país que presenta avances notables en la industria del turismo a escala mundial y en activar proyectos como la Zona Especial de Desarrollo Mariel para captación de inversión extranjera y darle valor agregado a la economía nacional; un país con reconocimiento de la Unesco en materia de educación de calidad y de la Organización Mundial de la Salud en el ámbito de los servicios de salud a la población, y que hace un esfuerzo enorme por enfrentar el desafío de la vivienda social; un país que acaba de estructurar un moderno Código de la Familia que será sometido a referéndum ciudadano, y que avanza en derechos de la diversidad sexual. Por ejemplificar algunos ámbitos que muestran avances notables de la nación caribeña, muy delante de muchos países de la región y de otras latitudes.</p>
<p>Eso, junto a una estructura institucional y democrática propia y soberana, en la cual -es constatable- hay espacios para dinámicas evaluativas, críticas y autocríticas, de revisiones y adecuaciones, con el funcionamiento de una Asamblea Nacional del Poder Popular, procesos electorales con una participación casi constante del 80% del electorado, y la existencia de una nueva Constitución desde 2019 votada por el 86% de la población.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-32374" src="http://elsiglo.cl/wp-content/uploads/2022/07/cuba-cuartel-moncada-asaltado-300x246.jpg" alt="" width="300" height="246" srcset="http://elsiglo.cl/wp-content/uploads/2022/07/cuba-cuartel-moncada-asaltado-300x246.jpg 300w, http://elsiglo.cl/wp-content/uploads/2022/07/cuba-cuartel-moncada-asaltado.jpg 425w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Cuando ocurrió el asalto a los cuarteles Moncada y Céspedes, y posteriormente cuando llegó el contingente en la embarcación “Granma”, desde Veracruz (México), para comenzar la lucha guerrillera en la Sierra Maestra -junto a la lucha política y social en las ciudades-, el Movimiento 26 de Julio fue criticado inclusive desde ámbitos de la izquierda latinoamericana. Con todo, fue un proceso victorioso. En todos estos años surgen cuestionamientos al proceso cubano, también incluidos sectores más allá de la derecha, pero Cuba consolida, con serias dificultades y no pocas carencias, su desarrollo y progreso.</p>
<p>Siempre, desde la década del cincuenta del siglo pasado, los conceptos de independencia, soberanía y humanidad, estuvieron presentes en el proceso revolucionario cubano, y en ello fue y es determinante el pensamiento de José Martí y de Fidel Castro, como lo apunta cualquier evidencia histórica. De hecho, el pensamiento martiano fue decisivo el 26 de julio.</p>
<p>Eso explica, entre otras muchas cosas, las características propias e incluso inéditas de la Revolución Cubana, la visión de desarrollo científico-tecnológico y de auto respuestas a las necesidades de la economía, la garantía de derechos sociales para toda la población, hasta una postura coherente y audaz en materia de política exterior, donde no escapa el haber enfrentado con sabiduría y firmeza la presión y la hostilidad de Estados Unidos como nadie lo ha hecho frente a esa potencia.</p>
<p>Es así que aquel combate de julio de 1953 no se trató de una mera acción voluntarista desprovista de proyección, sino que marcó el inicio de una idea de país, de un proyecto de sociedad, que definió de manera nítida Fidel Castro cuando se defendió en el proceso judicial, con aquel texto conocido universalmente, “La historia me absolverá”.</p>
<p>Por ello, el recuerdo del 26 de julio no es retórico, nostálgico o una simple efeméride. Es una conmemoración vinculada a lo que es Cuba en pleno siglo XXI, con sus características sociales, políticas, económicas e institucionales donde priman, de acuerdo a cualquier estadística seria -nacional e internacional-, el bienestar de las mayorías, los derechos sociales, la equidad económica, el Estado de Derecho, el respeto amplio de los derechos humanos, el desarrollo en áreas como la biotecnología y el turismo y la solidaridad interna y externa.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="http://elsiglo.cl/author/hguzman/"><img alt='' src='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="http://elsiglo.cl/author/hguzman/">El Siglo</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="http://elsiglo.cl/author/hguzman/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='http://elsiglo.cl' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Compartir</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D32372" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Cuba.%20El%20impacto%20de%20una%20gesta&url=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D32372" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Cuba.%20El%20impacto%20de%20una%20gesta http%3A%2F%2Felsiglo.cl%2F%3Fp%3D32372" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a style="font-size:32px!important;box-shadow: none;display: inline-block!important;font-size: 16px;padding: 0 4px;vertical-align: middle;display:inline;" class="heateorSssSharingRound"><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Compartidos totales" class="heateorSssSharing heateorSssTCBackground"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;right: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='http://elsiglo.cl/2022/07/25/cuba-el-impacto-de-una-gesta/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D32372" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Cuba.%20El%20impacto%20de%20una%20gesta&url=http%3A%2F%2Felsiglo.cl%2F%3Fp%3D32372" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Cuba.%20El%20impacto%20de%20una%20gesta http%3A%2F%2Felsiglo.cl%2F%3Fp%3D32372" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div>    </div><!-- .entry-content -->
    <footer class="entry-footer">
            </footer>


<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            También te puede interesar        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/07/25/tristes-lecciones-de-la-economia-neoliberal/" rel="bookmark">Tristes lecciones de la economía neoliberal</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            25/07/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/07/25/mejoras-a-la-nueva-constitucion-despues-de-aprobarla-en-el-plebiscito/" rel="bookmark">Mejoras a la nueva Constitución, después de Aprobarla en el plebiscito</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            25/07/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/07/25/la-constitucion-entre-lineas-con-guillo/" rel="bookmark">«La Constitución entre líneas» con Guillo</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            25/07/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/07/25/documentos-declaracion-ecumenica-por-el-apruebo/" rel="bookmark">DOCUMENTOS. Declaración Ecuménica por el Apruebo</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            25/07/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/07/25/de-la-granjita-siboney-a-la-gloria/" rel="bookmark">De la granjita Siboney a la gloria</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            25/07/2022        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://elsiglo.cl/2022/07/25/de-la-granjita-siboney-a-la-gloria/" rel="prev">De la granjita Siboney a la gloria</a></div><div class="nav-next"><a href="http://elsiglo.cl/2022/07/25/documentos-declaracion-ecumenica-por-el-apruebo/" rel="next">DOCUMENTOS. Declaración Ecuménica por el Apruebo</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/25/cuba-el-impacto-de-una-gesta/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=cuba-el-impacto-de-una-gesta#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://elsiglo.cl/wp-login.php?redirect_to=http%3A%2F%2Felsiglo.cl%2F2022%2F07%2F25%2Fcuba-el-impacto-de-una-gesta%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-3" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="http://elsiglo.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="text-2" class="widget elegant-widget widget_text"><h2 class="widget-title widget-title-1"><span>Twitter</span></h2>			<div class="textwidget">	
<a class="twitter-timeline" data-width="400" data-height="700" data-theme="light" href="https://twitter.com/elsiglochile">My Timeline elsiglochile</a> 

</div>
		</div><div id="media_image-9" class="widget elegant-widget widget_media_image"><a href="https://www.radionuevomundo.cl/" target="_blank" rel="noopener"><img width="967" height="844" src="http://elsiglo.cl/wp-content/uploads/2022/04/aviso_NM.jpg" class="image wp-image-31134  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2022/04/aviso_NM.jpg 967w, http://elsiglo.cl/wp-content/uploads/2022/04/aviso_NM-300x262.jpg 300w, http://elsiglo.cl/wp-content/uploads/2022/04/aviso_NM-768x670.jpg 768w" sizes="(max-width: 967px) 100vw, 967px" /></a></div>    </div>
</aside><!-- #secondary -->


</div>

    <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav"><i class="far primary-footer fa-window-close"></i></a>
        <div id="calendar-3" class="widget elegant-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://elsiglo.cl/2022/07/01/" aria-label="Entradas publicadas el 1 de July de 2022">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://elsiglo.cl/2022/07/04/" aria-label="Entradas publicadas el 4 de July de 2022">4</a></td><td><a href="http://elsiglo.cl/2022/07/05/" aria-label="Entradas publicadas el 5 de July de 2022">5</a></td><td><a href="http://elsiglo.cl/2022/07/06/" aria-label="Entradas publicadas el 6 de July de 2022">6</a></td><td><a href="http://elsiglo.cl/2022/07/07/" aria-label="Entradas publicadas el 7 de July de 2022">7</a></td><td><a href="http://elsiglo.cl/2022/07/08/" aria-label="Entradas publicadas el 8 de July de 2022">8</a></td><td>9</td><td><a href="http://elsiglo.cl/2022/07/10/" aria-label="Entradas publicadas el 10 de July de 2022">10</a></td>
	</tr>
	<tr>
		<td><a href="http://elsiglo.cl/2022/07/11/" aria-label="Entradas publicadas el 11 de July de 2022">11</a></td><td>12</td><td><a href="http://elsiglo.cl/2022/07/13/" aria-label="Entradas publicadas el 13 de July de 2022">13</a></td><td><a href="http://elsiglo.cl/2022/07/14/" aria-label="Entradas publicadas el 14 de July de 2022">14</a></td><td><a href="http://elsiglo.cl/2022/07/15/" aria-label="Entradas publicadas el 15 de July de 2022">15</a></td><td><a href="http://elsiglo.cl/2022/07/16/" aria-label="Entradas publicadas el 16 de July de 2022">16</a></td><td>17</td>
	</tr>
	<tr>
		<td><a href="http://elsiglo.cl/2022/07/18/" aria-label="Entradas publicadas el 18 de July de 2022">18</a></td><td><a href="http://elsiglo.cl/2022/07/19/" aria-label="Entradas publicadas el 19 de July de 2022">19</a></td><td><a href="http://elsiglo.cl/2022/07/20/" aria-label="Entradas publicadas el 20 de July de 2022">20</a></td><td><a href="http://elsiglo.cl/2022/07/21/" aria-label="Entradas publicadas el 21 de July de 2022">21</a></td><td><a href="http://elsiglo.cl/2022/07/22/" aria-label="Entradas publicadas el 22 de July de 2022">22</a></td><td><a href="http://elsiglo.cl/2022/07/23/" aria-label="Entradas publicadas el 23 de July de 2022">23</a></td><td>24</td>
	</tr>
	<tr>
		<td><a href="http://elsiglo.cl/2022/07/25/" aria-label="Entradas publicadas el 25 de July de 2022">25</a></td><td id="today">26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://elsiglo.cl/2022/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>    </div>


<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_image-5" class="widget elegant-widget widget_media_image"><h2 class="widget-title widget-title-1">Ver impresos</h2><a href="https://elsiglo.cl/impresos-el-siglo/"><img width="362" height="354" src="http://elsiglo.cl/wp-content/uploads/2022/07/Captura-de-pantalla-2022-07-11-a-las-15.32.57.png" class="image wp-image-32218  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2022/07/Captura-de-pantalla-2022-07-11-a-las-15.32.57.png 362w, http://elsiglo.cl/wp-content/uploads/2022/07/Captura-de-pantalla-2022-07-11-a-las-15.32.57-300x293.png 300w, http://elsiglo.cl/wp-content/uploads/2022/07/Captura-de-pantalla-2022-07-11-a-las-15.32.57-50x50.png 50w" sizes="(max-width: 362px) 100vw, 362px" /></a></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="media_image-10" class="widget elegant-widget widget_media_image"><h2 class="widget-title widget-title-1">Propuesta Constitución Política de la República de Chile</h2><a href="http://elsiglo.cl/wp-content/uploads/2022/07/Texto-Definitivo-CPR-2022-Tapas.pdf" target="_blank" rel="noopener"><img width="388" height="352" src="http://elsiglo.cl/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-07-a-las-19.15.17.png" class="image wp-image-32176  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Propuesta" srcset="http://elsiglo.cl/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-07-a-las-19.15.17.png 388w, http://elsiglo.cl/wp-content/uploads/2022/07/Captura-de-Pantalla-2022-07-07-a-las-19.15.17-300x272.png 300w" sizes="(max-width: 388px) 100vw, 388px" /></a></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="custom_html-4" class="widget_text widget elegant-widget widget_custom_html"><h2 class="widget-title widget-title-1">Nuestra Constitución, corto documental</h2><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/qaV_aR-u2I4?start=15" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>                                </section>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-6">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28915"><a href="http://elsiglo.cl/quienes-somos/">Quiénes Somos.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28936"><a href="http://elsiglo.cl/impresos-el-siglo/">Impresos El Siglo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://elsiglo.cl/contact/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="col-sm-6">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28944"><a href="https://twitter.com/elsiglochile?ref_src=twsrc%5Etfw%7Ctwcamp%5Eembeddedtimeline%7Ctwterm%5Eprofile%3Aelsiglochile&#038;ref_url=https%3A%2F%2Felsiglo.cl%2F2021%2F08%2F27%2Fquiero-contribuir-a-terminar-con-la-exclusion-del-pc-del-senado%2F"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28945"><a href="https://www.facebook.com/elsiglochile"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28946"><a href="https://www.instagram.com/elsiglochile/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright 2021© Todos los derechos reservados.                                        <span class="sep"> | </span>
                    Tema: <a href="https://afthemes.com/products/daily-magazine">Daily Magazine</a> por <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>
    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/elsiglo.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=6.0.1' id='slick-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=6.0.1' id='blockspare-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=6.0.1' id='blockspare-tabs-js'></script>
<script type='text/javascript' id='wpmagazine-modules-lite-public-script-js-extra'>
/* <![CDATA[ */
var wpmagazineModulesObject = {"ajax_url":"http:\/\/elsiglo.cl\/wp-admin\/admin-ajax.php","_wpnonce":"ceabc5f1a5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/js/frontend.js?ver=1.0.8' id='wpmagazine-modules-lite-public-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/slick-slider/js/slick.min.js?ver=1.8.0' id='slick-slider-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-magazine-modules-lite/includes/assets/library/jQuery.Marquee/jquery.marquee.min.js?ver=1.0.0' id='jquery-marquee-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215' id='elegant-magazine-navigation-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215' id='elegant-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=6.0.1' id='slick-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=6.0.1' id='bootstrap-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=6.0.1' id='sidr-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0.1' id='matchheight-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=6.0.1' id='marquee-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=6.0.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/script.js?ver=6.0.1' id='elegant-magazine-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://elsiglo.cl/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.42' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"elsig-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="elsig-tracking">var advads_tracking_ads = {"1":[31831]};var advads_tracking_urls = {"1":"http:\/\/elsiglo.cl\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"http:\/\/elsiglo.cl\/linkout\/"};</script>
</body>
</html>
