    <!doctype html>
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>ANÁLISIS. Colombia elige su primer Gobierno de izquierda - El Siglo</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:33.333333333333% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
		<!-- All in One SEO 4.2.1.1 -->
		<meta name="description" content="El nuevo camino fue pavimentado por luchas que se remontan a más de sesenta años. Quienes triunfaron en estas elecciones -el presidente Gustavo Petro y la vicepresidenta Francia Márquez- provienen del corazón de estas luchas, de los movimientos de izquierda y de los movimientos sociales, de la resistencia obstinada de la gente corriente que pujaba" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://elsiglo.cl/2022/06/25/analisis-colombia-elige-su-primer-gobierno-de-izquierda/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="El Siglo -" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="ANÁLISIS. Colombia elige su primer Gobierno de izquierda - El Siglo" />
		<meta property="og:description" content="El nuevo camino fue pavimentado por luchas que se remontan a más de sesenta años. Quienes triunfaron en estas elecciones -el presidente Gustavo Petro y la vicepresidenta Francia Márquez- provienen del corazón de estas luchas, de los movimientos de izquierda y de los movimientos sociales, de la resistencia obstinada de la gente corriente que pujaba" />
		<meta property="og:url" content="http://elsiglo.cl/2022/06/25/analisis-colombia-elige-su-primer-gobierno-de-izquierda/" />
		<meta property="og:image" content="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png" />
		<meta property="og:image:width" content="451" />
		<meta property="og:image:height" content="129" />
		<meta property="article:published_time" content="2022-06-25T22:46:47+00:00" />
		<meta property="article:modified_time" content="2022-06-25T22:46:47+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="ANÁLISIS. Colombia elige su primer Gobierno de izquierda - El Siglo" />
		<meta name="twitter:description" content="El nuevo camino fue pavimentado por luchas que se remontan a más de sesenta años. Quienes triunfaron en estas elecciones -el presidente Gustavo Petro y la vicepresidenta Francia Márquez- provienen del corazón de estas luchas, de los movimientos de izquierda y de los movimientos sociales, de la resistencia obstinada de la gente corriente que pujaba" />
		<meta name="twitter:image" content="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Feed" href="http://elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Feed de los comentarios" href="http://elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Comentario ANÁLISIS. Colombia elige su primer Gobierno de izquierda del feed" href="http://elsiglo.cl/2022/06/25/analisis-colombia-elige-su-primer-gobierno-de-izquierda/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-79514105-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- elsiglo.cl is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --><script id="elsig-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://elsiglo.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='http://elsiglo.cl/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elsiglo.cl/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1629940318' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://elsiglo.cl/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='daily-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Andada' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='daily-magazine-style-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css'  href='http://elsiglo.cl/wp-content/themes/daily-magazine/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='http://elsiglo.cl/wp-content/themes/daily-magazine/style.css?ver=6.0' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://elsiglo.cl/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.23' type='text/css' media='all' />
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.6.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/elsiglo.cl","hash_tracking":"false","ua":"UA-79514105-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/easy-twitter-feeds/public/js/widget.js?ver=1.0' id='widget-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=6.0' id='waypoint-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.0' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="http://elsiglo.cl/wp-json/" /><link rel="alternate" type="application/json" href="http://elsiglo.cl/wp-json/wp/v2/posts/32017" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='http://elsiglo.cl/?p=32017' />
<link rel="alternate" type="application/json+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2022%2F06%2F25%2Fanalisis-colombia-elige-su-primer-gobierno-de-izquierda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2022%2F06%2F25%2Fanalisis-colombia-elige-su-primer-gobierno-de-izquierda%2F&#038;format=xml" />
<link rel="pingback" href="http://elsiglo.cl/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-270x270.jpeg" />
    </head>

<body class="post-template-default single single-post postid-32017 single-format-standard wp-custom-logo align-content-left disable-default-home-content elementor-default elementor-kit-286 aa-prefix-elsig- aa-disabled-page">

    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="site">

        <a class="skip-link screen-reader-text"
           href="#content">Saltar al contenido</a>
    <div class="header-layout-2">
                    <div class="top-masthead ">
                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-28915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28915"><a href="http://elsiglo.cl/quienes-somos/">Quiénes Somos.</a></li>
<li id="menu-item-28936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28936"><a href="http://elsiglo.cl/impresos-el-siglo/">Impresos El Siglo</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://elsiglo.cl/contact/">Contacto</a></li>
</ul></div>                            </div>
                        
                                                    <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-28944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28944"><a href="https://twitter.com/elsiglochile?ref_src=twsrc%5Etfw%7Ctwcamp%5Eembeddedtimeline%7Ctwterm%5Eprofile%3Aelsiglochile&#038;ref_url=https%3A%2F%2Felsiglo.cl%2F2021%2F08%2F27%2Fquiero-contribuir-a-terminar-con-la-exclusion-del-pc-del-senado%2F"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-28945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28945"><a href="https://www.facebook.com/elsiglochile"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-28946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28946"><a href="https://www.instagram.com/elsiglochile/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>

            </div> <!--    Topbar Ends-->

                    <div class="trending-posts-line">
            <div class="container">
                <div class="trending-line">
                    <div class="trending-now primary-color">
                        <div class="alert-spinner">
                            <div class="double-bounce1"></div>
                            <div class="double-bounce2"></div>
                        </div>
                        <strong>Exclusivo</strong>
                    </div>
                                        <div class="trending-slides">
                                                    <div class='marquee' data-speed='30000' data-gap='0' data-duplicated='true'>
                            

                                    <a href="http://elsiglo.cl/2022/06/25/gobierno-insto-a-impulsar-reformas-previsional-tributaria-y-de-salud/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2022/02/La-Moneda-plaza-50x50.jpg" alt="Gobierno instó a impulsar reformas previsional, tributaria y de salud">
                                        
                                        Gobierno instó a impulsar reformas previsional, tributaria y de salud                                    </a>

                            

                                    <a href="http://elsiglo.cl/2022/06/25/ecuador-las-reivindicaciones-de-pueblos-indigenas-y-fuerzas-populares/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2022/06/ecuador-indigena-protesta-50x50.jpg" alt="Ecuador. Las reivindicaciones de pueblos indígenas y fuerzas populares">
                                        
                                        Ecuador. Las reivindicaciones de pueblos indígenas y fuerzas populares                                    </a>

                            

                                    <a href="http://elsiglo.cl/2022/06/25/analisis-colombia-elige-su-primer-gobierno-de-izquierda/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2022/06/colombia-petro-francia-celebran-50x50.jpg" alt="ANÁLISIS. Colombia elige su primer Gobierno de izquierda">
                                        
                                        ANÁLISIS. Colombia elige su primer Gobierno de izquierda                                    </a>

                                                        </div>
                        
                    </div>

                </div>
            </div>
        </div>
        <!-- Trending line END -->
        
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12 col-sm-12">
                            <div class="site-branding col-md-5 col-sm-5">
                                <a href="http://elsiglo.cl/" class="custom-logo-link" rel="home"><img width="451" height="129" src="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png" class="custom-logo" alt="El Siglo" srcset="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod.png 451w, http://elsiglo.cl/wp-content/uploads/2021/08/cropped-cropped-semanariod-300x86.png 300w" sizes="(max-width: 451px) 100vw, 451px" /></a>                                    <p class="site-title font-family-1">
                                        <a href="http://elsiglo.cl/"
                                           rel="home">El Siglo</a>
                                    </p>
                                
                                                            </div>
                            <div class="site-advertisement col-md-7 col-sm-7">
                                        <div class="banner-promotions-wrapper">
            <div class="container">
                <a href="https://www.minsal.cl/" target="_blank">
                    <img width="800" height="99" src="http://elsiglo.cl/wp-content/uploads/2022/05/cropped-cropped-baner-minsal01.png" class="attachment-full size-full" alt="" loading="lazy" srcset="http://elsiglo.cl/wp-content/uploads/2022/05/cropped-cropped-baner-minsal01.png 800w, http://elsiglo.cl/wp-content/uploads/2022/05/cropped-cropped-baner-minsal01-300x37.png 300w, http://elsiglo.cl/wp-content/uploads/2022/05/cropped-cropped-baner-minsal01-768x95.png 768w" sizes="(max-width: 800px) 100vw, 800px" />                </a>
            </div>
        </div>
        <!-- Trending line END -->
                                    </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="navigation-container">
                                                                    <span class="offcanvas">
                                     <a href="#offcanvasCollapse" class="offcanvas-nav">
                                           <div class="offcanvas-menu">
                                               <span class="mbtn-top"></span>
                                               <span class="mbtn-mid"></span>
                                               <span class="mbtn-bot"></span>
                                           </div>
                                       </a>
                                </span>
                                                                <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                                <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Menú principal</span>
                                 <i class="ham"></i>
                            </button>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27068"><a href="http://elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27067"><a href="http://elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27069"><a href="http://elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-27073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27073"><a href="http://elsiglo.cl/category/analisis/">Análisis</a></li>
<li id="menu-item-27072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27072"><a href="http://elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-28914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28914"><a href="http://elsiglo.cl/category/el-editorial/">El Editorial</a></li>
<li id="menu-item-27074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27074"><a href="http://elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="http://elsiglo.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">


        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://elsiglo.cl/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/06/" itemprop="item"><span itemprop="name">junio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2022/06/25/" itemprop="item"><span itemprop="name">25</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://elsiglo.cl/2022/06/25/analisis-colombia-elige-su-primer-gobierno-de-izquierda/" itemprop="item"><span itemprop="name">ANÁLISIS. Colombia elige su primer Gobierno de izquierda</span></a><meta itemprop="position" content="5" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-32017" class="post-32017 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion category-orbe">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="576" src="http://elsiglo.cl/wp-content/uploads/2022/06/colombia-petro-francia-celebran-1024x576.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="" srcset="http://elsiglo.cl/wp-content/uploads/2022/06/colombia-petro-francia-celebran-1024x576.jpg 1024w, http://elsiglo.cl/wp-content/uploads/2022/06/colombia-petro-francia-celebran-300x169.jpg 300w, http://elsiglo.cl/wp-content/uploads/2022/06/colombia-petro-francia-celebran-768x432.jpg 768w, http://elsiglo.cl/wp-content/uploads/2022/06/colombia-petro-francia-celebran.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="http://elsiglo.cl/category/informacion/" rel="category tag">Información</a>&nbsp<a href="http://elsiglo.cl/category/orbe/" rel="category tag">Orbe</a></span>                </div>
                        <h1 class="entry-title">ANÁLISIS. Colombia elige su primer Gobierno de izquierda</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            25/06/2022        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                        

    <div class="entry-content">
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://elsiglo.cl/2022/06/25/analisis-colombia-elige-su-primer-gobierno-de-izquierda/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Redes</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felsiglo.cl%2F2022%2F06%2F25%2Fanalisis-colombia-elige-su-primer-gobierno-de-izquierda%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Danalisis-colombia-elige-su-primer-gobierno-de-izquierda")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=AN%C3%81LISIS.%20Colombia%20elige%20su%20primer%20Gobierno%20de%20izquierda&url=http%3A%2F%2Felsiglo.cl%2F2022%2F06%2F25%2Fanalisis-colombia-elige-su-primer-gobierno-de-izquierda%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Danalisis-colombia-elige-su-primer-gobierno-de-izquierda")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=AN%C3%81LISIS.%20Colombia%20elige%20su%20primer%20Gobierno%20de%20izquierda http%3A%2F%2Felsiglo.cl%2F2022%2F06%2F25%2Fanalisis-colombia-elige-su-primer-gobierno-de-izquierda%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Danalisis-colombia-elige-su-primer-gobierno-de-izquierda")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://elsiglo.cl/2022/06/25/analisis-colombia-elige-su-primer-gobierno-de-izquierda/?utm_source=rss&utm_medium=rss&utm_campaign=analisis-colombia-elige-su-primer-gobierno-de-izquierda', 'AN%C3%81LISIS.%20Colombia%20elige%20su%20primer%20Gobierno%20de%20izquierda', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><blockquote><p><strong>El nuevo camino fue pavimentado por luchas que se remontan a más de sesenta años. Quienes triunfaron en estas elecciones -el presidente Gustavo Petro y la vicepresidenta Francia Márquez- provienen del corazón de estas luchas, de los movimientos de izquierda y de los movimientos sociales, de la resistencia obstinada de la gente corriente que pujaba por construir una vida que no estuviera simplemente entregada a las ricas y poderosas viejas élites coloniales y a las nuevas narcoélites.</strong></p></blockquote>
<p><span id="more-32017"></span></p>
<p><em>Vijay Prashad. Taroa Zúñiga Silva. 06/2022</em>. El 19 de junio de 2022, largas filas llevaron a 39 millones de colombianos y colombianas (de una población total de 51 millones) a votar en sus elecciones presidenciales. En las zonas rurales, donde a menudo se suprime el voto debido a la desolación o la violencia, las filas parecían más largas. La gente corrió grandes riesgos -hubo amenazas de grupos paramilitares y los narcoterroristas-  para hacer estas filas y elegir entre dos proyectos políticos muy diferentes: el viejo proyecto, que favorecía las viejas jerarquías que han gobernado Colombia desde el siglo XIX, y uno nuevo que favorece el desarrollo de la democracia y la igualdad social. Fueron unas elecciones muy reñidas, cuyo sentido del voto sólo quedó claro al final de la jornada: el pueblo, por un claro margen, eligió un nuevo camino para Colombia, rechazando la vieja oligarquía y su violencia económica y política.</p>
<p>El nuevo camino fue pavimentado por luchas que se remontan a más de sesenta años. Quienes triunfaron en estas elecciones -el presidente Gustavo Petro y la vicepresidenta Francia Márquez- provienen del corazón de estas luchas, de los movimientos de izquierda y de los movimientos sociales, de la resistencia obstinada de la gente corriente que pujaba por construir una vida que no estuviera simplemente entregada a las ricas y poderosas viejas élites coloniales y a las nuevas narcoélites. Reunieron a las principales organizaciones de estas resistencias en el Pacto Histórico por Colombia, su plataforma electoral.</p>
<p>Petro perteneció a la guerrilla del M-19 durante su juventud y se mantiene firme en sus ideales de izquierda. Es la primera vez en la historia de la Colombia republicana que un candidato de izquierda gana la presidencia. La victoria de Francia Márquez en la vicepresidencia es tal vez más espectacular: es la primera vez que una mujer afrocolombiana que proviene de una comunidad campesina alcanza este puesto, la primera vez -de hecho- que cualquier persona afrocolombiana triunfa en un alto cargo de elección popular en el país. Estos orígenes y la política que han adoptado Petro y Márquez no son fáciles de desestimar; conformarán el Gobierno que ahora rige un país que -hasta ahora- fue un férreo baluarte de los reaccionarios y una base del imperialismo estadounidense en Latinoamérica.</p>
<h3><strong><u>El pueblo</u></strong></h3>
<p>Es importante analizar los detalles de los patrones de votación. En los dos municipios más pobres del país -El Chocó y La Guajira- el Pacto Histórico obtuvo 83 y 66% respectivamente. El Chocó está en el oeste de Colombia, donde el 82,1% de la población se identifica como afrocolombiana. La mitad de la población de La Guajira  -en el noreste de Colombia- se identifica como indígena. Los y las marginadas acudieron masivamente a votar por Petro y Márquez. Durante la campaña, en Bogotá, la capital colombiana, Márquez declaró: “Nos dijeron que la política no era para nosotras, que nuestro lugar como mujeres negras era como empleadas domésticas, poniéndoles lindas sus casas, criándoles a sus hijos, para volver aquí para enterrar a los nuestros. Hay que romper esas cadenas de opresión”. Ese mensaje caló profundamente en los márgenes de Colombia.</p>
<p>Que el Pacto Histórico haya triunfado en los márgenes no significó que no triunfara en Bogotá, donde Petro fue alcalde (de 2012 a 2015), o que no ganara en varias ciudades importantes. Sin embargo, es aleccionador que hayan perdido en dos zonas del país que cuentan su propia historia. En primer lugar, Petro y Márquez perdieron en el departamento de Antioquia, cuya capital, Medellín, es un conocido eje del paramilitarismo y del narcoterrorismo. Las amenazas y la violencia de los narcoterroristas superaron algunas regiones, pero estas amenazas no pudieron dictar los términos de la elección. La segunda zona en la que perdieron Petro y Márquez fue en las zonas fronterizas de Colombia cercanas a Venezuela, donde la derecha y los paramilitares han llevado a cabo una campaña violenta y despiadada contra la izquierda, utilizando a Venezuela como objeto-sujeto de terror. La geografía del mapa electoral muestra que los principales adversarios de la candidatura Petro-Márquez, además de sectores de la oligarquía más reaccionaria, fueron los paramilitares y los narcoterroristas, cuyo poder se mantiene y que representan un peligro claro y presente para el Gobierno entrante. Son el enemigo real del pueblo colombiano.</p>
<h3><strong><u>Plataformas electorales</u></strong></h3>
<p>Colombia ha experimentado un recrudecimiento de las protestas desde 2019, que han reunido a diversas fuerzas políticas. Los paros de ese año reunieron a sindicatos, organizaciones por la paz, grupos campesinos, plataformas indígenas, grupos afrocolombianos y movimientos sociales. Los temas de la protesta fueron diversos: oscilaron desde las manifestaciones en contra de la desigualdad social y económica hasta las protestas en defensa del proceso de paz colombiano (2012 a 2016), desde la indignación por la brutalidad policial hasta la ira por el programa de austeridad propuesto por el ex-presidente Iván Duque. Los acuerdos alcanzados tras las protestas no se cumplieron, y con el caos de la reacción de Duque ante la pandemia, se abrió un nuevo ciclo de protestas en 2021. Los nuevos temas, reflejo de los anteriores, eran el aumento de los impuestos, el asalto al sistema de salud y el fin de la ayuda a la pandemia. La tensión en Colombia era muy alta.</p>
<p>En este contexto, el Pacto Histórico reunió a veinte organizaciones políticas y sociales en una plataforma electoral. Este Pacto incluía el partido de Gustavo Petro (Colombia Humana) y el partido político de la antigua guerrilla de las FARC-EP (Comunes), así como el Partido Comunista y el centro izquierda Todos Somos Colombia. La Minga Indígena -cuyo nombre proviene de la palabra quechua <em>minga</em>  o <em>mink&#8217;a</em> <em>“</em><em>trabajo colectivo realizado en favor de la comunidad</em><em>”</em><em>&#8211;</em> es como se conoce a las masivas movilizaciones del movimiento indígena colombiano, que empezaron a organizarse desde el 2008 y que marcharon hacia Bogotá,  la capital, durante el 2020, para elevar sus demandas hacia el entonces presidente, quién se negó al encuentro. Estas largas filas de marchantes, tuvieron su eco en las recientes filas de votación. Una movilización histórica que derivó en una participación histórica de los pueblos indígenas en la elección presidencial.  En el proceso de inclusión de nuevos actores, también es importante el rol del Congreso de los Pueblos, fundado en el 2010. Este se afianzó como uno de los principales líderes de los grandes paros agrarios de 2013, 2014 y 2016, y luego aportó un importante componente campesino al ciclo de protestas, mayoritariamente urbano, desde 2019 hasta la actualidad. Contar con la movilización previa, fruto del trabajo de organizaciones como la Minga, junto a los partidos políticos de centro-izquierda relativamente mayoritarios permitió a Petro y Márquez construir el tipo de frente amplio necesario para ganar más de la mitad del voto popular en la segunda vuelta de las elecciones.</p>
<p>Ayudó que en la primera vuelta los principales partidos políticos de la oligarquía fueran aniquilados, derrotados por el Pacto Histórico y por un fenómeno de la derecha que podemos observar en toda Sudamérica:  surge una especie de Trump, figura horrenda de fanatismo y toxicidad. Rodolfo Hernández no era del todo un <em>outsider</em>, ya que fue alcalde de Bucaramanga entre 2016 y 2019; sin embargo, hizo su campaña con una suerte de insensibilidad que atrajo a parte de la ciudadanía colombiana harta de las viejas formas de hacer política. La oligarquía y los narcoterroristas se vieron obligados a alinearse detrás de Hernández, pero -al menos de que recurrieran a un gran fraude- ya en los últimos días había pocas esperanzas para su campaña.</p>
<p>En su primer discurso tras las elecciones, Petro definió su campaña como “la suma de la resistencia, de un pasado de lucha y rebelión contra la injusticia y un mundo que discrimina”. Rindió homenaje a generaciones de colombianos y colombianas asesinadas y violentadas, que culminaron con la ola de brutalidad policial de los últimos años. “Cuántos no están hoy con nosotros”, dijo. “Decenas de miles, desaparecidos, encarcelados, esposados, maltratados, simplemente porque tenían esperanza. Solicito a la Fiscalía la liberación de nuestra juventud”.</p>
<h3><strong><u>Nuevos caminos para América Latina</u></strong></h3>
<p>Los destellos de descontento llegaron inmediatamente desde Estados Unidos. El gobernador de Florida, Ron DeSantis, declaró que: “Los resultados de esas elecciones han sido muy, muy preocupantes para la gente que cree en la libertad en el hemisferio occidental. Elegir a un antiguo narcoterrorista y a un marxista para dirigir Colombia va a ser desastroso”. Esa es la actitud de un alto funcionario del Gobierno de Estados Unidos ante unas elecciones democráticas en el hemisferio americano.</p>
<p>DeSantis y la administración estadounidense tienen una buena razón para temer una cascada de victorias de la izquierda en toda América Latina. El ambiente ha cambiado. Cuando el presidente de EE. UU., Joe Biden, celebró la Cumbre de las Américas en Los Ángeles, países como Bolivia, Honduras y México decidieron no asistir porque Biden no invitó a Cuba, Nicaragua y Venezuela. Petro ha dicho que retomará relaciones con Venezuela, un hecho clave ya que Colombia había sido utilizada por Estados Unidos en su campaña de presión y sus operaciones de sabotaje contra el pueblo venezolano.</p>
<p>En la tarima de la victoria, Sofía -la hija de Petro-  usó una camiseta con una imagen de la socialista brasileña Marielle Franco, asesinada en 2018. Aquí hubo un mensaje para el hemisferio. Brasil va a las urnas en octubre, y en esa elección se prevé que el candidato de la  izquierda, Lula, derrote a Jair Bolsonaro en la primera vuelta.</p>
<p>En 1990, Carlos Pizarro -miembro de la guerrilla M-19, la misma a la que perteneció Petro- se presentó como candidato a la presidencia durante un momento de paz en Colombia. Fue asesinado durante la campaña. Su hija, María José, es ahora senadora y forma parte del Pacto Histórico. Al ir a votar por Petro y Márquez, María José Pizarro dijo: “Hoy papá, voto por ti, voto en homenaje a la paz que soñaste para Colombia. Voto por mis hijas y todos los hijos de esta tierra, por nosotras, las mujeres, las comadres de la nación. Voto por el sueño que Gustavo Petro nos convocó a construir”. Ese sueño va ahora desde el empobrecido pueblo de Yolombó, donde nació Márquez, hasta el pueblo más meridional de Leticia, en lo más profundo del Amazonas.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="http://elsiglo.cl/author/hguzman/"><img alt='' src='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="http://elsiglo.cl/author/hguzman/">El Siglo</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="http://elsiglo.cl/author/hguzman/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;right: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='http://elsiglo.cl/2022/06/25/analisis-colombia-elige-su-primer-gobierno-de-izquierda/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felsiglo.cl%2F2022%2F06%2F25%2Fanalisis-colombia-elige-su-primer-gobierno-de-izquierda%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Danalisis-colombia-elige-su-primer-gobierno-de-izquierda")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=AN%C3%81LISIS.%20Colombia%20elige%20su%20primer%20Gobierno%20de%20izquierda&url=http%3A%2F%2Felsiglo.cl%2F2022%2F06%2F25%2Fanalisis-colombia-elige-su-primer-gobierno-de-izquierda%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Danalisis-colombia-elige-su-primer-gobierno-de-izquierda")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=AN%C3%81LISIS.%20Colombia%20elige%20su%20primer%20Gobierno%20de%20izquierda http%3A%2F%2Felsiglo.cl%2F2022%2F06%2F25%2Fanalisis-colombia-elige-su-primer-gobierno-de-izquierda%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Danalisis-colombia-elige-su-primer-gobierno-de-izquierda")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>    </div><!-- .entry-content -->
    <footer class="entry-footer">
            </footer>


<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            También te puede interesar        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/06/25/gobierno-insto-a-impulsar-reformas-previsional-tributaria-y-de-salud/" rel="bookmark">Gobierno instó a impulsar reformas previsional, tributaria y de salud</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            25/06/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/06/25/ecuador-las-reivindicaciones-de-pueblos-indigenas-y-fuerzas-populares/" rel="bookmark">Ecuador. Las reivindicaciones de pueblos indígenas y fuerzas populares</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            25/06/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/06/22/nueva-constitucion-el-corazon-esta-puesto-en-garantias-de-derechos-sociales/" rel="bookmark">Nueva Constitución. “El corazón está puesto en garantías de derechos sociales”</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            22/06/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/06/21/influyo-mucho-la-generacion-de-ese-fenomeno-que-se-llama-gustavo-petro/" rel="bookmark">“Influyó mucho la generación de ese fenómeno que se llama Gustavo Petro”</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            21/06/2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2022/06/21/colombia-empieza-el-cambio/" rel="bookmark">Colombia. Empieza el cambio</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            21/06/2022        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://elsiglo.cl/2022/06/23/irene-geis-eliana-cea/" rel="prev">Irene Geis. Eliana Cea</a></div><div class="nav-next"><a href="http://elsiglo.cl/2022/06/25/ecuador-las-reivindicaciones-de-pueblos-indigenas-y-fuerzas-populares/" rel="next">Ecuador. Las reivindicaciones de pueblos indígenas y fuerzas populares</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/25/analisis-colombia-elige-su-primer-gobierno-de-izquierda/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=analisis-colombia-elige-su-primer-gobierno-de-izquierda#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://elsiglo.cl/wp-login.php?redirect_to=http%3A%2F%2Felsiglo.cl%2F2022%2F06%2F25%2Fanalisis-colombia-elige-su-primer-gobierno-de-izquierda%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-3" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="http://elsiglo.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="text-2" class="widget elegant-widget widget_text"><h2 class="widget-title widget-title-1"><span>Twitter</span></h2>			<div class="textwidget">	
<a class="twitter-timeline" data-width="400" data-height="700" data-theme="light" href="https://twitter.com/elsiglochile">My Timeline elsiglochile</a> 

</div>
		</div><div id="media_image-9" class="widget elegant-widget widget_media_image"><a href="https://www.radionuevomundo.cl/" target="_blank" rel="noopener"><img width="967" height="844" src="http://elsiglo.cl/wp-content/uploads/2022/04/aviso_NM.jpg" class="image wp-image-31134  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2022/04/aviso_NM.jpg 967w, http://elsiglo.cl/wp-content/uploads/2022/04/aviso_NM-300x262.jpg 300w, http://elsiglo.cl/wp-content/uploads/2022/04/aviso_NM-768x670.jpg 768w" sizes="(max-width: 967px) 100vw, 967px" /></a></div>    </div>
</aside><!-- #secondary -->


</div>

    <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav"><i class="far primary-footer fa-window-close"></i></a>
        <div id="calendar-3" class="widget elegant-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>junio 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://elsiglo.cl/2022/06/01/" aria-label="Entradas publicadas el 1 de June de 2022">1</a></td><td><a href="http://elsiglo.cl/2022/06/02/" aria-label="Entradas publicadas el 2 de June de 2022">2</a></td><td><a href="http://elsiglo.cl/2022/06/03/" aria-label="Entradas publicadas el 3 de June de 2022">3</a></td><td><a href="http://elsiglo.cl/2022/06/04/" aria-label="Entradas publicadas el 4 de June de 2022">4</a></td><td><a href="http://elsiglo.cl/2022/06/05/" aria-label="Entradas publicadas el 5 de June de 2022">5</a></td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td><a href="http://elsiglo.cl/2022/06/08/" aria-label="Entradas publicadas el 8 de June de 2022">8</a></td><td><a href="http://elsiglo.cl/2022/06/09/" aria-label="Entradas publicadas el 9 de June de 2022">9</a></td><td><a href="http://elsiglo.cl/2022/06/10/" aria-label="Entradas publicadas el 10 de June de 2022">10</a></td><td>11</td><td><a href="http://elsiglo.cl/2022/06/12/" aria-label="Entradas publicadas el 12 de June de 2022">12</a></td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td><a href="http://elsiglo.cl/2022/06/16/" aria-label="Entradas publicadas el 16 de June de 2022">16</a></td><td><a href="http://elsiglo.cl/2022/06/17/" aria-label="Entradas publicadas el 17 de June de 2022">17</a></td><td><a href="http://elsiglo.cl/2022/06/18/" aria-label="Entradas publicadas el 18 de June de 2022">18</a></td><td><a href="http://elsiglo.cl/2022/06/19/" aria-label="Entradas publicadas el 19 de June de 2022">19</a></td>
	</tr>
	<tr>
		<td>20</td><td><a href="http://elsiglo.cl/2022/06/21/" aria-label="Entradas publicadas el 21 de June de 2022">21</a></td><td><a href="http://elsiglo.cl/2022/06/22/" aria-label="Entradas publicadas el 22 de June de 2022">22</a></td><td><a href="http://elsiglo.cl/2022/06/23/" aria-label="Entradas publicadas el 23 de June de 2022">23</a></td><td>24</td><td id="today"><a href="http://elsiglo.cl/2022/06/25/" aria-label="Entradas publicadas el 25 de June de 2022">25</a></td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://elsiglo.cl/2022/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>    </div>


<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_image-5" class="widget elegant-widget widget_media_image"><h2 class="widget-title widget-title-1">Ver impresos</h2><a href="https://elsiglo.cl/impresos-el-siglo/"><img width="627" height="836" src="http://elsiglo.cl/wp-content/uploads/2021/08/Captura-de-pantalla-2021-08-27-a-las-21.01.06.png" class="image wp-image-28947  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2021/08/Captura-de-pantalla-2021-08-27-a-las-21.01.06.png 627w, http://elsiglo.cl/wp-content/uploads/2021/08/Captura-de-pantalla-2021-08-27-a-las-21.01.06-225x300.png 225w" sizes="(max-width: 627px) 100vw, 627px" /></a></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="media_image-6" class="widget elegant-widget widget_media_image"><img width="500" height="682" src="http://elsiglo.cl/wp-content/uploads/2021/05/gladys-marin.jpg" class="image wp-image-27585  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2021/05/gladys-marin.jpg 500w, http://elsiglo.cl/wp-content/uploads/2021/05/gladys-marin-220x300.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="media_image-4" class="widget elegant-widget widget_media_image"><img width="500" height="682" src="http://elsiglo.cl/wp-content/uploads/2021/05/salvador-allende.jpg" class="image wp-image-27583  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2021/05/salvador-allende.jpg 500w, http://elsiglo.cl/wp-content/uploads/2021/05/salvador-allende-220x300.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></div>                                </section>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-6">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28915"><a href="http://elsiglo.cl/quienes-somos/">Quiénes Somos.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28936"><a href="http://elsiglo.cl/impresos-el-siglo/">Impresos El Siglo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://elsiglo.cl/contact/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="col-sm-6">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28944"><a href="https://twitter.com/elsiglochile?ref_src=twsrc%5Etfw%7Ctwcamp%5Eembeddedtimeline%7Ctwterm%5Eprofile%3Aelsiglochile&#038;ref_url=https%3A%2F%2Felsiglo.cl%2F2021%2F08%2F27%2Fquiero-contribuir-a-terminar-con-la-exclusion-del-pc-del-senado%2F"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28945"><a href="https://www.facebook.com/elsiglochile"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28946"><a href="https://www.instagram.com/elsiglochile/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright 2021© Todos los derechos reservados.                                        <span class="sep"> | </span>
                    Tema: <a href="https://afthemes.com/products/daily-magazine">Daily Magazine</a> por <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/elsiglo.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=6.0' id='slick-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=6.0' id='blockspare-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=6.0' id='blockspare-tabs-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215' id='elegant-magazine-navigation-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215' id='elegant-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=6.0' id='slick-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=6.0' id='bootstrap-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=6.0' id='sidr-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0' id='matchheight-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=6.0' id='marquee-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=6.0' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/script.js?ver=6.0' id='elegant-magazine-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://elsiglo.cl/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"elsig-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="elsig-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"http:\/\/elsiglo.cl\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"http:\/\/elsiglo.cl\/linkout\/"};</script>
</body>
</html>
