    <!doctype html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>Grandes intereses económicos efectúan reparto de masivos dividendos &#8211; El Siglo</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:33.333333333333% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Feed" href="http://elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Feed de los comentarios" href="http://elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Comentario Grandes intereses económicos efectúan reparto de masivos dividendos del feed" href="http://elsiglo.cl/2021/10/20/grandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blockspare-frontend-block-style-css-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://elsiglo.cl/wp-content/plugins/gutenberg/build/block-library/style.css?ver=11.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elsiglo.cl/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='blockspare-blocks-fontawesome-front-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1629940318' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://elsiglo.cl/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='daily-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Andada' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='daily-magazine-style-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-css'  href='http://elsiglo.cl/wp-content/themes/daily-magazine/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='http://elsiglo.cl/wp-content/themes/daily-magazine/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #353535;
        }
        .top-masthead-overlay{
        background: rgba(53,53,53,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #ffffff;

        }

    

        
</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://elsiglo.cl/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.23' type='text/css' media='all' />
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/easy-twitter-feeds/public/js/widget.js?ver=1.0' id='widget-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.8.1' id='waypoint-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.8.1' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="http://elsiglo.cl/wp-json/" /><link rel="alternate" type="application/json" href="http://elsiglo.cl/wp-json/wp/v2/posts/29428" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="http://elsiglo.cl/2021/10/20/grandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos/" />
<link rel='shortlink' href='http://elsiglo.cl/?p=29428' />
<link rel="alternate" type="application/json+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2021%2F10%2F20%2Fgrandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2021%2F10%2F20%2Fgrandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos%2F&#038;format=xml" />
<link rel="pingback" href="http://elsiglo.cl/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
            }

                    </style>
        
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-270x270.jpeg" />
    </head>

<body class="post-template-default single single-post postid-29428 single-format-standard wp-custom-logo align-content-left disable-default-home-content elementor-default elementor-kit-286">

    
    <div id="af-preloader">
        <div class="af-loader">
            <div class="loader-circle"></div>
        </div>
    </div>

<div id="page" class="site">

        <a class="skip-link screen-reader-text"
           href="#content">Saltar al contenido</a>
    <div class="header-layout-2">
                    <div class="top-masthead ">
                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-28915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28915"><a href="http://elsiglo.cl/quienes-somos/">Quiénes Somos.</a></li>
<li id="menu-item-28936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28936"><a href="http://elsiglo.cl/impresos-el-siglo/">Impresos El Siglo</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://elsiglo.cl/contact/">Contacto</a></li>
</ul></div>                            </div>
                        
                                                    <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-28944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28944"><a href="https://twitter.com/elsiglochile?ref_src=twsrc%5Etfw%7Ctwcamp%5Eembeddedtimeline%7Ctwterm%5Eprofile%3Aelsiglochile&#038;ref_url=https%3A%2F%2Felsiglo.cl%2F2021%2F08%2F27%2Fquiero-contribuir-a-terminar-con-la-exclusion-del-pc-del-senado%2F"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-28945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28945"><a href="https://www.facebook.com/elsiglochile"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-28946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28946"><a href="https://www.instagram.com/elsiglochile/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                                            </div>
                </div>

            </div> <!--    Topbar Ends-->

                    <div class="trending-posts-line">
            <div class="container">
                <div class="trending-line">
                    <div class="trending-now primary-color">
                        <div class="alert-spinner">
                            <div class="double-bounce1"></div>
                            <div class="double-bounce2"></div>
                        </div>
                        <strong>Exclusivo</strong>
                    </div>
                                        <div class="trending-slides">
                                                    <div class='marquee' data-speed='30000' data-gap='0' data-duplicated='true'>
                            

                                    <a href="http://elsiglo.cl/2021/10/22/gabriel-boric-me-siento-totalmente-preparado/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2021/08/gabriel-boric-en-una-calle-50x50.jpeg" alt="Gabriel Boric: “Me siento totalmente preparado”">
                                        
                                        Gabriel Boric: “Me siento totalmente preparado”                                    </a>

                            

                                    <a href="http://elsiglo.cl/2021/10/22/como-algoritmos-de-facebook-promueven-odio-y-contenidos-toxicos/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2021/10/facebook-algoritmos-50x50.png" alt="Cómo algoritmos de Facebook promueven odio y contenidos tóxicos">
                                        
                                        Cómo algoritmos de Facebook promueven odio y contenidos tóxicos                                    </a>

                            

                                    <a href="http://elsiglo.cl/2021/10/21/a-cincuenta-anos-del-premio-nobel-a-pablo-neruda/"> 
                                                                                    <img src="http://elsiglo.cl/wp-content/uploads/2021/10/el-siglo-portada-neruda-50x50.jpg" alt="A cincuenta años del Premio Nobel a Pablo Neruda">
                                        
                                        A cincuenta años del Premio Nobel a Pablo Neruda                                    </a>

                                                        </div>
                        
                    </div>

                </div>
            </div>
        </div>
        <!-- Trending line END -->
        
                <header id="masthead" class="site-header">
                        <div class="masthead-banner "
                 data-background="">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12 col-sm-12">
                            <div class="site-branding col-md-5 col-sm-5">
                                <a href="http://elsiglo.cl/" class="custom-logo-link" rel="home"><img width="451" height="129" src="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-semanariod.png" class="custom-logo" alt="El Siglo" srcset="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-semanariod.png 451w, http://elsiglo.cl/wp-content/uploads/2021/08/cropped-semanariod-300x86.png 300w" sizes="(max-width: 451px) 100vw, 451px" /></a>                                    <p class="site-title font-family-1">
                                        <a href="http://elsiglo.cl/"
                                           rel="home">El Siglo</a>
                                    </p>
                                
                                                            </div>
                            <div class="site-advertisement col-md-7 col-sm-7">
                                        <div class="banner-promotions-wrapper">
            <div class="container">
                <a href="" target="_blank">
                    <img width="1170" height="223" src="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-baner001.png" class="attachment-full size-full" alt="" loading="lazy" srcset="http://elsiglo.cl/wp-content/uploads/2021/08/cropped-baner001.png 1170w, http://elsiglo.cl/wp-content/uploads/2021/08/cropped-baner001-300x57.png 300w, http://elsiglo.cl/wp-content/uploads/2021/08/cropped-baner001-1024x195.png 1024w, http://elsiglo.cl/wp-content/uploads/2021/08/cropped-baner001-768x146.png 768w" sizes="(max-width: 1170px) 100vw, 1170px" />                </a>
            </div>
        </div>
        <!-- Trending line END -->
                                    </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="navigation-container">
                                                                    <span class="offcanvas">
                                     <a href="#offcanvasCollapse" class="offcanvas-nav">
                                           <div class="offcanvas-menu">
                                               <span class="mbtn-top"></span>
                                               <span class="mbtn-mid"></span>
                                               <span class="mbtn-bot"></span>
                                           </div>
                                       </a>
                                </span>
                                                                <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                                <button class="toggle-menu" aria-controls="primary-menu">
                                <span class="screen-reader-text">Menú principal</span>
                                 <i class="ham"></i>
                            </button>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27068"><a href="http://elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27067"><a href="http://elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27069"><a href="http://elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-27073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27073"><a href="http://elsiglo.cl/category/analisis/">Análisis</a></li>
<li id="menu-item-27072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27072"><a href="http://elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-28914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28914"><a href="http://elsiglo.cl/category/el-editorial/">El Editorial</a></li>
<li id="menu-item-27074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27074"><a href="http://elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>

        <div id="af-search-wrap">
            <div class="af-search-box table-block">
                <div class="table-block-child v-center text-center">
                    <form role="search" method="get" class="search-form" action="http://elsiglo.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </div>
            </div>
            <div class="af-search-close af-search-click">
                <span></span>
                <span></span>
            </div>
        </div>
    </div>

    <div id="content" class="site-content">


        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://elsiglo.cl/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2021/10/" itemprop="item"><span itemprop="name">octubre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://elsiglo.cl/2021/10/20/" itemprop="item"><span itemprop="name">20</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://elsiglo.cl/2021/10/20/grandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos/" itemprop="item"><span itemprop="name">Grandes intereses económicos efectúan reparto de masivos dividendos</span></a><meta itemprop="position" content="5" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <article id="post-29428" class="post-29428 post type-post status-publish format-standard has-post-thumbnail hentry category-pais">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="976" height="549" src="http://elsiglo.cl/wp-content/uploads/2021/10/dinero-sombra.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="" loading="lazy" srcset="http://elsiglo.cl/wp-content/uploads/2021/10/dinero-sombra.jpg 976w, http://elsiglo.cl/wp-content/uploads/2021/10/dinero-sombra-300x169.jpg 300w, http://elsiglo.cl/wp-content/uploads/2021/10/dinero-sombra-768x432.jpg 768w" sizes="(max-width: 976px) 100vw, 976px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="http://elsiglo.cl/category/pais/" rel="category tag">País</a></span>                </div>
                        <h1 class="entry-title">Grandes intereses económicos efectúan reparto de masivos dividendos</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            20/10/2021        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                        

    <div class="entry-content">
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://elsiglo.cl/2021/10/20/grandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Redes</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felsiglo.cl%2F2021%2F10%2F20%2Fgrandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Grandes%20intereses%20econ%C3%B3micos%20efect%C3%BAan%20reparto%20de%20masivos%20dividendos&url=http%3A%2F%2Felsiglo.cl%2F2021%2F10%2F20%2Fgrandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Grandes%20intereses%20econ%C3%B3micos%20efect%C3%BAan%20reparto%20de%20masivos%20dividendos http%3A%2F%2Felsiglo.cl%2F2021%2F10%2F20%2Fgrandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://elsiglo.cl/2021/10/20/grandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos/', 'Grandes%20intereses%20econ%C3%B3micos%20efect%C3%BAan%20reparto%20de%20masivos%20dividendos', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><blockquote><p><strong>Durante el año han aumentado los dividendos a repartir de las empresas que controlan. En el listado de los mayores retiros efectuados durante el año figuran quienes tradicionalmente encabezan los Mapas de la Extrema Riqueza del país: los Luksic, Angelini, Matte, Paulmann. Así como la filial en Chile del español Banco Santander, que a la vez es la institución del sector de mayores utilidades. Los hechos muestran que parte importante de estos fondos se han ido al exterior y, desde luego, se restan a inversiones.</strong></p></blockquote>
<p><span id="more-29428"></span></p>
<p><em>Hugo Fazio (*). Economista. CENDA. 10/2021</em>. Durante 2021 se ha producido en el país un reparto masivo de altos dividendos, varios de ellos extraordinarios. Al comenzar octubre sumaban US$12.207 millones, monto superior en 88% a todos los efectuados en el 2020. Los dividendos con relación al precio de las acciones han estado sobre el 20%, cuando tradicionalmente se movían entre un 7% y un 10%. Estos recursos se restan a inversiones posibles dentro del país, las cuales se están efectuando fundamentalmente en iniciativas que ya se encuentran en desarrollo.</p>
<p>El listado de las empresas que más reparto han efectuado la encabezan sociedades con mayoría accionaria del grupo Matte, uno de cuyos integrantes, Bernardo Larraín Matte, hasta hace poco era presidente de la Confederación de la Producción y el Comercio. Es el mismo grupo del escándalo del papel higiénico. Dos de sus empresas son las que figuran en el primer lugar del ranking: la eléctrica Colbún con US $1.250,64 millones, seguido por el holding Minera Valparaíso que es la segunda empresa que repartió más de US$1.000 millones. Y en noveno lugar se encuentra su sociedad más emblemática, Empresas CMPC, con US$ 366,95 millones, repartiendo el total de las utilidades obtenidas, en una de sus filiales se produjo el ya citado escándalo. Estas tres empresas suman más de US$2.500 millones.</p>
<p><strong>Las empresas con mayores repartos el 2021</strong></p>
<p><strong> </strong></p>
<p><em>(Fuente: Comisión para el Mercado Financiero (US$ millones)</em></p>
<table width="589">
<tbody>
<tr>
<td width="196">Empresa</td>
<td width="196">Monto</td>
<td width="196">Controlada por:</td>
</tr>
<tr>
<td width="196">Colbún</td>
<td width="196">1.250,64</td>
<td width="196">Grupo Matte</td>
</tr>
<tr>
<td width="196">Minera Valparaíso</td>
<td width="196">1.001,49</td>
<td width="196">Grupo Matte</td>
</tr>
<tr>
<td width="196">Cencosud</td>
<td width="196">   887,85</td>
<td width="196">Grupo Paulmann</td>
</tr>
<tr>
<td width="196">Empresas Copec</td>
<td width="196">. 764,44</td>
<td width="196">Grupo Angelini</td>
</tr>
<tr>
<td width="196">Sudamericana de Vapores</td>
<td width="196">. 619,49</td>
<td width="196">Grupo Luksic</td>
</tr>
<tr>
<td width="196">Antarchile</td>
<td width="196">. 544,93</td>
<td width="196">Grupo Angelini</td>
</tr>
<tr>
<td width="196">Quiñenco</td>
<td width="196">. 528,20</td>
<td width="196">Grupo Luksic</td>
</tr>
<tr>
<td width="196">Banco Santander</td>
<td width="196">. 440,33</td>
<td width="196">Banco Santander (España)</td>
</tr>
<tr>
<td width="196">Empresas CMPC</td>
<td width="196">. 366,95</td>
<td width="196">Grupo Matte</td>
</tr>
<tr>
<td width="196">CAP</td>
<td width="196">. I362,49</td>
<td width="196">De Andraca/Rassmuss</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>El Grupo Luksic, el más poderoso del país, figura con dos empresas, la Compañía Sudamericana de Vapores (CSAV) y su holding no minero, Quiñenco, el 80% de cuyas utilidades provinieron de CSAV. Los Luksic tienen además un holding minero, Antofagasta Minerals (AMSA) que cotiza en el mercado bursátil londinense, de donde dirige sus negocios, figurando entre las grandes empresas cupríferas a nivel mundial. Su presidente ejecutivo, Iván Arriagada, redujo la estimación de producción en 2021, debido a la sequía que afecta a Chile, la cual resiente la producción de su mayor explotación, Los Pelambres, en unas 50.000 toneladas. Para enfrentar esta situación están construyendo una planta desalinizadora, que contaba a fines de septiembre con un avance del 60%.</p>
<p>Los Luksic ingresaron a la CSAV en 2011, sociedad hasta entonces controlada por el grupo formado por Ricardo Claro Valdés, que había fallecido el año 2008. En 2011 la compañía perdió US$1.219 millones, monto que constituía hasta esa fecha el saldo rojo más alto de una empresa perteneciente al IPSA. Sus pérdidas continuaron hasta el año 2017, con la única excepción de 2014. En 2011, la economía global venía saliendo hace poco de la Gran Recesión vivida a fines de la primera década del siglo XXI.</p>
<p>En 2021 CSAV era claramente otra empresa, luego de fusionarse con capitales germanos en Hapag-Lloyd, de la cual posee el 30% de sus títulos, que cuenta a la fecha con una capitalización bursátil superior a US$35.000 millones. Una de las estrategias seguidas por los Luksic en diferentes sectores económicos ha sido establecer alianzas con capitales extranjeros. Así lo hace en el Banco de Chile, donde se encuentra asociado con el consorcio financiero estadounidense Citibank. Madeco se insertó en la francesa Nexans, donde también es uno de sus mayores accionistas individuales. En CCU la alianza es con la cervecera Heineken. La fusión con Hapag-Lloyd se produjo en 2014, CSAV estaba presente en el tráfico marítimo norte-sur, en cambio Hapag-Lloyd lo hacía en la dirección este-oeste. La empresa fusionada es actualmente la quinta mayor naviera a nivel mundial. Se trata de un sector fuertemente concentrado. Las diez mayores navieras poseen un 87% del mercado global. En 2017 se produjo una nueva fusión, ahora de Hapag-Lloyd con United Arab Shipping Company. En ese momento CSAV redujo su participación al 22,57%, el cual posteriormente volvió a aumentar. La empresa es dirigida por un pacto de accionistas entre CSAV (30%), Kühne Maritime (30%) y la ciudad de Hamburgo (13,9%). El pacto dura hasta 2024, el cual el presidente de CSAV, Óscar Hasbún, lo calificó de “extraordinariamente exitoso” (10/10/21).</p>
<p>Las utilidades de CSAV en el primer semestre alcanzaron a US$974 millones, la más elevada que ha obtenido en toda su historia y que se proyecta en un monto aún superior para el segundo semestre. Las tarifas marítimas están extraordinariamente elevadas, las cuales prácticamente se han duplicado. Además, la elevada demanda conduce a que las naves se encuentren permanentemente ocupadas. Los Luksic tienen un 65% de CSAV, no proyectando aumentarlo, ya que debería efectuar una oferta pública de acciones. El grupo Claro mantiene un 4%.</p>
<p>Los Angelini figuran en el listado de las diez empresas que han distribuido más dividendos con AntarChile, su sociedad matriz, y Empresas Copec, su mayor conglomerado, sumando ambos dividendos por algo más de US$1.300 millones. Empresas Copec decidió modificar su nombre. “El petróleo -señaló Arturo Natho, su gerente general- es el origen, de ahí partimos, pero claramente los tiempos requieren hoy un foco distinto y nos parece muy importante marcarlo también con un cambio de nombre. Tenemos -agregó- que entender que el desafío de la carbono neutralidad es de tal magnitud que abarca a toda la sociedad. Estamos transformándonos muy decididamente a entender cómo funciona este nuevo mundo”. (12/10/21).</p>
<p>En el listado de las diez empresas de mayores dividendos figura además la filial en Chile del español Banco Santander, que es la institución bancaria en el país de más altas utilidades en el año hasta septiembre, las cuales llegaron a $543.198 millones, con un aumento de 62,6% con relación a los mismos meses de 2020, seguida por el Banco de Chile con ganancias de $509.106 millones, un 51,1% superior. En el sistema bancario la presencia de capitales extranjeros en función controladora es muy alta. Entre los bancos privados, los de mayor presencia son todos extranjeros, con la excepción del BCI, con mayoría accionaria del grupo Yarur Rey, que en los últimos años ha crecido fuertemente en EEUU, en Florida.</p>
<p>Igualmente, en el listado se encuentra Cencosud, la empresa del grupo Paulmann, ahora presidida por Heike Paulmann, la cual el 8 de octubre anunció un nuevo dividendo extraordinario por US$530 millones, que se agrega a otro entregado provisionalmente con anterioridad, enterando US$880 millones. Así como los controladores de CAP, que obtuvieron elevadas ganancias durante el año cuando la cotización del hierro alcanzó elevados niveles.</p>
<p>El ex ministro de Economía, José Ramón Valente, cuantificó que en el país se invertía habitualmente un 25% del PIB, el 20% del cual se financiaba con ahorro y el otro 5% con préstamos obtenidos en mercados internacionales. “Ese ahorro interno, ese 20% del PIB se invertía en aumentar la capacidad productiva del país, la mayoría era la plata que las compañías ganaban y no repartían a sus accionistas. Si ganaban $100, $70 lo dejaban dentro de las empresas para hacerlas crecer, y ahora eso no está ocurriendo” (10/10/21). “Hoy en Chile los grandes proyectos que se están desarrollando -señaló por su parte, Maricela Plaza, directora senior de la clasificadora de riesgo ICR- son los impostergables (&#8230;), los que aseguran la continuidad operacional de los emisores o los que tienen que cumplir un calendario definido en alguna licitación pública. El resto de los proyectos se encuentran en receso”, (10/10/21).</p>
<p>Una de las explicaciones para la devaluación experimentada por el peso chileno reside en que egresan capitales del país. El presidente del Banco Central, Mario Marcel, constató la existencia de fuga de capitales. “(&#8230;) las salidas de capitales -expresó ante la Comisión de Constitución del Senado- han aumentado significativamente desde el comienzo de la crisis del Covid, pero especialmente desde comienzos de este año”. Añadiendo que también aumenta el número de empresas y personas que abren cuentas corrientes en dólares. “Todo eso -subrayó- es lo que presiona al dólar al alza” (13/10/21).</p>
<h6><em>(*)Hugo Fazio. Economista chileno, fue vicepresidente Ejecutivo del Banco Central de Chile, fundador y directivo del Centro de Estudios Nacionales de Desarrollo Alternativo, académicos de varias universidades.</em></h6>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="http://elsiglo.cl/author/hguzman/"><img alt='' src='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="http://elsiglo.cl/author/hguzman/">El Siglo</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="http://elsiglo.cl/author/hguzman/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;right: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='http://elsiglo.cl/2021/10/20/grandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Felsiglo.cl%2F2021%2F10%2F20%2Fgrandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Grandes%20intereses%20econ%C3%B3micos%20efect%C3%BAan%20reparto%20de%20masivos%20dividendos&url=http%3A%2F%2Felsiglo.cl%2F2021%2F10%2F20%2Fgrandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Grandes%20intereses%20econ%C3%B3micos%20efect%C3%BAan%20reparto%20de%20masivos%20dividendos http%3A%2F%2Felsiglo.cl%2F2021%2F10%2F20%2Fgrandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>    </div><!-- .entry-content -->
    <footer class="entry-footer">
            </footer>


<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            También te puede interesar        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2021/10/20/violento-ataque-a-trabajadores-del-sector-publico/" rel="bookmark">Violento ataque a trabajadores del sector público</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            20/10/2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2021/10/20/alerta-gobierno-en-bancarrota-pretende-privatizar-el-litio/" rel="bookmark">¡Alerta!: Gobierno en bancarrota pretende privatizar el litio</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            20/10/2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2021/10/15/18-o-ddhh-la-burla-del-poder-judicial-el-gobierno-y-carabineros/" rel="bookmark">18/O. DDHH: La burla del Poder Judicial, el Gobierno y Carabineros</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            15/10/2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2021/10/14/colonia-dignidad-exigen-renuncia-del-ministro-de-justicia-y-ddhh/" rel="bookmark">“Colonia Dignidad”. Exigen renuncia del Ministro de Justicia y DDHH</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            14/10/2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="http://elsiglo.cl/2021/10/14/se-pueden-cambiar-las-ffaa-en-chile-pregunta-seria/" rel="bookmark">¿Se pueden cambiar las FFAA en Chile? Pregunta seria</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">Por</span>
            <a href="http://elsiglo.cl/author/hguzman/">
                El Siglo            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            14/10/2021        </span>
                        </div>
            </li>
            </ul>
</div>



	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://elsiglo.cl/2021/10/20/alerta-gobierno-en-bancarrota-pretende-privatizar-el-litio/" rel="prev">¡Alerta!: Gobierno en bancarrota pretende privatizar el litio</a></div><div class="nav-next"><a href="http://elsiglo.cl/2021/10/20/convencion-avanzan-labores/" rel="next">Convención: avanzan labores y posicionamientos</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/20/grandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://elsiglo.cl/wp-login.php?redirect_to=http%3A%2F%2Felsiglo.cl%2F2021%2F10%2F20%2Fgrandes-intereses-economicos-efectuan-reparto-de-masivos-dividendos%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-3" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="http://elsiglo.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="text-2" class="widget elegant-widget widget_text"><h2 class="widget-title widget-title-1"><span>Twitter</span></h2>			<div class="textwidget">	
<a class="twitter-timeline" data-width="400" data-height="700" data-theme="light" href="https://twitter.com/elsiglochile">My Timeline elsiglochile</a> 

</div>
		</div><div id="media_image-9" class="widget elegant-widget widget_media_image"><img width="537" height="400" src="http://elsiglo.cl/wp-content/uploads/2021/05/baner-radio-nuevo-mundo.jpeg" class="image wp-image-27089  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2021/05/baner-radio-nuevo-mundo.jpeg 537w, http://elsiglo.cl/wp-content/uploads/2021/05/baner-radio-nuevo-mundo-300x223.jpeg 300w" sizes="(max-width: 537px) 100vw, 537px" /></div>    </div>
</aside><!-- #secondary -->


</div>

    <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav"><i class="far primary-footer fa-window-close"></i></a>
        <div id="calendar-3" class="widget elegant-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octubre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://elsiglo.cl/2021/10/01/" aria-label="Entradas publicadas el 1 de October de 2021">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://elsiglo.cl/2021/10/04/" aria-label="Entradas publicadas el 4 de October de 2021">4</a></td><td><a href="http://elsiglo.cl/2021/10/05/" aria-label="Entradas publicadas el 5 de October de 2021">5</a></td><td><a href="http://elsiglo.cl/2021/10/06/" aria-label="Entradas publicadas el 6 de October de 2021">6</a></td><td><a href="http://elsiglo.cl/2021/10/07/" aria-label="Entradas publicadas el 7 de October de 2021">7</a></td><td><a href="http://elsiglo.cl/2021/10/08/" aria-label="Entradas publicadas el 8 de October de 2021">8</a></td><td>9</td><td><a href="http://elsiglo.cl/2021/10/10/" aria-label="Entradas publicadas el 10 de October de 2021">10</a></td>
	</tr>
	<tr>
		<td>11</td><td><a href="http://elsiglo.cl/2021/10/12/" aria-label="Entradas publicadas el 12 de October de 2021">12</a></td><td><a href="http://elsiglo.cl/2021/10/13/" aria-label="Entradas publicadas el 13 de October de 2021">13</a></td><td><a href="http://elsiglo.cl/2021/10/14/" aria-label="Entradas publicadas el 14 de October de 2021">14</a></td><td><a href="http://elsiglo.cl/2021/10/15/" aria-label="Entradas publicadas el 15 de October de 2021">15</a></td><td>16</td><td><a href="http://elsiglo.cl/2021/10/17/" aria-label="Entradas publicadas el 17 de October de 2021">17</a></td>
	</tr>
	<tr>
		<td>18</td><td><a href="http://elsiglo.cl/2021/10/19/" aria-label="Entradas publicadas el 19 de October de 2021">19</a></td><td><a href="http://elsiglo.cl/2021/10/20/" aria-label="Entradas publicadas el 20 de October de 2021">20</a></td><td><a href="http://elsiglo.cl/2021/10/21/" aria-label="Entradas publicadas el 21 de October de 2021">21</a></td><td><a href="http://elsiglo.cl/2021/10/22/" aria-label="Entradas publicadas el 22 de October de 2021">22</a></td><td>23</td><td id="today">24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://elsiglo.cl/2021/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>    </div>


<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_image-5" class="widget elegant-widget widget_media_image"><h2 class="widget-title widget-title-1">Ver impresos</h2><a href="https://elsiglo.cl/impresos-el-siglo/"><img width="627" height="836" src="http://elsiglo.cl/wp-content/uploads/2021/08/Captura-de-pantalla-2021-08-27-a-las-21.01.06.png" class="image wp-image-28947  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2021/08/Captura-de-pantalla-2021-08-27-a-las-21.01.06.png 627w, http://elsiglo.cl/wp-content/uploads/2021/08/Captura-de-pantalla-2021-08-27-a-las-21.01.06-225x300.png 225w" sizes="(max-width: 627px) 100vw, 627px" /></a></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="media_image-6" class="widget elegant-widget widget_media_image"><img width="500" height="682" src="http://elsiglo.cl/wp-content/uploads/2021/05/gladys-marin.jpg" class="image wp-image-27585  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2021/05/gladys-marin.jpg 500w, http://elsiglo.cl/wp-content/uploads/2021/05/gladys-marin-220x300.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="media_image-4" class="widget elegant-widget widget_media_image"><img width="500" height="682" src="http://elsiglo.cl/wp-content/uploads/2021/05/salvador-allende.jpg" class="image wp-image-27583  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2021/05/salvador-allende.jpg 500w, http://elsiglo.cl/wp-content/uploads/2021/05/salvador-allende-220x300.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></div>                                </section>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                    <div class="col-sm-6">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28915"><a href="http://elsiglo.cl/quienes-somos/">Quiénes Somos.</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28936"><a href="http://elsiglo.cl/impresos-el-siglo/">Impresos El Siglo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://elsiglo.cl/contact/">Contacto</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="col-sm-6">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28944"><a href="https://twitter.com/elsiglochile?ref_src=twsrc%5Etfw%7Ctwcamp%5Eembeddedtimeline%7Ctwterm%5Eprofile%3Aelsiglochile&#038;ref_url=https%3A%2F%2Felsiglo.cl%2F2021%2F08%2F27%2Fquiero-contribuir-a-terminar-con-la-exclusion-del-pc-del-senado%2F"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28945"><a href="https://www.facebook.com/elsiglochile"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28946"><a href="https://www.instagram.com/elsiglochile/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright 2021© Todos los derechos reservados.                                        <span class="sep"> | </span>
                    Tema: <a href="https://afthemes.com/products/daily-magazine">Daily Magazine</a> por <a href="https://afthemes.com/">AF themes</a>.                </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
    <script type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script>
    <script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( "objectFit" in document.documentElement.style ) || document.write( '<script src="http://elsiglo.cl/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.5f0c4c73.js?ver=2.3.5"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/elsiglo.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=5.8.1' id='slick-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=5.8.1' id='blockspare-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=5.8.1' id='blockspare-tabs-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215' id='elegant-magazine-navigation-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215' id='elegant-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=5.8.1' id='slick-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=5.8.1' id='bootstrap-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=5.8.1' id='sidr-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.8.1' id='matchheight-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=5.8.1' id='marquee-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.8.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/elegant-magazine/assets/script.js?ver=5.8.1' id='elegant-magazine-script-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://elsiglo.cl/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

</body>
</html>
