<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>El emotivo saludo de fuerzas que respaldan a Daniel Jadue &#8211; El Siglo</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Feed" href="http://elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Feed de los comentarios" href="http://elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Siglo &raquo; Comentario El emotivo saludo de fuerzas que respaldan a Daniel Jadue del feed" href="http://elsiglo.cl/2021/07/15/el-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://elsiglo.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ansar-import-css'  href='http://elsiglo.cl/wp-content/plugins/ansar-import/public/css/ansar-import-public.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elsiglo.cl/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://elsiglo.cl/wp-content/themes/newsup/css/bootstrap.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='http://elsiglo.cl/wp-content/themes/newsbulk/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://elsiglo.cl/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://elsiglo.cl/wp-content/themes/newsup/css/owl.carousel.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='http://elsiglo.cl/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css'  href='http://elsiglo.cl/wp-content/themes/newsup/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsbulk-style-css'  href='http://elsiglo.cl/wp-content/themes/newsbulk/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsbulk-default-css-css'  href='http://elsiglo.cl/wp-content/themes/newsbulk/css/colors/default.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/ansar-import/public/js/ansar-import-public.js?ver=1.0.5' id='ansar-import-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/easy-twitter-feeds/public/js/widget.js?ver=1.0' id='widget-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newsup/js/navigation.js?ver=5.7.2' id='newsup-navigation-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newsup/js/bootstrap.js?ver=5.7.2' id='bootstrap-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.7.2' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.7.2' id='smartmenus-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.7.2' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.7.2' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newsup/js/main.js?ver=5.7.2' id='newsup-main-js-js'></script>
<link rel="https://api.w.org/" href="http://elsiglo.cl/wp-json/" /><link rel="alternate" type="application/json" href="http://elsiglo.cl/wp-json/wp/v2/posts/28450" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="http://elsiglo.cl/2021/07/15/el-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue/" />
<link rel='shortlink' href='http://elsiglo.cl/?p=28450' />
<link rel="alternate" type="application/json+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2021%2F07%2F15%2Fel-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felsiglo.cl%2F2021%2F07%2F15%2Fel-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue%2F&#038;format=xml" />
<link rel="pingback" href="http://elsiglo.cl/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
    <style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
    
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-180x180.jpeg" />
<meta name="msapplication-TileImage" content="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-logo1-270x270.jpeg" />
</head>
<body class="post-template-default single single-post postid-28450 single-format-standard wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list elementor-default elementor-kit-286" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
    <div class="wrapper">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>16 de julio de 2021            <span class="time">  06:59</span>
                    </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <a  target="_blank" href="https://www.facebook.com/elsiglochile/">
                      <li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
                                                                  <a target="_blank" href="https://twitter.com/elsiglochile">
                      <li><span class="icon-soci twitter"><i class="fa fa-twitter"></i></span></li></a>
                                                                  <a  href="#">
                      <li><span class="icon-soci linkedin"><i class="fa fa-linkedin"></i></span></li></a>
                                                                  <a target="_blank"  href="https://www.instagram.com/elsiglochile/">
                      <li><span class="icon-soci instagram"><i class="fa fa-instagram"></i></span></li></a>
                                                                  <a target="_blank"  href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos">
                      <li><span class="icon-soci youtube"><i class="fa fa-youtube"></i></span></li></a>
                                              
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("http://elsiglo.cl/wp-content/uploads/2021/05/cropped-cropped-fondo.jpg" );'>
                        <div class="overlay">
              <div class="inner" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                <a href="http://elsiglo.cl/" class="navbar-brand" rel="home"><img width="831" height="138" src="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-cropped-siglonew-1-1_clipped_rev_1.png" class="custom-logo" alt="El Siglo" srcset="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-cropped-siglonew-1-1_clipped_rev_1.png 831w, http://elsiglo.cl/wp-content/uploads/2021/05/cropped-cropped-siglonew-1-1_clipped_rev_1-300x50.png 300w, http://elsiglo.cl/wp-content/uploads/2021/05/cropped-cropped-siglonew-1-1_clipped_rev_1-768x128.png 768w" sizes="(max-width: 831px) 100vw, 831px" /></a>                                </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid">
          <!-- Right nav -->
                    <div class="m-header align-items-center">
                                                <a class="mobilehomebtn" href="http://elsiglo.cl"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Alternar la navegación">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2 d-none">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="http://elsiglo.cl/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-primary" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="http://elsiglo.cl"><span class='fa fa-home'></span></a></li><li id="menu-item-27738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27738"><a href="http://elsiglo.cl/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27067"><a href="http://elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27068"><a href="http://elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27069"><a href="http://elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071"><a href="http://elsiglo.cl/category/informacion/">Información</a></li>
<li id="menu-item-27072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27072"><a href="http://elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-27073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27073"><a href="http://elsiglo.cl/category/analisis/">Análisis</a></li>
<li id="menu-item-27074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27074 dropdown"><a href="http://elsiglo.cl/category/el-silgo-tv/">El Siglo TV<i class="dropdown-arrow fa fa-angle-down"></i></a>
<ul class="dropdown-menu">
	<li id="menu-item-27075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27075"><a href="http://elsiglo.cl/category/hablemos-de-la-tele/">Hablemos de la Tele</a></li>
</ul>
</li>
</ul>        				</div>		
              		</div>
                  <!-- Right nav -->
                    <div class="desk-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box">
                      <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                       <i class="fa fa-search"></i>
                      </a>
                      <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="http://elsiglo.cl/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                    </div>
                    </div>
                    <!-- /Right nav --> 
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/politica/" alt="Ver todas las entradas en Política"> 
                                 Política
                             </a><a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/portada/" alt="Ver todas las entradas en Portada"> 
                                 Portada
                             </a>                </div>
                                <h1 class="title single"> <a title="Enlace permanente a:El emotivo saludo de fuerzas que respaldan a Daniel Jadue">
                  El emotivo saludo de fuerzas que respaldan a Daniel Jadue</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="http://elsiglo.cl/author/hguzman/"> <img alt='' src='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/> </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>Por</span><a href="http://elsiglo.cl/author/hguzman/">El Siglo</a></h4>
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Jul 15, 2021</span>
                                      </div>
                </div>
              </div>
              <img width="720" height="540" src="http://elsiglo.cl/wp-content/uploads/2021/06/01.jpeg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="http://elsiglo.cl/wp-content/uploads/2021/06/01.jpeg 720w, http://elsiglo.cl/wp-content/uploads/2021/06/01-300x225.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" />              <article class="small single">
                <blockquote><p><strong>“Agradecemos a cada lugar en donde hemos sido tan calurosamente acogidxs, en donde ha salido el pueblo de Chile a las calles para recibirnos, darnos su apoyo y alentarnos en esta gran tarea que tenemos todas, todos y todes por delante”. “Otro Chile es posible y de nosotrxs depende hacerlo realidad. Este domingo 18 de julio puede ser un día decisivo en las luchas para conquistar una sociedad plenamente democrática”.</strong></p></blockquote>
<p><span id="more-28450"></span></p>
<p><em>Equipo “El Siglo”. Santiago. 15/07/2021</em>. El siguiente es el texto íntegro del saludo de las fuerzas políticas y sociales que respaldan la candidatura presidencial de Daniel Jadue:</p>
<p>“Estamos llegando al cierre de una hermosa campaña.</p>
<p>Una campaña llena de alegrías, de energía social, de esperanzas y de emociones que nos unen en un sueño común: superar este modelo neoliberal de abusos, de arbitrariedades y desigualdades.</p>
<p>Sueño que nos moviliza para avanzar hacia la justicia social y hacia un desarrollo armónico y respetuoso de los ecosistemas y sus elementos, de las identidades culturales y territoriales, con una democracia fuerte y participativa; como bases para una transformación real del país que queremos para todas, todos y todes.</p>
<p>Hemos recorrido el país de norte a sur y de cordillera a mar, en estas semanas. Nos hemos reunido con distintas personas, comunidades, agrupaciones, organizaciones sociales. Hemos seguido conociendo diversas realidades. Sin embargo, nos queda mucho por recorrer, por conocer, y muchas y muchos con quienes poder compartir.</p>
<p>Agradecemos a cada lugar en donde hemos sido tan calurosamente acogidxs, en donde ha salido el pueblo de Chile a las calles para recibirnos, darnos su apoyo y alentarnos en esta gran tarea que tenemos todas, todos y todes por delante.</p>
<p>Y estamos segurxs de que en los próximos días, cada uno y cada una de ustedes, serán nuestrxs representantes en sus barrios, en sus trabajos, con sus familias, con sus vecinos y vecinas. Y quienes se encargarán de llevar nuestras propuestas y compromisos, así como de invitarlxs a votar.</p>
<p>¡Vamos por ancho camino compañeras y compañeros!</p>
<p>Y queremos saludar y agradecer especialmente a quienes durante esta semana, han decidido depositar su confianza en este programa de gobierno y sumarse a apoyar la campaña de Daniel Jadue, el Candidato del Pueblo.</p>
<p>Saludamos a:</p>
<p>Colectivo “Socialistas por Jadue”</p>
<p>Movimiento de Pobladores Ukamau</p>
<p>Socialistas Independientes</p>
<p>Movimiento Somos</p>
<p>Frente Allendista de Chile</p>
<p>Así como valoramos inmensamente el trabajo realizado hasta ahora, por todas y cada una de las orgánicas e independientes que componen a Chile Digno, Verde y Soberano:</p>
<p>Partido Comunista</p>
<p>Partido Igualdad</p>
<p>Federación Regionalista Verde Social</p>
<p>Acción Humanista</p>
<p>Renace</p>
<p>Movimiento Victoria Popular</p>
<p>Izquierda Libertaria</p>
<p>Movimiento del Socialismo Allendista</p>
<p>Izquierda Cristiana</p>
<p>Independientes por Jadue</p>
<p>Otro Chile es posible y de nosotrxs depende hacerlo realidad. Este domingo 18 de julio puede ser un día decisivo en las luchas para conquistar una sociedad plenamente democrática.</p>
<p>Todas, todos y todes seremos participantes activxs en convocar a votar temprano y luego integrarnos como apoderadxs a la defensa del voto.</p>
<p>¡Noviembre comienza en Julio porque sin Julio no hay Noviembre!</p>
<p>Vamos todxs a votar por un Chile digno, verde y soberano, plurinacional, intercultural y feminista.</p>
<p>¡Venceremos y será hermoso!”</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="post-views post-28450 entry-meta">
				<span class="post-views-icon dashicons dashicons-chart-bar"></span>
				<span class="post-views-label">Post Views: </span>
				<span class="post-views-count">309</span>
			</div>                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=http://elsiglo.cl/2021/07/15/el-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=http://elsiglo.cl/2021/07/15/el-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue/&#038;text=El%20emotivo%20saludo%20de%20fuerzas%20que%20respaldan%20a%20Daniel%20Jadue" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=El%20emotivo%20saludo%20de%20fuerzas%20que%20respaldan%20a%20Daniel%20Jadue&#038;body=http://elsiglo.cl/2021/07/15/el-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=http://elsiglo.cl/2021/07/15/el-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue/&#038;title=El%20emotivo%20saludo%20de%20fuerzas%20que%20respaldan%20a%20Daniel%20Jadue" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=http://elsiglo.cl/2021/07/15/el-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue/&#038;text&#038;title=El%20emotivo%20saludo%20de%20fuerzas%20que%20respaldan%20a%20Daniel%20Jadue" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://elsiglo.cl/2021/07/15/carabineros-reprimio-a-familiares-de-presos-de-la-revuelta-social/" rel="prev">Carabineros reprimió a familiares de presos de la revuelta social <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="http://elsiglo.cl/2021/07/15/cientos-de-actividades-por-jadue-en-cierres-de-campanas/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> Cientos de actividades por Jadue en cierres de campañas</a></div></div>
	</nav>                          </article>
            </div>
		                 <div class="media mg-info-author-block">
            <a class="mg-author-pic" href="http://elsiglo.cl/author/hguzman/"><img alt='' src='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a24820ce908ce4ba6aec3056bf5a202?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
                <div class="media-body">
                  <h4 class="media-heading">Por <a href ="http://elsiglo.cl/author/hguzman/">El Siglo</a></h4>
                  <p></p>
                </div>
            </div>
                          <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Entrada relacionada</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('http://elsiglo.cl/wp-content/uploads/2021/07/JADUE-RENCA-3-1.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/politica/" alt="Ver todas las entradas en Política"> 
                                 Política
                             </a><a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/portada/" alt="Ver todas las entradas en Portada"> 
                                 Portada
                             </a>                                          </div>                                             <h4 class="title"> <a href="http://elsiglo.cl/2021/07/15/cientos-de-actividades-por-jadue-en-cierres-de-campanas/" title="Permalink to: Cientos de actividades por Jadue en cierres de campañas">
                                              Cientos de actividades por Jadue en cierres de campañas</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Jul 15, 2021</span>
                                                                                        <a href="http://elsiglo.cl/author/hguzman/"> <i class="fa fa-user-circle-o"></i> El Siglo</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('http://elsiglo.cl/wp-content/uploads/2021/07/IMG-20210715-WA0045.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/pais/" alt="Ver todas las entradas en País"> 
                                 País
                             </a><a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/portada/" alt="Ver todas las entradas en Portada"> 
                                 Portada
                             </a>                                          </div>                                             <h4 class="title"> <a href="http://elsiglo.cl/2021/07/15/carabineros-reprimio-a-familiares-de-presos-de-la-revuelta-social/" title="Permalink to: Carabineros reprimió a familiares de presos de la revuelta social">
                                              Carabineros reprimió a familiares de presos de la revuelta social</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Jul 15, 2021</span>
                                                                                        <a href="http://elsiglo.cl/author/hguzman/"> <i class="fa fa-user-circle-o"></i> El Siglo</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('http://elsiglo.cl/wp-content/uploads/2021/07/ivan-ljubetic_ivan.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/analisis/" alt="Ver todas las entradas en Análisis"> 
                                 Análisis
                             </a><a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/politica/" alt="Ver todas las entradas en Política"> 
                                 Política
                             </a>                                          </div>                                             <h4 class="title"> <a href="http://elsiglo.cl/2021/07/15/por-que-votar-por-daniel-jadue/" title="Permalink to: ¿Por qué votar por Daniel Jadue?">
                                              ¿Por qué votar por Daniel Jadue?</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Jul 15, 2021</span>
                                                                                        <a href="http://elsiglo.cl/author/hguzman/"> <i class="fa fa-user-circle-o"></i> El Siglo</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/15/el-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://elsiglo.cl/wp-login.php?redirect_to=http%3A%2F%2Felsiglo.cl%2F2021%2F07%2F15%2Fel-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="search-3" class="mg-widget widget_search"><form role="search" method="get" id="searchform" action="http://elsiglo.cl/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form></div><div id="text-2" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Twitter</h6></div>			<div class="textwidget">	
<a class="twitter-timeline" data-width="400" data-height="700" data-theme="light" href="https://twitter.com/elsiglochile">My Timeline elsiglochile</a> 

</div>
		</div><div id="media_image-9" class="mg-widget widget_media_image"><img width="537" height="400" src="http://elsiglo.cl/wp-content/uploads/2021/05/baner-radio-nuevo-mundo.jpeg" class="image wp-image-27089  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2021/05/baner-radio-nuevo-mundo.jpeg 537w, http://elsiglo.cl/wp-content/uploads/2021/05/baner-radio-nuevo-mundo-300x223.jpeg 300w" sizes="(max-width: 537px) 100vw, 537px" /></div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>No deje de leer</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://elsiglo.cl/wp-content/uploads/2021/07/JADUE-RENCA-3-1.jpg');" >
                            <a class="link-div" href="http://elsiglo.cl/2021/07/15/cientos-de-actividades-por-jadue-en-cierres-de-campanas/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/politica/" alt="Ver todas las entradas en Política"> 
                                 Política
                             </a><a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/portada/" alt="Ver todas las entradas en Portada"> 
                                 Portada
                             </a>                      </div>
                      <h4 class="title"> <a href="http://elsiglo.cl/2021/07/15/cientos-de-actividades-por-jadue-en-cierres-de-campanas/" title="Permalink to: Cientos de actividades por Jadue en cierres de campañas"> Cientos de actividades por Jadue en cierres de campañas</a> </h4>
                                          </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://elsiglo.cl/wp-content/uploads/2021/06/01.jpeg');" >
                            <a class="link-div" href="http://elsiglo.cl/2021/07/15/el-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/politica/" alt="Ver todas las entradas en Política"> 
                                 Política
                             </a><a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/portada/" alt="Ver todas las entradas en Portada"> 
                                 Portada
                             </a>                      </div>
                      <h4 class="title"> <a href="http://elsiglo.cl/2021/07/15/el-emotivo-saludo-de-fuerzas-que-respaldan-a-daniel-jadue/" title="Permalink to: El emotivo saludo de fuerzas que respaldan a Daniel Jadue"> El emotivo saludo de fuerzas que respaldan a Daniel Jadue</a> </h4>
                                          </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://elsiglo.cl/wp-content/uploads/2021/07/IMG-20210715-WA0045.jpg');" >
                            <a class="link-div" href="http://elsiglo.cl/2021/07/15/carabineros-reprimio-a-familiares-de-presos-de-la-revuelta-social/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/pais/" alt="Ver todas las entradas en País"> 
                                 País
                             </a><a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/portada/" alt="Ver todas las entradas en Portada"> 
                                 Portada
                             </a>                      </div>
                      <h4 class="title"> <a href="http://elsiglo.cl/2021/07/15/carabineros-reprimio-a-familiares-de-presos-de-la-revuelta-social/" title="Permalink to: Carabineros reprimió a familiares de presos de la revuelta social"> Carabineros reprimió a familiares de presos de la revuelta social</a> </h4>
                                          </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://elsiglo.cl/wp-content/uploads/2021/07/cuba-mesa-redonda-palacio-de-la-rev-scaled.jpg');" >
                            <a class="link-div" href="http://elsiglo.cl/2021/07/15/cuba-presidente-y-primer-ministro-anuncian-medidas/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/no-deje-de-leer/" alt="Ver todas las entradas en No deje de leer"> 
                                 No deje de leer
                             </a><a class="newsup-categories category-color-1" href="http://elsiglo.cl/category/orbe/" alt="Ver todas las entradas en Orbe"> 
                                 Orbe
                             </a>                      </div>
                      <h4 class="title"> <a href="http://elsiglo.cl/2021/07/15/cuba-presidente-y-primer-ministro-anuncian-medidas/" title="Permalink to: Cuba. Presidente y Primer Ministro anuncian medidas"> Cuba. Presidente y Primer Ministro anuncian medidas</a> </h4>
                                          </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <div class="mg-footer-widget-area">
                    <div class="container-fluid">
                        <div class="row">
                          <div id="media_image-4" class="col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_media_image"><img width="500" height="682" src="http://elsiglo.cl/wp-content/uploads/2021/05/salvador-allende.jpg" class="image wp-image-27583  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2021/05/salvador-allende.jpg 500w, http://elsiglo.cl/wp-content/uploads/2021/05/salvador-allende-220x300.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></div><div id="media_image-5" class="col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_media_image"><a href="http://elsiglo.cl/wp-content/uploads/2021/05/Captura-de-pantalla-2021-05-13-a-las-21.13.21.png"><img width="500" height="682" src="http://elsiglo.cl/wp-content/uploads/2021/05/colombia.jpg" class="image wp-image-27586  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2021/05/colombia.jpg 500w, http://elsiglo.cl/wp-content/uploads/2021/05/colombia-220x300.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="media_image-6" class="col-md-4 col-sm-6 rotateInDownLeft animated mg-widget widget_media_image"><img width="500" height="682" src="http://elsiglo.cl/wp-content/uploads/2021/05/gladys-marin.jpg" class="image wp-image-27585  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://elsiglo.cl/wp-content/uploads/2021/05/gladys-marin.jpg 500w, http://elsiglo.cl/wp-content/uploads/2021/05/gladys-marin-220x300.jpg 220w" sizes="(max-width: 500px) 100vw, 500px" /></div>                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="http://elsiglo.cl/" class="navbar-brand" rel="home"><img width="831" height="138" src="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-cropped-siglonew-1-1_clipped_rev_1.png" class="custom-logo" alt="El Siglo" srcset="http://elsiglo.cl/wp-content/uploads/2021/05/cropped-cropped-siglonew-1-1_clipped_rev_1.png 831w, http://elsiglo.cl/wp-content/uploads/2021/05/cropped-cropped-siglonew-1-1_clipped_rev_1-300x50.png 300w, http://elsiglo.cl/wp-content/uploads/2021/05/cropped-cropped-siglonew-1-1_clipped_rev_1-768x128.png 768w" sizes="(max-width: 831px) 100vw, 831px" /></a>                            </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://es.wordpress.org/">
								Funciona gracias a WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-footer" class="info-right"><li id="menu-item-283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-283"><a href="http://elsiglo.cl/contact/">Contact</a></li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://elsiglo.cl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/elsiglo.cl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='http://elsiglo.cl/wp-content/themes/newsup/js/custom.js?ver=5.7.2' id='newsup-custom-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>